A Microsoft Office Visio billentyűparancsai

Az ebben a súgótémakörben szereplő billentyűparancsok az amerikai billentyűzetkiosztásra vonatkoznak. Más billentyűzetkiosztások eltérhetnek az Egyesült Államokban használatos billentyűzettől.

E súgótémakör kinyomtatásához a TAB billentyűt megnyomva kattintson a Teljes tartalom hivatkozást, nyomja le az ENTER billentyűt, majd a CTRL+P billentyűkombinációt.

Online súgó

A súgóablakban használható billentyűparancsok

A Súgó munkaablak hozzáférést biztosít a teljes Office súgóhoz. A súgóablak témaköröket és egyéb súgótartalmat jelenít meg.

A súgóablakban

Művelet

Billentyűparancs

Súgó munkaablak megnyitása.

F1

Súgó munkaablak bezárása.

ALT+F4

Váltás a Súgó munkaablak és az aktív alkalmazás között.

ALT+TAB

Vissza a Program neve kezdőlapjára.

ALT+HOME

A következő elem kijelölése a Súgó munkaablakban.

TAB

Az előző elem kijelölése a Súgó munkaablakban.

SHIFT+TAB

A kijelölt elemhez tartozó művelet végrehajtása

ENTER

Az adott alkalmazás súgójában, a témakörök böngészésére szolgáló szakaszban a következő vagy az előző elem kiválasztása, ennek megfelelően a billentyűkombinációk:

TAB vagy SHIFT+TAB

Az adott alkalmazás súgójában, a témakörök böngészésére szolgáló szakaszban a kijelölt elem kibontása vagy összecsukása:

ENTER

Következő rejtett szöveg vagy hivatkozás kiválasztása, beleértve a témakör tetején Az összes megjelenítése és Az összes elrejtése elemeket is.

TAB

Az előző rejtett szöveg vagy hivatkozás kijelölése.

SHIFT+TAB

A kijelölt rejtett szöveghez, a Teljes tartalom, a Részletek elrejtése vagy más hivatkozáshoz tartozó művelet végrehajtása.

ENTER

Visszalépés az előző Súgó témakörre (Vissza gomb).

ALT+BALRA vagy VISSZA

Előrelépés a következő Súgó témakörre (Előre gomb).

ALT+JOBBRA

Görgetés kis lépésekben fel vagy le, az aktuális súgótémakörben.

LE vagy FEL

Görgetés nagy lépésekben fel vagy le, az aktuális súgótémakörben.

PAGE UP vagy PAGE DOWN

Váltás a Súgó ablak két megjelenítési módja között (az aktív alkalmazáshoz rögzített, illetve attól független, azaz lebegő).

ALT+U

A súgóablak menüparancsainak megjelenítése. A súgóablaknak aktívnak kell lennie, ehhez kattintani kell a súgóablakba.

SHIFT+F10

Az utolsó művelet leállítása (Leállítás gomb).

ESC

Ablak frissítése (Frissítés gomb).

F5

Váltás a súgóablak különböző területei között; például váltás az eszköztár, az Ide írhatja a keresett szavakat mező és a Keresés lista között.

F6

Fanézet tartalomjegyzékében a következő vagy előző elem kijelölése

FEL vagy LE

Fanézet tartalomjegyzékében a kijelölt elem kibontása vagy összecsukása

JOBBRA vagy BALRA

A Microsoft Office alapműveletei

Ablakok megjelenítése és használata

Művelet

Billentyűparancs

Váltás a következő ablakra.

ALT+TAB

Váltás az előző ablakra.

ALT+SHIFT+TAB

Az aktív rajzolóablak bezárása (Fájl menü, Bezárás parancs).

CTRL+W vagy CTRL+F4

A programablakban egyik munkaablakról a másikra lép (az óra járásának megfelelően). Lehet, hogy többször is meg kell nyomni az F6 billentyűt.

Megjegyzés : Ha az F6 billentyű megnyomásával nem sikerül megjeleníteni a kívánt munkaablakot, az ALT billentyű megnyomásával aktiválja a menüsort, majd a CTRL+TAB billentyűkombinációval lépjen a munkaablakra.

F6

Ha egy dokumentumablak nem teljes méretű, végrehajtja a Méret parancsot (az ablak Vezérlő menüjén). A nyílbillentyűkkel méretezze át az ablakot, majd a művelet végeztével nyomja meg az ESC billentyűt.

CTRL+F8

Ablak kisméretűre állítása (csak egyes Microsoft Office alkalmazásokban működik).

CTRL+F9

A kijelölt ablak teljes méretre állítása.

CTRL+F10

A teljes méretűre állított Visio-programablak előző méretének visszaállítása.

CTRL+F5

A képernyő tartalmának vágólapra másolása.

PRINT SCREEN

Az aktív ablak tartalmának vágólapra másolása.

ALT+PRINT SCREEN

Minden olyan ablak esetén, amelynek címsora ikont tartalmaz (például egy alakzatablak), az ablak helyi menüjének megjelenítése.

ALT+SZÓKÖZ

Az Oldalak átrendezése párbeszédpanel megnyitása.

CTRL+ALT+P

Lépegetés előre a megnyitott rajzok között.

CTRL+TAB vagy CTRL+F6

Lépegetés visszafelé a megnyitott rajzok között.

CTRL+SHIFT+TAB vagy CTRL+SHIFT+F6

Lépegetés visszafelé egy rajz lapjai között, beleértve minden látható korrektúraréteget.

CTRL+PAGE DOWN vagy CTRL+ALT+TAB

Lépegetés visszafelé rajz lapjai között.

CTRL+PAGE UP vagy CTRL+ALT+SHIFT+TAB

Aktív menü vagy eszköztár esetében átlépés egy munkaablakra. (Előfordulhat, hogy többször is le kell nyomnia a CTRL+TAB billentyűkombinációt.)

CTRL+TAB

Kijelölt eszköztár vagy menüsor esetén a következő vagy előző gomb vagy menü kijelölése.

TAB vagy SHIFT+TAB

Betű típusának és méretének módosítása

Művelet

Billentyűparancs

A kijelölt szöveg betűméretének növelése.

CTRL+SHIFT+>

A kijelölt szöveg betűméretének csökkentése.

CTRL+SHIFT+<

Szöveg és cellák körbejárása

Művelet

Billentyűparancs

A kurzor mozgatása egy karakterrel balra

BALRA

A kurzor mozgatása egy karakterrel jobbra

JOBBRA

Lépés az előző sorra.

FEL

Lépés a következő sorra.

LE

A kurzor mozgatása egy szóval balra.

CTRL+BALRA

A kurzor mozgatása egy szóval jobbra.

CTRL+JOBBRA

Ugrás a sor végére.

END

Ugrás a sor elejére.

HOME

Lépés egy bekezdéssel feljebb.

CTRL+FEL

Lépés egy bekezdéssel lejjebb.

CTRL+LE

Ugrás a szövegmező végére.

CTRL+END

Ugrás a szövegmező elejére.

CTRL+HOME

A Microsoft Office PowerPoint programban ugrás a következő cím vagy szövegtörzs helyőrzőjére. Amennyiben ez a dia utolsó helyőrzője, ezzel a billentyűparanccsal az eredeti dia elrendezésével megegyező új diát szúrhat be.

CTRL+ENTER

Az előző Keresés művelet megismétlése.

SHIFT+F4

Munkaablakok elérése és használata

Művelet

Billentyűparancs

Fókusz áthelyezése a munkaablakra egy másik ablaktábláról a programablakban. (Esetenként az F6 billentyűt többször kell megnyomni.)

Megjegyzés : Ha az F6 billentyű lenyomásával nem sikerül megjeleníteni a kívánt munkaablakot, az ALT billentyű lenyomásával aktiválja a menüsort, majd a CTRL+TAB billentyűkombinációval lépjen a munkaablakra.

F6

Aktív menü vagy eszköztár esetén a fókusz áthelyezése a munkaablakra. (Esetenként a CTRL+TAB billentyűkombinációt többször kell lenyomni.)

CTRL+TAB

Aktív munkaablak esetén a munkaablak következő vagy előző elemének kijelölése.

TAB vagy SHIFT+TAB

Az összes elérhető parancs megjelenítése a munkaablak menüjén.

CTRL+LE

Mozgás a kijelölt almenü elemei között, illetve mozgás egy párbeszédpanel beállításcsoportjának adott elemei között.

LE és FEL

A kijelölt menü megnyitása, vagy a kijelölt gombhoz hozzárendelt művelet végrehajtása.

SZÓKÖZ vagy ENTER

Helyi menü megnyitása; a kijelölt gyűjteményelem legördülő menüjének megnyitása.

SHIFT+F10

Látható menü vagy almenü esetén az első, illetve a menüparancs kijelölése.

HOME vagy END

Intelligens címkék elérése és használata

Művelet

Billentyűparancs

Intelligens címkéhez tartozó menü vagy üzenet megjelenítése. Ha több intelligens címke is van, váltás a következő címkére és a hozzá tartozó menü vagy üzenet megjelenítése.

ALT+SHIFT+F10

A következő elem kijelölése az intelligens címke menüjén

LE

Az előző elem kijelölése az intelligens címke menüjén

FEL

Az intelligens címke menüjén kijelölt elemhez tartozó művelet végrehajtása

ENTER

Bezárja az intelligens címke menüjét vagy üzenetét.

ESC

Eszköztárak, menük és munkaablakok átméretezése és áthelyezése

  1. A menüsor kijelöléséhez nyomja meg az ALT billentyűt.

  2. A kívánt eszköztár vagy munkaablak kijelöléséhez nyomja meg ismételten a CTRL+TAB billentyűkombinációt.

  3. Hajtsa végre a megfelelő műveletet:

    Eszköztár átméretezése

    1. Nyomja meg az eszköztáron a CTRL+SZÓKÖZ billentyűkombinációt az Eszköztár beállításai menü megjelenítéséhez.

    2. Kattintson a Méret parancsra, majd nyomja le az ENTER billentyűt.

    3. A nyílbillentyűk segítségével helyezze át új helyre a munkaablakot. A CTRL+nyílbillentyűk kombináció segítségével az átméretezést képpont pontossággal végezheti el.

    Eszköztár áthelyezése

    1. Az Eszköztár beállításai párbeszédpanel megjelenítéséhez nyomja le a CTRL+SZÓKÖZ billentyűkombinációt.

    2. Kattintson az Áthelyezés parancsra, majd nyomja le az ENTER billentyűt.

    3. Az eszköztárat a nyílbillentyűkkel mozgathatja. A CTRL és a nyílbillentyűk együttes használatával az áthelyezést képpontonként végezheti. Az eszköztár rögzítettségének megszüntetéséhez többször egymás után nyomja meg a LE billentyűt. Az eszköztár jobb vagy a bal oldalon való függőleges rögzítéséhez használja a BALRA vagy JOBBRA billentyűt, amikor az eszköztár a bal vagy a jobb oldalon, a képernyő szélén található.

    Munkaablak átméretezése

    1. Nyomja meg a munkaablakban a CTRL+SZÓKÖZ billentyűkombinációt az Eszköztár beállításai menü megjelenítéséhez.

    2. Válassza ki a LE nyílbillentyűvel a Méret parancsot, majd nyomja meg az ENTER billentyűt.

    3. A nyílbillentyűk segítségével helyezze át új helyre az eszköztárat. A CTRL+ nyílbillentyűk kombináció segítségével az átméretezést képpont pontossággal végezheti el.

    Munkaablak áthelyezése

    1. Nyomja meg a munkaablakban a CTRL+SZÓKÖZ billentyűkombinációt az Eszköztár beállításai menü megjelenítéséhez.

    2. Válassza ki a LE nyílbillentyűvel az Áthelyezés parancsot, majd nyomja meg az ENTER billentyűt.

    3. A nyílbillentyűk segítségével helyezze át új helyre a munkaablakot. A CTRL+nyílbillentyűk kombináció segítségével az áthelyezést képpont pontossággal végezheti el.

  4. Az áthelyezés vagy átméretezés végeztével nyomja le az ESC billentyűt.

Párbeszédpanelek használata

Művelet

Billentyűparancs

Lépés a következő beállításhoz vagy beállításcsoporthoz.

TAB

Lépés az előző beállításhoz vagy beállításcsoporthoz.

SHIFT+TAB

Lépés a párbeszédpanel következő lapjára.

CTRL+TAB

Lépés a párbeszédpanel előző lapjára.

CTRL+SHIFT+TAB

Lépegetés az aktív listapanel vagy beállításcsoport beállításai között.

Nyílbillentyűk

A kijelölt gombra vonatkozó művelet végrehajtása, illetve a kijelölt jelölőnégyzet bejelölése vagy a jel törlése a négyzetből.

SZÓKÖZ

A lista kibontása, ha be van zárva, és az adott elem kijelölése.

Legördülő lista elemének első betűje

Elem aktiválása; jelölőnégyzet bejelölése vagy a jelölés törlése.

ALT+ elem aláhúzott betűje

Kijelölt legördülő lista kibontása.

ALT+LE

Kijelölt legördülő lista bezárása; parancs megszakítása és a párbeszédpanel bezárása.

ESC

Végrehajtja a párbeszédpanel alapértelmezett gombjához tartozó műveletet.

ENTER

Szerkesztőmezők használata párbeszédpaneleken

A szerkesztőmező üres mező, amelybe olyan bejegyzések írhatók vagy illeszthetők be, mint például a felhasználónév vagy egy mappa elérési útja.

Művelet

Billentyűparancs

A kurzor mozgatása a bejegyzés elejére.

HOME

A kurzor mozgatása a bejegyzés végére.

END

A kurzor mozgatása egy karakterrel balra vagy jobbra.

BALRA vagy JOBBRA

A kurzor mozgatása egy szóval balra.

CTRL+BALRA

A kurzor mozgatása egy szóval jobbra.

CTRL+JOBBRA

Kijelölés bővítése vagy megszüntetése egy karakterrel balra.

SHIFT+BALRA

Kijelölés bővítése vagy megszüntetése egy karakterrel jobbra.

SHIFT+JOBBRA

Kijelölés bővítése vagy megszüntetése egy szóval balra.

CTRL+SHIFT+BALRA

Kijelölés bővítése vagy megszüntetése egy szóval jobbra.

CTRL+SHIFT+JOBBRA

Kijelölés a kurzortól a bejegyzés elejéig.

SHIFT+HOME

Kijelölés a kurzortól a bejegyzés végéig.

SHIFT+END

A Megnyitás és a Mentés másként párbeszédpanelek használata

Művelet

Billentyűparancs

Vissza az előző mappára Gombkép .

ALT+1

Egy szinttel feljebb Gombkép gomb: a megnyitott mappánál egy szinttel feljebb lévő mappa megnyitása.

ALT+2

Törlés Gombkép gomb: a kijelölt mappa vagy fájl törlése.

ALT+3

Új mappa létrehozása Gombkép gomb: új mappa létrehozása.

ALT+4

Nézetek Gombkép gomb: váltás az elérhető mappanézetek között.

ALT+5

Eszközök gomb: Az Eszközök menü megjelenítése.

ALT+L

Kijelölt elem, például mappa vagy fájl, helyi menüjének megjelenítése.

SHIFT+F10

Lépegetés a párbeszédpanel elemi és területei között.

TAB

A Hely lista kibontása.

F4 vagy ALT+I

A fájllista frissítése.

F5

Szöveg

Szöveg szerkesztése

Művelet

Billentyűparancs

A kurzor mozgatása a szövegsor következő vagy előző karakteréhez.

JOBBRA vagy BALRA

A kurzor mozgatása a szöveg következő vagy előző sorába.

LE és FEL

A kurzor mozgatása a szövegsor következő vagy előző szavához.

CTRL+JOBBRA vagy CTRL+BALRA

A kurzor mozgatása a következő vagy előző bekezdéshez.

CTRL+LE vagy CTRL+FEL

Szövegterület teljes szövegének kijelölése.

CTRL+A

Az előző vagy következő karakter kijelölése.

SHIFT+JOBBRA vagy SHIFT+BALRA

Az előző vagy következő karakter kijelölése.

CTRL+SHIFT+JOBBRA vagy CTRL+SHIFT+BALRA

Az előző vagy következő sor kijelölése.

SHIFT+LE vagy SHIFT+FEL

Az előző vagy következő bekezdés kijelölése.

CTRL+SHIFT+LE vagy CTRL+SHIFT+FEL

Az előző szó törlése.

CTRL+BACKSPACE

A kijelölt szöveg lecserélése a mezőmagassággal. Ha nincs kijelölve szöveg, a teljes szöveget lecseréli a kijelölt alakzat mezőmagasságával.

CTRL+SHIFT+H

A kijelölt szöveg lecserélése a mezőszélességgel. Ha nincs kijelölve szöveg, a teljes szöveget lecseréli a kijelölt alakzat mezőszélességével.

CTRL+SHIFT+W

Szöveg formázása

Művelet

Billentyűparancs

A félkövér ( Gombkép ) formázás be- vagy kikapcsolása.

CTRL+B

A dőlt ( Gombkép ) formázás be- vagy kikapcsolása.

CTRL+I

Az aláhúzás ( Gombkép ) be- vagy kikapcsolása.

CTRL+U

A dupla aláhúzás be- vagy kikapcsolása.

CTRL+SHIFT+D

A nagybetűs írás be- vagy kikapcsolása.

CTRL+SHIFT+A

A kiskapitális írás be- vagy kikapcsolása.

CTRL+SHIFT+K

Alsó index ( Alsó index formázású szöveg ) be- vagy kikapcsolása.

CTRL+=

Felső index ( Felső index formázású szöveg ) be- vagy kikapcsolása.

CTRL+SHIFT+=

A kijelölt szöveg betűméretének növelése.

CTRL + SHIFT + >

A kijelölt szöveg betűméretének csökkentése.

CTRL+SHIFT+<

Szöveg igazítása

Művelet

Billentyűparancs

Szöveg igazítása balra.

CTRL+SHIFT+L

Szöveg vízszintes középre zárása.

CTRL+SHIFT+C

Szöveg igazítása jobbra.

CTRL+SHIFT+R

Szöveg vízszintes sorkizárása.

CTRL+SHIFT+J

Szöveg függőleges igazítása fent.

CTRL+SHIFT+T

Szöveg függőleges igazítása középre

CTRL+SHIFT+M

Szöveg függőleges igazítása lent

CTRL+SHIFT+V

Nagyítás és navigálás

Navigálás menükben és eszköztárakon

Művelet

Billentyűparancs

A menüsor kijelölése, vagy a megnyitott menü és almenüjének egyidejű bezárása

F10 vagy ALT

Helyi menü megjelenítése a kiválasztott elemhez.

A félkövér ( button image ) formázás be- vagy kikapcsolása.

Kijelölt eszköztár vagy menüsor esetén a következő vagy előző gomb vagy menü kijelölése.

TAB vagy SHIFT+TAB

A menüsor F10 vagy ALT billentyűvel való kijelölése után munkaablak vagy eszköztár kijelölése. A billentyűkombinációk ismételt lenyomásával helyezhető át a fókusz a megnyitott eszköztárak, menüsorok és a munkaablak között.

CTRL+TAB és CTRL+SHIFT+TAB

A kijelölt menü megnyitása, illetve a kijelölt gombhoz vagy parancshoz tartozó művelet végrehajtása.

ENTER

A címsor helyi menüjének megjelenítése.

ALT+SZÓKÖZ

Megnyitott menü vagy almenü esetén a következő vagy előző parancs kijelölése.

LE vagy FEL

Kijelölt eszköztár vagy menüsor esetén a következő vagy előző gomb vagy menü kijelölése. Megnyitott almenü esetén váltás a főmenü és az almenü között.

BALRA vagy JOBBRA

Menü vagy almenü első vagy utolsó parancsának, illetve eszköztár első vagy utolsó gombjának kijelölése.

HOME vagy END

Megnyitott menü bezárása. Megnyitott almenü esetén csak az almenü bezárása.

ESC

A kijelölt menü megnyitása.

LE

Megnyitott rövidített menü esetén a teljes parancskészlet megjelenítése.

Megjegyzés : A billentyűzet segítségével a menüsor bármely menüparancsa kijelölhető. Nyomja le az ALT billentyűt a menüsor kijelöléséhez. Nyomja le annak a menünévnek az aláhúzott betűjét, amely a kívánt parancsot tartalmazza. A megjelenő menüben nyomja le a kívánt parancs nevének aláhúzott betűjét.

CTRL+LE

Az összes elérhető parancs megjelenítése a munkaablak menüjén.

CTRL+SZÓKÖZ

Nagyítás

Művelet

Billentyűparancs

Nagyítás.

ALT+F6

Kicsinyítés.

ALT+SHIFT+F6

Navigálás teljes képernyős nézetben

Az alábbi billentyűparancsok segítségével navigálhat a Visio és egy másik program vagy lap között teljes képernyős nézetben.

Művelet

Billentyűparancs

A következő lap megjelenítése.

Megjegyzés : A numerikus billentyűzet PgDn billentyűjét ne használja.

PAGE DOWN, LE vagy JOBBRA

Az előző lap megjelenítése

Megjegyzés : A numerikus billentyűzet PgUp billentyűjét ne használja.

PAGE UP, FEL vagy BALRA

Navigálás weblaprajzon

Művelet

Billentyűparancs

Lépegetés a bal oldali keret, a rajz, a rajz alakzatadatokat tartalmazó alakzatai, a hivatkozások és a címsáv között.

TAB

Az alakzathoz tartozó hivatkozás vagy a rajzon szereplő aktív hivatkozás aktiválása.

ENTER

Visio-menük

Formátum menü

Művelet

Billentyűparancs

A Szöveg párbeszédpanel Betűtípus lapjának megnyitása (Formátum menü, Szöveg parancs).

F11

A Szöveg párbeszédpanel Bekezdés lapjának megnyitása (Formátum menü, Szöveg parancs).

SHIFT+F11

A Szöveg párbeszédpanel Tabulátorok lapjának megnyitása (Formátum menü, Szöveg parancs).

CTRL+F11

A kijelölt alakzat Kitöltés párbeszédpanelének megnyitása (Formátum menü, Kitöltés parancs).

F3

A Sor párbeszédpanel megnyitása (Formátum menü, Sor parancs).

SHIFT+F3

Eszközök menü

Művelet

Billentyűparancs

Az Illesztés és kapcsolás párbeszédpanel Általános lapjának megnyitása (Eszközök menü, Illesztés és kapcsolás parancs).

ALT+F9

Az Illesztés és kapcsolás párbeszédpanel Általános lapján lévő Illesztés jelölőnégyzet bejelölése vagy a jelölés törlése; az alakzatoknak a párbeszédpanel Illesztés területén kijelölt elemekhez történő illesztése (Eszközök menü, Illesztés és kapcsolás) parancs.

SHIFT+F9

Az Illesztés és kapcsolás párbeszédpanel Általános lapján lévő Kapcsolás jelölőnégyzet bejelölése vagy a jelölés törlése; az alakzatoknak a párbeszédpanel Kapcsolás területén kijelölt elemekhez történő illesztése (Eszközök menü, Illesztés és kapcsolás kapcsolás).

F9

Alakzat menü

Művelet

Billentyűparancs

A kijelölt alakzatok csoportosítása (Alakzat menü, Csoportosítás almenü, Csoportosítás parancs).

CTRL+G vagy CTRL+SHIFT+G

A kijelölt alakzatcsoport felbontása (Alakzat menü, Csoportosítás almenü, Csoport felbontása parancs).

CTRL+SHIFT+U

A kijelölt alakzat előtérbe hozása (Alakzat menü, Sorrend almenü, Előrehozás parancs).

CTRL+SHIFT+F

A kijelölt alakzat hátraküldése (Alakzat menü, Sorrend almenü, Hátraküldés parancs).

CTRL+SHIFT+B

A kijelölt alakzat forgatása balra (Alakzat menü, Forgatás vagy tükrözés almenü, Forgatás balra parancs).

CTRL+L

A kijelölt alakzat forgatása jobbra (Alakzat menü, Forgatás vagy tükrözés almenü, Forgatás jobbra parancs).

CTRL+R

A kijelölt alakzat vízszintes tükrözése (Alakzat menü, Forgatás vagy tükrözés almenü, Vízszintes tükrözés parancs).

CTRL+H

A kijelölt alakzat függőleges tükrözése (Alakzat menü, Forgatás vagy tükrözés almenü, Függőleges tükrözés parancs).

CTRL+J

A kijelölt alakzat Alakzatok igazítása párbeszédpanelének megnyitása (Alakzat menü, Alakzatok igazítása parancs).

F8

Ablak menü

Művelet

Billentyűparancs

A megnyitott rajzolóablakok függőleges elrendezése (Ablak menü, Mozaikszerű elrendezés parancs).

SHIFT+F7

A megnyitott rajzolóablakok vízszintes elrendezése.

CTRL+SHIFT+F7

A megnyitott rajzolóablakok megjelenítése úgy, hogy az ablakok címsora látható legyen (Ablak menü, Lépcsőzetes elrendezés parancs).

ALT+F7 vagy CTRL+ALT+F7

Visio-eszköztárak

Szokásos eszköztár

Művelet

Billentyűparancs

A Formátum másolása eszköz be- és kikapcsolása ( Gombkép ).

CTRL+SHIFT+P

A Mutatóeszköz ( Mutató gomb ) aktiválása.

CTRL+1

Az Összekötő ( Gombkép ) eszköz aktiválása.

CTRL+3

A Csatlakozási pont ( Csatlakozási pont kék X jele ) eszköz aktiválása.

CTRL+SHIFT+1

A Szöveg ( Szöveg gomb ) eszköz aktiválása.

CTRL+2

A Szövegterület ( Gombkép ) eszköz aktiválása.

CTRL+SHIFT+4

A Bélyegző ( Button image ) eszköz aktiválása.

CTRL+SHIFT+3

Rajzolás eszköztár

Művelet

Billentyűparancs

A Téglalap ( Gombkép ) eszköz aktiválása.

CTRL+8

Az Ellipszis ( Gombkép ) eszköz aktiválása.

CTRL+9

A Vonal ( Gombkép ) eszköz aktiválása.

CTRL+6

Az Ív ( Gombkép ) eszköz aktiválása.

CTRL+7

A Szabadkézi rajz ( Gombkép ) eszköz aktiválása.

CTRL+5

A Ceruza ( Gombkép ) eszköz aktiválása.

CTRL+4

Kép eszköztár

Művelet

Billentyűparancs

A Levágás ( Gombkép ) eszköz aktiválása.

CTRL+SHIFT+2

Visio-alakzatok és -rajzsablonok

Lépegetés alakzatról alakzatra a rajzlapon

Művelet

Billentyűparancs

Lépegetés alakzatról alakzatra egy rajzlapon. Az aktív alakzatot szaggatott négyzet jelzi.

Megjegyzés : A kijelölés ellen védett és a zárolt rétegen lévő alakzatok nem aktiválhatók.

TAB

Lépegetés visszafelé alakzatról alakzatra a rajzlapon.

SHIFT+TAB

Fókuszban lévő alakzat kijelölése.

Megjegyzés : Több alakzat kijelölése: a TAB billentyű segítségével állítsa a fókuszt az első kijelölendő alakzatra, majd nyomja meg az ENTER billentyűt. Tartsa lenyomva a SHIFT billentyűt, és a TAB billentyű segítségével aktiváljon egy másik alakzatot. Amikor a fókusznégyzet a kívánt alakzat fölé kerül, nyomja meg az ENTER billentyűt az alakzat kijelöléshez történő hozzáadásához. Ismételje meg a műveletet minden kijelölendő alakzat esetében.

ENTER

Az alakzat kijelölésének vagy fókuszának megszüntetése.

ESC

Váltás a szövegszerkesztés és alakzatkijelölés üzemmód között kijelölt alakzat esetén.

F2

Kijelölt alakzat eltolása.

Nyílbillentyűk

Kijelölt alakzat eltolása képpontonként.

Megjegyzés : A SCROLL LOCK billentyűt ki kell kapcsolni.

SHIFT+nyílbillentyűk

Lépegetés látható intelligens címkék között.

ALT+SHIFT+F10

Rajzsablon mesteralakzatainak használata

Művelet

Billentyűparancs

Lépegetés a rajzsablon mesteralakzatai között.

Nyílbillentyűk

Rajzsablonsor első mesteralakzatának kijelölése.

HOME

Rajzsablonsor utolsó mesteralakzatának kijelölése.

END

Rajzsablonoszlop első mesteralakzatának kijelölése

PAGE UP

Rajzsablonsor utolsó mesteralakzatának kijelölése.

PAGE DOWN

A kijelölt mesteralakzatok vágólapra másolása.

CTRL+C

A vágólap tartalmának beillesztése rajzsablonba.

Megjegyzés : Az egyéni rajzsablont először meg kell nyitni szerkesztésre.

CTRL+V

Az összes mesteralakzat kijelölése a rajzsablonon.

Megjegyzés : Több mesteralakzat kijelölése: a nyílbillentyűk segítségével állítsa a fókuszt az első kijelölendő mesteralakzatra. Tartsa lenyomva a SHIFT billentyűt, és a nyílbillentyűk segítségével aktiváljon egy másik alakzatot. Amikor a fókusznégyzet a kívánt mesteralakzat fölé kerül, nyomja meg az ENTER billentyűt a mesteralakzat kijelöléshez történő hozzáadásához. Ismételje meg a műveletet minden kijelölendő mesteralakzat esetében.

CTRL+A

Aktív mesteralakzat kijelölése, illetve a kijelölés megszüntetése.

SHIFT+ENTER

Rajzsablonon lévő mesteralakzatok kijelölésének megszüntetése.

ESC

A kijelölt mesteralakzatok beillesztése a rajzba.

Megjegyzés : Mesteralakzat automatikus beillesztéséhez és meglévő alakzattal való összekapcsolásához először jelölje ki a rajzon azt az alakzatot, amelyhez az új alakzatot hozzá szeretné szeretné kapcsolni. Aktiválja a Szokásos eszköztár Összekötő Gombkép eszközét, majd jelölje ki a mesteralakzatot a rajzsablonon, és nyomja le a CTRL+ENTER billentyűkombinációt.

CTRL+ENTER

Rajzsablonok használata szerkesztés üzemmódban

Művelet

Billentyűparancs

A kijelölt mesteralakzat törlése az egyéni rajzsablonról.

DELETE

A kijelölt mesteralakzat egyéni rajzsablonról történő kivágása és a vágólapra másolása.

CTRL+X

A kijelölt mesteralakzat átnevezése.

F2

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×