Üzenet mentése

Fontos   Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

A Microsoft Office Outlook 2007 alkalmazás több lehetőséget kínál az e-mail üzenetek mentésére. A fogadott üzeneteket például fájlokként a merevlemezre mentheti, a befejezetlen üzenetek pedig piszkozatként menthetők, és később befejezhetők.

Az üzenetek más mappába való áthelyezésével, az Outlook-elemek archiválásával és az összes Outlook-adat biztonsági mentésével kapcsolatban tanulmányozza a jobb oldalon látható Lásd még című rész hivatkozásaival megnyitható cikkekben írtakat.

Választható lehetőségek

Beérkezett üzenet mentése fájlként

Az üzenetek alapértelmezett mentési fájlformátumának módosítása

Beérkezett üzenet mentése Microsoft Office Word-dokumentumként

Beérkezett üzenet mentése PDF- vagy XPS-fájlként

Üzenet mentése sablonként

Az üzenet megőrzése piszkozatként, és befejezése később

Befejezetlen elemek mentési gyakoriságának és helyének módosítása

Beérkezett üzenet mentése fájlként

  1. Kattintson a fájlként menteni kívánt elemre.

  2. Kattintson a Fájl menü Mentés másként parancsára.

    Megjegyzés   Ha az üzenetet a saját ablakában nyitotta meg, kattintson a Microsoft Office gombra Gombkép, és válassza a Mentés másként parancsot.

  3. A Hely listában kattintsunk arra a helyre, ahová a fájlt menteni kívánjuk.

  4. A Fájlnév mezőbe írjuk be a fájl nevét.

  5. A Fájltípus listában kattintson a kívánt fájltípusra.

Vissza a lap tetejére

Az üzenetek alapértelmezett mentési fájlformátumának módosítása

Az Office Outlook 2007 támogatja az Unicode karakterkódolási szabványt, amelynek segítségével a világ szinte minden írott nyelvét egységes karakterkészletben lehet leképezni. Ha nemzetközi szervezetnél dolgozik, vagy ha különböző nyelvű operációs rendszereken futtatott Outlook alkalmazást használó személyekkel üzeneteket vagy más elemeket oszt meg, jó hasznát veheti az Outlook Unicode-támogatásának.

Ha üzeneteit alapértelmezés szerint Unicode kódolással kívánja menteni, tegye a következőket:

  1. Kattintsunk az Eszközök menü Beállítások parancsára.

  2. Az Egyéb lapon kattintson a Speciális beállítások gombra.

  3. Jelölje be a Unicode formátum használata az üzenetek mentésekor jelölőnégyzetet.

Vissza a lap tetejére

Beérkezett üzenet mentése Microsoft Office Word-dokumentumként

Az Outlook 2007 alkalmazásban az e-mail üzenetek nem menthetők közvetlenül Microsoft Office Word-dokumentumokként, azonban az üzenet tartalmát átmásolhatja egy Word-dokumentumba.

Lehetősége van csak az üzenet törzsének másolására, illetve a fejléc-információ belefoglalására is. Utóbbi a Feladó, a Címzett, a Másolat címzettje és a Tárgy sor adatait tartalmazza.

Az üzenet törzsének másolása

  1. Nyissa meg az e-mail üzenetet, vagy az olvasóablakban kattintson az üzenet törzsére.

  2. A CTRL+A billentyűkombinációval jelölje ki az üzenet teljes szövegtörzsét.

  3. A CTRL+C billentyűkombinációval másolja a tartalmat a rendszer vágólapjára.

  4. Nyisson meg egy Office Word-dokumentumot.

  5. A CTRL+V billentyűkombinációval illessze be a Windows vágólap tartalmát a dokumentumba.

  6. Kattintson a Microsoft Office gombra,Gombkép, és kattintson a Mentésgombra.

    Megjegyzés   A Microsoft Office Word 2003 vagy annál korábbi verzió esetén válassza a Fájl menü Mentés parancsát.

A fejléc és az üzenet mentése

  1. Hajtsa végre a megfelelő műveletet:

    Megjegyzés   Ezzel a lépéssel a fejléc-információkat az üzenet törzsébe helyezheti, hogy a további lépések során mindkettőt másolhassa. Ez a lépés nem továbbítja az üzenetet.

    • Ha az üzenet nincs megnyitva a saját ablakában, kattintson a Szokásos eszköztár Továbbítás gombjára.

    • Ha már megnyitotta az üzenetet a saját ablakában, az Üzenet lapon a Visszajelzés csoportban kattintson a Továbbítás gombra.

  2. A CTRL+A billentyűkombinációval jelölje ki az üzenet teljes szövegtörzsét.

  3. A CTRL+C billentyűkombinációval másolja a tartalmat a rendszer vágólapjára.

  4. Nyisson meg egy Office Word-dokumentumot.

  5. A CTRL+V billentyűkombinációval illessze be a Windows vágólap tartalmát a dokumentumba.

  6. Kattintson a Microsoft Office gombra,Gombkép, és kattintson a Mentésgombra.

    Megjegyzés   A Microsoft Office Word 2003 vagy annál korábbi verzió esetén válassza a Fájl menü Mentés parancsát.

  7. Ezt követően már bezárhatja a másolt üzenet ablakát az Outlook programban.

Vissza a lap tetejére

Beérkezett üzenet mentése PDF- vagy XPS-fájlként

Az Outlook 2007 program nem teszi lehetővé, hogy közvetlenül PDF-fájlba mentse az üzeneteket, a Beérkezett üzenet mentése Microsoft Office Word-dokumentumként című részben leírtakat követve azonban mentheti azokat Microsoft Office Word 2007-formátumban, majd az így létrejött dokumentumot PDF-fájlként mentheti.

A 2007-es Microsoft Office rendszer egy ingyenes beépülő modult kínál az ilyen típusú fájlok mentéséhez és exportálásához, amelyet előbb telepítenie kell. A PDF és az XPS fájlformátum Office Word 2007 programbeli támogatásának engedélyezéséről a Más fájlformátumok – például PDF vagy XPS – támogatásának engedélyezése című témakörben olvashat bővebben.

Vissza a lap tetejére

Üzenet mentése sablonként

Az e-mail sablonok használatával olyan leveleket tud kiküldeni, amelyek üzenetenként nem változó információt tartalmaznak. Az üzenetet megírhatja, és sablonként mentheti, majd később bármikor felhasználhatja ezt a sablont, amikor szüksége van rá. Mindössze annyit kell tenni, hogy mielőtt elküldené az üzenetet, beleírja az új információkat.

Tipp   A sablonokkal kapcsolatban további tudnivalókat Sablonon alapuló e-mail küldése című cikk tartalmaz.

  1. Mutasson a Fájl menü Új pontjára, majd kattintson a Levélüzenet parancsra.

    Hozzon létre egy új e-mail üzenet, nyomja le a Ctrl + Shift + M billentyűparancs.

  2. Írja be az üzenettörzsbe a kívánt tartalmat.

  3. Az üzenetablakban kattintson a Microsoft Office gombra,Gombkép, és kattintson a Mentés másként.

  4. A Mentés másként párbeszédpanel Fájltípus legördülő listájában válassza az Outlook sablon (*.oft) listaelemet.

  5. A Fájlnév mezőbe írja be a sablon nevét, és kattintson a Mentés gombra.

A sablonokat alapértelmezés szerint a következő mappákba menti a rendszer:

  • Windows Vista rendszerben:    c:\users\felhasználónév\appdata\roaming\microsoft\templates

  • Microsoft Windows XP:    c:\documents and settings\felhasználónév\application data\roaming\microsoft\templates

Vissza a lap tetejére

Az üzenet megőrzése piszkozatként, és befejezése később

A Microsoft Office Outlook alapértelmezés szerint automatikusan megkísérel menteni minden elkezdett, de el nem küldött e-mail üzenetet. Ezeket az Outlook alkalmazásba visszatérve később elküldheti.

Ha szeretné kézzel menteni az üzenet piszkozatát, válassza az alábbi lehetőségek valamelyikét:

  • A gyorselérési eszköztáron kattintson a Mentés gombra.

    Quick Access Toolbar image

  • Kattintson a Microsoft Office gombra,Gombkép, és kattintson a Mentésgombra.

Ha szeretne egy mentett piszkozathoz visszatérni, hogy befejezze az üzenet megírását, tegye a következőt:

  • A navigációs ablakban kattintson a Levelek elemre, lépjen a Piszkozatok mappára, majd kattintson duplán az üzenetre.

Vissza a lap tetejére

Befejezetlen elemek mentési gyakoriságának és helyének módosítása

Az Microsoft Outlook automatikusan menti a befejezetlen üzeneteket. Alapértelmezés szerint a Piszkozatok mappába, három percenként menti őket. Az időtartam és a hely módosítható.

  1. Kattintsunk az Eszközök menü Beállítások parancsára.

  2. Kattintsunk az E-mail beállításai, majd az E-mailek speciális beállításai gombra.

  3. Hajtsuk végre a kívánt műveletet:

    • Piszkozatok mentési helyének módosítása   

      • Az Üzenetek mentése csoport Az elküldetlen elemek mentése listájában kattintsunk a Piszkozatok, a Beérkezett üzenetek, a Küldemények vagy a Postázandó elemre.

    • A piszkozatok mentési gyakoriságának módosítása   

      • Az Üzenetek mentése csoport Elküldetlen üzenetek automatikus mentése n percenként mezőjébe írjon be egy 1 és 99 közötti számot.

Vissza a lap tetejére

Megjegyzés   Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Hatókör: Outlook 2007



Hasznos volt az információ?

Igen Nem

Hogyan tehetjük jobbá?

255 karakter írható még be

Adatvédelmi okokból ne írjon elérhetőségi információt a visszajelzésébe. Olvassa el adatvédelmi szabályzatunkat.

Köszönjük a visszajelzését!

Nyelv módosítása