Üzemterv létrehozása

A növény-elrendezési sablon olyan alakzatokat tartalmaz, amelyek szükségesek a gyártási tervezésben, az épületen, a gépeken, a tárolásban és a szállításban és a fogadó létesítményben.

"Plant layout showing machinery, storage, and loading dock"

  1. A Kategóriák listában kattintson a térképek és alaprajzok kategóriára.

  2. Kattintson a növény-kiosztáselemre, majd a Létrehozásgombra.

    Alapértelmezés szerint ez a rajz a méretezett rajzlap fekvő tájolású Széles lap ban nyílik meg. Ezeket a beállításokat bármikor módosíthatja.

  3. Alaprajzot hozhat létre vagy szúrhat be. Ezt háromféleképpen teheti meg: Visio-alaprajz létrehozása, CAD-alaprajz beszúrása, illetve meglévő Visio-alaprajz másolása és beillesztése új rajzba. Ebben a cikkben a további eljárásokról olvashat.

  4. Alakzatokat adhat a gépekhez, a tárhelyhez, a szállítási és a fogadó létesítményekhez.

Alaprajz létrehozása

  1. Az alapvető külső fal szerkezetét az alábbi módszerek egyikével hozhatja létre.

    A helyiség alakzatainak használata

    1. A falak, a héj és a szerkezetrajzsablonról húzza az egyik helyiség alakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak és fogópontjainak húzásával.

    Fal alakzatainak használata

    1. A falak, a héj és a szerkezetrajzsablonról húzza a külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok húzásával.

    3. Húzza az egyik fal egyik végpontját egy másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  2. Hozza létre a belső falszerkezetet.

    1. Húzzon fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok húzásával.

    3. Húzza az egyik fal egyik végpontját egy másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Adja hozzá a többi szerkezeti elemet.

    1. A falak, a héj és a szerkezetrajzsablonról húzzon szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Building Core rajzsablonról húzza a rajzlapra az alapszintű alakzatok, például a lépcsők alakzatot.

    3. A falak, a héj és a szerkezetrajzsablonról húzza az ajtó és az ablak alakzatokat a falak tetejére.

      Az ajtók és ablakok elforgatják a falhoz igazítását, és a falhoz kapcsolhatók. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

    4. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

      Villamossági szimbólumok hozzáadása

      Az elektromosság és távközlésrajzsablonról húzza a fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra. Ha a szimbólum falhoz kapcsolását jelző piros négyzet Kapcsolt csatlakozási pontot mutató piros négyzet megjelenik, engedje fel az egérgombot. Fali lámpatestek: a falhoz igazítása és a fal közötti kapcsolás

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

      Méretvonal hozzáadása a falakhoz

      1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

      2. A méretvonal és a méretezési szöveg áthelyezése a vezérlőfogópontot húzással

        Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

      3. Ha felvesz egy dimenziót egy falra, a méretvonal kiválasztásával átméretezheti a kívánt méretet, beírhatja a kívánt méretet, majd a méretezési alakzaton kívülre kattinthat.

CAD-alaprajz beszúrása

  1. Kattintson a Beszúrás menü CAD-rajz gombjára.

  2. A Fájltípus területen válassza az AutoCAD-rajz (*.dwg, *.dxf) lehetőséget. Keresse meg a CAD fájlt, és kattintson a Megnyitásgombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    Miután beszúrta a rajzot, átméretezheti, módosíthatja a méretarány, vagy áthelyezheti azt. Azt is megteheti, hogy zárolja a CAD-rajzot tartalmazó Visio- réteg.

Meglévő Visio alaprajz-rajz másolása és beillesztése új rajzba

  1. Nyisson meg egy meglévő Visio-rajzot.

  2. Kattintson a fájlmenü Oldalbeállítás parancsára, majda Méretarány fülre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  3. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  4. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

  1. Kattintson a Fájl fülre.

  2. Kattintson az újelemre, majd a térképek és alaprajzoklehetőségre, végül pedig a növény-elrendezéselemre.

    Alapértelmezés szerint ez a rajz a méretezett rajzlap fekvő tájolású Széles lap ban nyílik meg. Ezeket a beállításokat bármikor módosíthatja.

  3. Alaprajzot hozhat létre vagy szúrhat be. Ezt háromféleképpen teheti meg: Visio-alaprajz létrehozása, CAD-alaprajz beszúrása, illetve meglévő Visio-alaprajz másolása és beillesztése új rajzba. Ebben a cikkben a további eljárásokról olvashat.

  4. Alakzatokat adhat a gépekhez, a tárhelyhez, a szállítási és a fogadó létesítményekhez.

Alaprajz létrehozása

  1. Az alapvető külső fal szerkezetét az alábbi módszerek egyikével hozhatja létre.

    A helyiség alakzatainak használata

    1. A falak, a héj és a szerkezetrajzsablonról húzza az egyik helyiség alakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölési fogópont képe húzásával.

    Fal alakzatainak használata

    1. A falak, a héj és a szerkezetrajzsablonról húzza a külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal egyik végpontját egy másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  2. Hozza létre a belső falszerkezetet.

    1. Húzzon fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal egyik végpontját egy másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Adja hozzá a többi szerkezeti elemet.

    1. A falak, a héj és a szerkezetrajzsablonról húzzon szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Building Core rajzsablonról húzza a rajzlapra az alapszintű alakzatok, például a lépcsők alakzatot.

    3. A falak, a héj és a szerkezetrajzsablonról húzza az ajtó és az ablak alakzatokat a falak tetejére.

      Az ajtók és ablakok elforgatják a falhoz igazítását, és a falhoz kapcsolhatók. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

    4. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

      Villamossági szimbólumok hozzáadása

      Az elektromosság és távközlésrajzsablonról húzza a fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra. Ha a szimbólum falhoz kapcsolását jelző piros négyzet Kapcsolt csatlakozási pontot mutató piros négyzet megjelenik, engedje fel az egérgombot. Fali lámpatestek: a falhoz igazítása és a fal közötti kapcsolás

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

      Méretvonal hozzáadása a falakhoz

      1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

      2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont .

        Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

      3. Ha felvesz egy dimenziót egy falra, a méretvonal kiválasztásával átméretezheti a kívánt méretet, beírhatja a kívánt méretet, majd a méretezési alakzaton kívülre kattinthat.

CAD-alaprajz beszúrása

  1. Kattintson a Beszúrás menü CAD-rajz gombjára.

  2. A Fájltípus területen válassza az AutoCAD-rajz (*.dwg, *.dxf) lehetőséget. Keresse meg a CAD fájlt, és kattintson a Megnyitásgombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    Miután beszúrta a rajzot, átméretezheti, módosíthatja a méretarány, vagy áthelyezheti azt. Azt is megteheti, hogy zárolja a CAD-rajzot tartalmazó Visio- réteg.

Meglévő Visio alaprajz-rajz másolása és beillesztése új rajzba

  1. Nyisson meg egy meglévő Visio-rajzot.

  2. Kattintson a fájlmenü Oldalbeállítás parancsára, majda Méretarány fülre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  3. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  4. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

  1. Mutasson a fájl menü újpontjára, mutasson a térképek és alaprajzokpontra, majd kattintson a növény elrendezéseparancsra.

    Alapértelmezés szerint ez a rajz a méretezett rajzlap fekvő tájolású Széles lap ban nyílik meg. Ezeket a beállításokat bármikor módosíthatja.

  2. Alaprajzot hozhat létre vagy szúrhat be. Ezt háromféleképpen teheti meg: Visio-alaprajz létrehozása, CAD-alaprajz beszúrása, illetve meglévő Visio-alaprajz másolása és beillesztése új rajzba. Ebben a cikkben a további eljárásokról olvashat.

  3. Alakzatokat adhat a gépekhez, a tárhelyhez, a szállítási és a fogadó létesítményekhez.

Alaprajz létrehozása

  1. Az alapvető külső fal szerkezetét az alábbi módszerek egyikével hozhatja létre.

    A helyiség alakzatainak használata

    1. A falak, a héj és a szerkezetrajzsablonról húzza az egyik helyiség alakzatot a rajzlapra.

    2. Méretezze át a helyiségalakzatot az egyes falak vezérlőfogópontjainak Vezérlőfogópont és fogópontjainak Kijelölési fogópont képe húzásával.

    Fal alakzatainak használata

    1. A falak, a héj és a szerkezetrajzsablonról húzza a külső fal alakzatokat a rajzlapra.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal egyik végpontját egy másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  2. Hozza létre a belső falszerkezetet.

    1. Húzzon fal alakzatokat a rajzlapra, és helyezze el őket a külső szerkezeten belül.

    2. Méretezze át a falakat a végpontok ( Kezdőpont képe - zöld négyzet, belül x-szel vagy Végpont: pluszjel zöld négyzetben ) húzásával.

    3. Húzza az egyik fal egyik végpontját egy másik falhoz.

      A falak összekapcsolásakor a végpontok színe pirosra vált. A falak keresztezéseit a program automatikusan üresen hagyja.

      Megjegyzés: Ha szeretné, hogy a falak megfelelően illeszkedjenek, az Illesztés és kapcsolás párbeszédpanelen jelölje ki a Kapcsolás alakzatgeometriához jelölőnégyzetet.

  3. Adja hozzá a többi szerkezeti elemet.

    1. A falak, a héj és a szerkezetrajzsablonról húzzon szerkezeti alakzatokat (például oszlopokat) a rajzlapra.

    2. Az Building Core rajzsablonról húzza a rajzlapra az alapszintű alakzatok, például a lépcsők alakzatot.

    3. A falak, a héj és a szerkezetrajzsablonról húzza az ajtó és az ablak alakzatokat a falak tetejére.

      Az ajtók és ablakok elforgatják a falhoz igazítását, és a falhoz kapcsolhatók. Felveszik a fal vastagságát és áthelyezéskor azzal együtt elmozdulnak.

    4. Miután összeállította az épület vázát és a falszerkezetet, a villamossági jeleket és a méretvonalakat és hozzáadhatja.

      Villamossági szimbólumok hozzáadása

      Az elektromosság és távközlésrajzsablonról húzza a fali kapcsolókat, aljzatokat és egyéb fali szerelvényeket a fal alakzatokra. Ha a szimbólum falhoz kapcsolását jelző piros négyzet Kapcsolt csatlakozási pontot mutató piros négyzet megjelenik, engedje fel az egérgombot. Fali lámpatestek: a falhoz igazítása és a fal közötti kapcsolás

      Mennyezeti szerelvények alakzatait (például Mennyezeti ventilátor) is a rajzlapra húzhatja.

      Méretvonal hozzáadása a falakhoz

      1. Kattintson a falra a jobb gombbal, és kattintson a Méret hozzáadása parancsra.

      2. A méretvonalak és méretszám áthelyezéséhez húzza el a vezérlőfogópontot Vezérlőfogópont .

        Megjegyzés: Ha meg szeretné jeleníteni egy adott alakzat vezérlőfogópontjának tippjét, vigye az egérmutatót a fogópont fölé.

      3. Ha felvesz egy dimenziót egy falra, a méretvonal kiválasztásával átméretezheti a kívánt méretet, beírhatja a kívánt méretet, majd a méretezési alakzaton kívülre kattinthat.

CAD-alaprajz beszúrása

  1. Kattintson a Beszúrás menü CAD-rajz gombjára.

  2. A Fájltípus területen válassza az AutoCAD-rajz (*.dwg, *.dxf) lehetőséget. Keresse meg a CAD fájlt, és kattintson a Megnyitásgombra.

  3. A CAD-rajz méretének és helyének elfogadásához kattintson az OK gombra.

    Miután beszúrta a rajzot, átméretezheti, módosíthatja a méretarány, vagy áthelyezheti azt. Azt is megteheti, hogy zárolja a CAD-rajzot tartalmazó Microsoft Office Visio- réteg.

Meglévő Visio alaprajz-rajz másolása és beillesztése új rajzba

  1. Nyisson meg egy meglévő Microsoft Office Visio-rajzot.

  2. Kattintson a fájlmenü Oldalbeállítás parancsára, majda Méretarány fülre. Jegyezze fel a meglévő rajz méretarányait, és igazítsa hozzájuk az új rajz arányait.

  3. A meglévő rajzon jelölje ki az új rajzra átmásolni kívánt alakzatokat, majd a Szerkesztés menüben kattintson a Másolás parancsra.

  4. Váltson az új rajzra, és a Szerkesztés menüben kattintson a Beillesztés parancsra.

    Tipp: Igény szerint zárolhatja a rajzon szereplő meglévő rétegeket, így az új terv létrehozásakor nem módosíthatja azokat véletlenül.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban