Új körlevéllista beállítása a Worddel

Ha nem rendelkezik a körlevelekben a nevek és címek forrásaként használható levelezőlistával, a Wordben létrehozhat egyet.

Új körlevéllista létrehozása

  1. Válassza a Fájl > Új > Üres dokumentum lehetőséget.

  2. Válassza a Címzettek kiválasztása > Új lista létrehozása parancsot.

    Az Új lista létrehozása parancs

  3. Az Új címlista párbeszédpanelen szükség szerint írja be a címzett adatait az egyes oszlopokba. A párbeszédpanel használatáról Az adatforrás szerkesztése című témakörben találhat további információt.

  4. Az egyes új rekordok felvételéhez válassza az Új hozzáadása lehetőséget.

  5. Ha több oszlopra van szüksége, például egy rendelési szám megadásához, kövesse az alábbi lépéseket:

    1. Az Új címlista párbeszédpanelen válassza az Oszlopok testreszabása gombot.

      Ha egyéni oszlopokat szeretne felvenni a levéllistára, kattintson az Oszlopok testreszabása gombra.
    2. Válassza az Add (Hozzáadás) lehetőséget.

      A Címlista testreszabása párbeszédpanel
    3. Írjon be egy mezőnevet, majd válassza az OK gombot.

      Egyéni mezők felvétele a körlevéllistára a Mező hozzáadása párbeszédpanelt használva
    4. Mindegyik felvenni kívánt oszlopnál vagy mezőnél ismételje meg a b. és a c. lépést.

  6. Amikor felvette az összes kívánt személyt a listára, válassza az OK gombot.

  7. A Címlista mentése párbeszédpanelen nevezze el az új fájlt, majd válassza a Mentés gombot.

Most már beszúrhat körlevélmezőket a dokumentumba. Erről a Körlevélmezők beszúrása című témakörben olvashat bővebben.

Levelezőlista létrehozása Wordben

A Wordben létrehozható egy levelezőlista a körlevélkészítés során tömeges levélküldéshez.

  1. Válassza a Fájl > Új > Új dokumentum lehetőséget.

  2. Válassza a Levelezés > Címzettek kiválasztása > Új lista létrehozása lehetőséget.

  3. A Lista mezőinek szerkesztése párbeszédpanelen megjelenik a Word által automatikusan biztosított mezők halmaza. Ha új mezőt szeretne megadni, a listára való felvételéhez írjon be egy nevet az Új mezőnév mezőbe.

  4. A Fel Feljebb gomb és a Le Lejjebb gomb gombbal átrendezheti a mezők sorrendjét.

  5. Válassza a Létrehozás lehetőséget.

  6. A Mentés párbeszédpanelen nevezze el a listát, és mentse a fájlt.

  7. A Listaelemek szerkesztése párbeszédpanelen írja be az adatokat a levelezőlista mindegyik oszlopába.

  8. Az egyes új rekordok felvételéhez válassza a + gombot. Egy rekord eltávolításához lépjen a rekordra, és nyomja meg a - gombot.

  9. Amikor felvette az összes kívánt személyt a listára, válassza az OK gombot.

A lista későbbi módosításához kövesse az alábbi lépéseket:

  1. Válassza a Levelezés > Címzettek kiválasztása lehetőséget.

  2. Válassza a Meglévő lista használata lehetőséget, válassza ki az előzőekben létrehozott listát, és válassza a Megnyitás gombot.

  3. A Listaelemek szerkesztése párbeszédpanelen felvehet rekordokat, illetve szerkesztheti a meglévő rekordokat.

Levelezőlista létrehozása Wordben

A Wordben létrehozható egy levelezőlista a körlevélkészítés során tömeges levélküldéshez.

  1. A Nézet menüben válassza a Nyomtatási elrendezés elemet.

  2. A Szokásos eszköztáron válassza az Új Új dokumentum gomb elemet.

    Ezt az üres dokumentumot fogja adatforrásként használni.

  3. Az Eszközök menüben válassza a Körlevélkezelő elemet.

  4. Az 1. Dokumentumtípus kiválasztásaterületen válassza az Új létrehozása, majd a Formalevelek elemet.

  5. A 2. Címzettek listájának kiválasztásaterületen válassza a Lista betöltése, majd az Új adatforrás elemet.

  6. A Mezőnevek a címsorban mezőben kattintson azokra a mezőnevekre, amelyeket nem szeretne belefoglalni az adatforrásba, és válassza a Mezőnév törlése gombot, majd válassza az OK gombot.

  7. Adjon meg egy nevet és válasszon egy helyet az adatforrás számára, majd kattintson a Mentés gombra.

    Jegyezze meg, hová mentette az adatforrást. Később még szüksége lesz a helyére.

  8. Az Adatűrlap párbeszédpanelen adja meg egy adatrekord adatait (például egy címzett utónevét az Utónév mezőben, vezetéknevét a Vezetéknév mezőben, levelezési címét a Cím1 mezőben stb.).

    Megjegyzés: Az üresen hagyni kívánt mezőkbe ne írjon be szóközöket.

  9. Ha végzett egy rekord mezőinek kitöltésével, válassza az Új hozzáadása elemet.

  10. Ismételje meg a 8–9. lépést minden megadandó rekord esetében.

  11. Ha az összes kívánt rekordot hozzáadta, válassza az OK elemet.

    Tipp: Az Adatűrlap párbeszédpanelhez való későbbi visszatéréshez a Körlevélkezelő 2. Címzettek listájának kiválasztásaterületén válassza az Adatforrás szerkesztése Adatforrás szerkesztése gomb . elemet.

  12. A Fájl menüben kattintson a Bezárás parancsra.

  13. Az adatforrás mentéséhez válassza a Mentés gombot.

  14. A megnyitott üres dokumentum elvetéséhez válassza a Mentés nélkül elemet.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×