Üzenet mentése fájlként

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Outlook többféle mentése az e-mailhez lehetőséget. Üzenet jelenik meg, például a számítógépen, vagy egy másik mappába az Outlook-fájlként menthetők. Egy üzenet meg van szerkesztési lehetnek piszkozatként menthetők, és később befejezhetők.

Tipp: Szeretne e-mailhez mentése PDF-fájl? A Windows 10 a paranccsal nyomtatása PDF-fájlt az üzenet nyomtatása. További útmutatást vagy a Windows más verziói olvassa el a PDF-fájlként üzenet mentésecímű témakört.

Üzenet mentése fájlként, a számítógépen, vagy a felhőben

  1. Dupla kattintással nyissa meg a menteni kívánt üzenetet, és kattintson a fájl menü Mentés máskéntparancsára.

    Jelölje be a Fájl menü, majd a Mentés másként.
  2. A Mentés másként párbeszédpanelen a mappaablakban válassza ki a mappát, majd a helyet, ahová a fájlt menteni szeretné a kijelölt mappa.

    A meglévő e-mail üzenet mentése fájlként.
  3. Írja be a fájl nevét a Fájlnév mezőbe.

  4. A Fájltípus listában fogadja el az alapértelmezett típusát, vagy válasszon másik fájltípust a listában.

Mit szeretne tenni?

Az Outlook nem tartalmazza az alapértelmezett mentési egyikeként PDF típusú. A Windows 10-es szereplő Microsoft nyomtatása PDF-segédprogram lehetővé teszi, hogy közvetlenül a PDF-fájlt bármely e-mail üzenet nyomtatása. Ha nincs telepítve a Windows 10-es, mentse az e-mail üzenet HTML-fájlként, hogy a fájl megnyitása a Wordben, és kattintson a Mentés másként szolgáltatás használatával a Word alkalmazásban az e-mailt mentése PDF-fájlként.

Mentés másként (vagy a nyomtatás) a Windows 10 PDF-fájlt

  1. Nyissa meg a menteni kívánt üzenetet, és a fájl lapon kattintson a Nyomtatásgombra.

    Jelölje be a Fájl menü, majd a Mentés másként.
  2. A nyomtató legördülő listában válassza A Microsoft nyomtatás PDF-fájlba.

    Ha egy e-mailt PDF-fájlba szeretne nyomtatni, használja a Nyomtatás parancsot.
  3. Válassza a Nyomtatás gombot.

  4. A Nyomtatás kimeneti fájltípus mezőben válasszon egy mappát a PDF-fájl, és írjon be egy fájlnevet. Válassza a Mentés.

A Windows más verzióit PDF-fájlként mentése

  1. Nyissa meg a menteni kívánt üzenetet, és kattintson a fájl lap Mentés máskéntparancsára.

    Jelölje be a Fájl menü, majd a Mentés másként.
  2. A Mentés másként párbeszédpanelen a mappaablakban válassza ki a mappát, majd a helyet, ahová a fájlt menteni szeretné a kijelölt mappa.

  3. Írja be a fájl nevét a Fájlnév mezőbe.

  4. A Fájltípus listában válassza a HTML, és kattintson a Mentésgombra.

  5. Nyissa meg a Wordöt , és válassza a fájl > Megnyitás.

  6. Válassza a HTML-fájl a következő lépés: 4 mentett.

  7. Válassza a fájl > Mentés máskéntlapon, és válassza ki a fájl típusa legördülő listában válassza a Mentéselőtt a PDF (*.PDF elemre) .

Ha szeretné az üzenet mentése másik Outlook mappába, az ehhez legkönnyebben áthelyezése vagy másolása az üzenet a célmappába. Lásd: áthelyezése vagy másolása egy másik mappába elemet.

Outlook nem üzenet mentése közvetlenül Word dokumentumfájl. Akkor is, azonban az üzenet mentése HTML-fájl, majd a Wordben kell megnyitnia a fájlt. E-mail üzenetek mentése HTML-fájl megőrzi az összes formázás, képek és hivatkozások, valamint tartalmazza a, címzett, Másolatot kapés Tárgy adatot fejlécadatok tartalmazza.

  1. Nyissa meg a menteni kívánt üzenetet, és kattintson a fájl lap Mentés máskéntparancsára.

  2. A Mentés másként párbeszédpanelen a mappaablakban válassza ki a mappát, majd a helyet, ahová a fájlt menteni szeretné a kijelölt mappa.

  3. Írja be a fájl nevét a Fájlnév mezőbe.

  4. A Fájltípus listában válassza a HTML, és kattintson a Mentésgombra.

  5. Nyissa meg a Wordöt , és válassza a fájl > Megnyitás.

  6. Válassza a HTML-fájl a következő lépés: 4 mentett.

  7. Válassza a fájl > Mentés máskéntlapon, és válassza ki a fájl típusa legördülő listában válassza a Mentéselőtt a Word-dokumentum (*.docx) .

E-mail sablonok használatával olyan leveleket tud kiküldeni, amelyek üzenetenként változatlan információt tartalmaznak. Az üzenetet létrehozhatja és sablonként mentheti, majd később bármikor felhasználhatja ezt a sablont. Mielőtt elküldené az üzenetet, írja bele az új információkat.

Tipp: Sablonok használatával kapcsolatos további tudnivalókért olvassa el az e-mail küldése sablon alapjáncímű témakört.

  1. A Kezdőlap lapon kattintson az Új e-mail gombra.

  2. Írja be az üzenettörzsbe a kívánt tartalmat.

  3. Az üzenetablakban kattintson a Fájl fülre, majd kattintson a Mentés másként gombra.

  4. Kattintson a Mentés másként párbeszédpanel Fájltípus listájában az Outlook sablon beállításra.

  5. A fájlnév mezőbe írja be a sablon nevét, és kattintson a Mentésgombra.

  1. Kattintson a Kezdőlap lap Újcsoportjában kattintson az Új E-Mail gombra, vagy nyomja le a Ctrl + Shift + M billentyűkombinációt.

  2. Írja be az üzenettörzsbe a kívánt tartalmat.

  3. Az üzenet ablakában kattintson a fájl lap Mentés máskéntparancsra.

  4. A Mentés másként párbeszédpanel Fájltípus listájában válassza az Outlook sablon fájltípust.

  5. A fájlnév mezőbe írja be a sablon nevét, és kattintson a Mentésgombra.

Alapértelmezés szerint sablonok mappákba menti a rendszer a következő:

  • Windows 7 és a Vista   
    C:\Users\Username\Appdata\Roaming\Microsoft\Templates

  • Windows XP   
    C:\Documents and settings\felhasznalonev\application Data\Roaming\Microsoft\Templates

Outlook támogatja a Unicode kódolást, amely lehetővé teszi a többsége a világ képviselteti magát egy egyetlen karakterkészlet használatával használt nyelvek karakterkódolási szabvány. Ha dolgozik multinacionális szervezetnél vagy üzeneteiket és egyéb elemek rendszerű számítógépeknél, ha más nyelveken Outlook használó felhasználókkal, használatba veheti az Unicode-támogatás az Outlook.

A Unicode kódolást alapértelmezés szerint az üzenetek mentése

  1. A fájl fülre válassza a Beállítások > Mail.

  2. Az üzenetek mentésejelölje be az Unicode formátum használata jelölőnégyzetet.

Hozzon létre, de ne küldjön üzenetet automatikusan menti a Piszkozatok mappába. Lépjen vissza Outlook később, és keresse meg az el nem küldött üzenetet.

Ha szeretné kézzel menteni az üzenet piszkozatát

  • Hajtsa végre a megfelelő műveletet:

    • Kattintson a Gyorselérési eszköztáronkattintson a Mentésgombra.

    • A Fájl lapon kattintson a Mentés gombra.

Az üzenet egy mentett piszkozathoz való visszatéréshez

  • A levelek, a mappaablakban a Piszkozatokelemre, és kattintson duplán az üzenetet.

Az alkalmazás alapértelmezés szerint a Piszkozatok mappába, három percenként menti a befejezetlen üzeneteket. Az időtartam és a hely módosítható.

  1. A fájl lapon kattintson a Beállítások > Mail.

  2. Az Üzenetek mentése csoportban hajtsa végre az alábbi műveletek valamelyikét:

    • Módosíthatja a Piszkozatok mentési helyének, a Mentés ebbe a mappába listában válassza a Piszkozatok, a Beérkezett üzenetek, a Küldeményekvagy a Postázandó üzenetek mappában.

    • Módosíthatja a piszkozat mentési gyakoriságának, amelyek nem lettek elküldve ennyi perc után elemek automatikus mentése mezőbe írjon be egy 1 és 99 közötti számot.

Mit szeretne tenni?

Outlook támogatja a Unicode kódolást, amely lehetővé teszi a többsége a világ képviselteti magát egy egyetlen karakterkészlet használatával használt nyelvek karakterkódolási szabvány. Ha dolgozik multinacionális szervezetnél vagy üzeneteiket és egyéb elemek rendszerű számítógépeknél, ha más nyelveken Outlook használó felhasználókkal, használatba veheti az Unicode-támogatás az Outlook.

A Unicode kódolást alapértelmezés szerint az üzenetek mentése

  1. Kattintson az eszközök menü. Kattintson a Beállításokgombra.

  2. Az egyéb lapon kattintson a Speciális beállításoklehetőséget.

  3. Jelölje be az Unicode formátum használata üzenetek mentéskor jelölőnégyzetet.

Outlook nem üzenet mentése közvetlenül Word dokumentumfájl. Azonban másolhatja az üzenet tartalmát Word dokumentumra.

Csak másolhatja az üzenet törzsébe. De is is felvehet az üzenet élőfej adatait, amelyek tartalmazzák még a a, címzett, Másolatot kapés Tárgy mezőbe.

Az üzenet törzsének másolása

  1. Nyissa meg az üzenetet, vagy az olvasóablakban kattintson az üzenet törzsére.

  2. Nyomja le a Ctrl + A billentyűkombinációval jelölje ki az üzenet teljes szövegtörzsét.

  3. Nyomja le a Ctrl + C billentyűkombinációval másolja a tartalmat a Windows vágólapra.

  4. Nyisson meg egy Word dokumentumot.

  5. Nyomja le a Ctrl + V billentyűkombinációval illessze be a Windows vágólap tartalmát a dokumentumba.

  6. Kattintson a Microsoft Office gombra Gombkép , majd a Mentés másként parancsra.

Az élőfej és az üzenet mentése

Ez az eljárás fogja helyezze az üzenet fejlécében adatait az üzenet törzsébe, úgy, hogy a későbbi lépéseiben egyaránt másolhatja. Nem ténylegesen továbbítja az üzenetet.

  1. Hajtsa végre a megfelelő műveletet:

    • Ha még nem nyitotta meg az üzenetet a saját ablakában, kattintson a Kezdőlap lap Visszajelzés csoportjában kattintson a Továbbításgombra.

    • Ha már megnyitotta az üzenetet a saját ablakában, kattintson az üzenet lap Visszajelzés csoportjában kattintson a Továbbítás.

  2. A Ctrl+A billentyűkombinációval jelölje ki az üzenet teljes szövegtörzsét.

  3. Nyomja le a Ctrl + C billentyűkombinációval másolja a tartalmat a Windows vágólapra.

  4. Nyisson meg egy Word dokumentumot.

  5. Nyomja le a Ctrl + V billentyűkombinációval illessze be a Windows vágólap tartalmát a dokumentumba.

  6. Kattintson a Microsoft Office gombra Gombkép , majd a Mentés másként parancsra.

  7. A Outlook ablakát az üzenet, amely a másolt bezárása

E-mailhez közvetlenül a Outlook 2007PDF-fájlként nem lehet menteni. Jó helyen jár a Microsoft Office Word-dokumentumként beérkezett üzenet mentése szakaszban szereplő információk segítségével Microsoft Office Word 2007 formátumban mentheti az üzenetet, és mentse az új dokumentum PDF-fájlként.

A 2007-es Microsoft Office rendszer egy ingyenes bővítmény menteni vagy exportálni az ilyen típusú fájlt kínál, de először telepítenie kell a bővítmény mielőtt használatba vehetné. Egyéb fájlformátumok, például a PDF és XPS támogatásának engedélyezése atémakörben talál további információt a PDF és az XPS fájlformátum a Office Word 2007támogatásának engedélyezése.

E-mail sablonok használatával olyan leveleket tud kiküldeni, amelyek üzenetenként változatlan információt tartalmaznak. Az üzenetet létrehozhatja és sablonként mentheti, majd később bármikor felhasználhatja ezt a sablont. Mielőtt elküldené az üzenetet, írja bele az új információkat.

Tipp: Sablonok használatával kapcsolatos további tudnivalókért olvassa el az e-mail küldése sablon alapjáncímű témakört.

  1. Mutasson a Fájl menü Új pontjára, és kattintson a Levélüzenet parancsra.

    Megjegyzés: Is használhatja le a Ctrl + Shift + M billentyűkombinációt új e-mail létrehozása.

  2. Írja be az üzenettörzsbe a kívánt tartalmat.

  3. Az üzenet ablakában kattintson a Microsoft Office gombra kattintva Gombkép , és kattintson a Mentés máskéntparancsra.

  4. Kattintson a Mentés másként párbeszédpanel Fájltípus listájában Outlook sablon (* .oft).

  5. A Fájlnév mezőbe írja be a sablon nevét, és kattintson a Mentés gombra.

Alapértelmezés szerint sablonok mappákba menti a rendszer a következő:

  • Windows Vista   
    c:\users\username\appdata\roaming\microsoft\templates

  • Microsoft Windows XP   
    c:\documents and settings\felhasznalonev\application data\roaming\microsoft\templates

Alapértelmezés szerint a Microsoft Office Outlook megpróbál automatikusan menti, bármelyik létrehozása, de el nem küldött e-mailt. Lépjen vissza az Outlook később, és keresse meg az el nem küldött üzenetet.

Ha szeretné kézzel menteni az üzenet piszkozatát

  • Hajtsa végre a megfelelő műveletet:

    • Kattintson a Gyorselérési eszköztáronkattintson a Mentésgombra.

      Quick Access Toolbar image

    • Kattintson a Microsoft Office gombra Gombkép , majd a Mentés másként parancsra.

Való visszatéréshez egy mentett piszkozathoz, hogy az üzenet beírását továbbra is

  • A levelek, a navigációs ablakban a Piszkozatokelemre, és kattintson duplán az üzenetet.

Az alkalmazás alapértelmezés szerint a Piszkozatok mappába, három percenként menti a befejezetlen üzeneteket. Az időtartam és a hely módosítható.

  1. Kattintson az Eszközök menü Beállítások parancsára.

  2. E-mail beállításaigombra, és kattintson a Speciális beállításai parancsra.

  3. Válasszon az alábbi lehetőségek közül:

    • Ha módosítani szeretné a Piszkozatok mentési, az üzenetek mentése, a Mentés az el nem küldött elemek listában, kattintson a Piszkozatok, a Beérkezett üzenetek, a Küldeményekvagy a Postázandó üzenetek mappában.

    • Módosíthatja a Piszkozatok mentési gyakoriságának, az üzenetek mentéseaz automata mentés el nem küldött n percenként mezőbe írja be egy 1 és 99 közötti számot.

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×