Üzenet mentése

A Outlook több lehetőséget is kínál az e-mailek mentésére. A beérkezett üzeneteket például fájlokként a számítógépre mentheti, a befejezetlen üzeneteket pedig piszkozatként mentheti, és később befejezheti.

Tipp : Szeretné az e-maileket PDF-fájlként menteni? A Windows 10-ben a Nyomtatás parancsot használva nyomtathatja az üzenetet PDF-fájlba. További információért vagy a Windows egyéb verzióiért válassza ki alább az Outlook-verzióját.

Üzenet mentése fájlként

  1. Nyissa meg a menteni kívánt üzenetet, majd a Fájl lapon kattintson a Mentés másként parancsra.

    Meglévő e-mailt menthet fájlként.
  2. A Mentés másként párbeszédpanel Mappa ablaktáblájában válasszon ki egy mappát, majd egy helyet a kijelölt mappában, ahová menteni szeretné a fájlt.

  3. Írja be a fájl nevét a Fájlnév mezőbe.

  4. A Fájl típusa listában fogadja el az alapértelmezett típust, vagy válasszon ki egy másik fájltípust a listában.

Kapcsolódó műveletek

Az Outlook nem tartalmazza a PDF-et alapértelmezett mentési fájltípusként. A Microsoft Nyomtatás PDF-fájlba segédprogramja a Windows 10-ben lehetővé teszi, hogy bármilyen e-mailt közvetlenül PDF-be nyomtasson. Ha nem rendelkezik Windows 10-zel, mentheti az e-mailt HTML-fájlként, megnyithatja a fájlt a Wordben, majd a Word Mentés másként funkciójával PDF-fájlként mentheti az e-mailt.

Mentés másként (vagy Nyomtatás PDF-be) a Windows 10-ben
  1. Nyissa meg a menteni kívánt üzenetet, majd a Fájl lapon kattintson a Nyomtatás parancsra.

  2. A Nyomtató legördülő listában válassza a Microsoft Nyomtatás PDF-fájlba elemet.

    A Nyomtatás paranccsal nyomtathat e-maileket PDF-fájlba.
  3. Válassza a Nyomtatás elemet.

  4. A nyomtatott anyag mentése másként mezőben válasszon egy mappát a PDF számára, és adja meg a fájl nevét. Ezután válassza a Mentés elemet.

Mentés PDF-fájlként a Windows egyéb verzióiban
  1. Nyissa meg a menteni kívánt üzenetet, majd a Fájl lapon kattintson a Mentés másként parancsra.

  2. A Mentés másként párbeszédpanel Mappa ablaktáblájában válasszon ki egy mappát, majd egy helyet a kijelölt mappában, ahová menteni szeretné a fájlt.

  3. Írja be a fájl nevét a Fájlnév mezőbe.

  4. A Fájl típusa listában válassza a HTML elemet, majd kattintson a Mentés gombra.

  5. Nyissa meg a Wordöt, és válassza a Fájl > Megnyitás parancsot.

  6. Jelölje ki a 4. lépésben mentett HTML-fájlt.

  7. Válassza a Fájl > Mentés másként parancsot, majd a fájltípusok legördülő listájában válassza a PDF (*.pdf) elemet. Ezután válassza a Mentés gombot.

Az Outlook nem tudja az üzeneteket közvetlenül Word-dokumentumfájlként menteni. Mentheti azonban az üzenetet HTML-fájlként, majd azt megnyithatja a Wordben. Az e-mailek HTML-fájlként való mentésekor megőrződik minden formázás, kép és hivatkozás, valamint a fejlécadatok, beleértve a Feladó, a Címzett, a Másolatot kap és a Tárgy mező adatait.

  1. Nyissa meg a menteni kívánt üzenetet, majd a Fájl lapon kattintson a Mentés másként parancsra.

  2. A Mentés másként párbeszédpanel Mappa ablaktáblájában válasszon ki egy mappát, majd egy helyet a kijelölt mappában, ahová menteni szeretné a fájlt.

  3. Írja be a fájl nevét a Fájlnév mezőbe.

  4. A Fájl típusa listában válassza a HTML elemet, majd kattintson a Mentés gombra.

  5. Nyissa meg a Wordöt, és válassza a Fájl > Megnyitás parancsot.

  6. Jelölje ki a 4. lépésben mentett HTML-fájlt.

  7. Válassza a Fájl > Mentés másként parancsot, majd a fájltípusok legördülő listájában válassza a Word-dokumentum (*.docx) elemet. Ezután válassza a Mentés gombot.

E-mail sablonok használatával olyan leveleket tud kiküldeni, amelyek üzenetenként változatlan információt tartalmaznak. Az üzenetet létrehozhatja és sablonként mentheti, majd később bármikor felhasználhatja ezt a sablont. Mielőtt elküldené az üzenetet, írja bele az új információkat.

Tipp : A sablonok használatáról az E-mail küldése sablon alapján című cikk tartalmaz további információt.

  1. A Kezdőlap lapon kattintson az Új e-mail gombra.

  2. Írja be az üzenettörzsbe a kívánt tartalmat.

  3. Az üzenetablakban kattintson a Fájl fülre, majd a Mentés másként parancsra.

  4. Kattintson a Mentés másként párbeszédpanel Fájltípus listájában az Outlook sablon beállításra.

  5. A Fájlnév mezőbe írja be a sablon nevét, és kattintson a Mentés gombra.

  1. A Kezdőlap lap ÚjCsoport részén kattintson az Új e-mail lehetőségre, vagy nyomja le a Ctrl+Shift+M billentyűkombinációt.

  2. Írja be az üzenettörzsbe a kívánt tartalmat.

  3. Az üzenetablakban kattintson a Fájl fülre, majd a Mentés másként parancsra.

  4. A Mentés másként párbeszédpanel Fájl típusa listájában válassza az Outlook sablon fájltípust.

  5. A Fájlnév mezőbe írja be a sablon nevét, és kattintson a Mentés gombra.

A sablonokat alapértelmezés szerint a következő mappákba menti a rendszer:

  • Windows 7 és Vista esetén   
    C:\Felhasználók\Felhasználónév\Appdata\Roaming\Microsoft\Templates

  • Windows XP esetén   
    C:\Documents and Settings\Felhasználónév\Application Data\Roaming\Microsoft\Templates

Az Outlook támogatja a Unicode karakterkódolási szabványt, melynek segítségével a világ szinte minden írott nyelvét egységes karakterkészletben lehet leképezni. Ha nemzetközi szervezetnél dolgozik, vagy ha különböző nyelvű operációs rendszereken futtatott Outlook alkalmazást használó személyekkel üzeneteket vagy más elemeket oszt meg, jó hasznát veheti az Outlook Unicode-támogatásának.

Az üzenetek mentése alapértelmezés szerint Unicode kódolással

  1. Válassza a Fájl lapon a Beállítások lehetőséget, majd a Levelek kategóriát.

  2. Az Üzenetek mentése területen jelölje be a Unicode formátum használata jelölőnégyzetet.

Az alkalmazás a Piszkozatok mappába ment minden létrehozott, de el nem küldött üzenetet. Ezeket az Outlookba visszalépve később elküldheti.

Üzenet piszkozatának mentése kézzel

  • Az alábbi lehetőségek közül választhat:

    • A gyorselérési eszköztáron kattintson a Mentés elemre.

    • A Fájl lapon kattintson a Mentés gombra.

Üzenet mentett piszkozatának újbóli megnyitása

  • A Levelek mappaablakában kattintson Piszkozatok mappára, majd kattintson duplán az üzenetre.

Az alkalmazás alapértelmezés szerint a Piszkozatok mappába, három percenként menti a befejezetlen üzeneteket. Az időtartam és a hely módosítható.

  1. A Fájl lapon kattintson a Beállítások gombra, majd a Levelek kategóriára.

  2. Az Üzenetek mentése csoportban hajtsa végre az alábbi műveletek valamelyikét:

    • A piszkozatok mentési helyének módosításához a Mentés ebbe a mappába listában válassza a Piszkozatok, a Beérkezett üzenetek, a Küldemények vagy a Postázandó elemet.  

    • A piszkozatok mentési gyakoriságának módosításához az El nem küldött elemek automatikus mentési időköze mezőbe írjon be egy 1 és 99 közötti számot.

Kapcsolódó műveletek

Az Outlook támogatja a Unicode karakterkódolási szabványt, melynek segítségével a világ szinte minden írott nyelvét egységes karakterkészletben lehet leképezni. Ha nemzetközi szervezetnél dolgozik, vagy ha különböző nyelvű operációs rendszereken futtatott Outlook alkalmazást használó személyekkel üzeneteket vagy más elemeket oszt meg, jó hasznát veheti az Outlook Unicode-támogatásának.

Az üzenetek mentése alapértelmezés szerint Unicode kódolással

  1. Kattintson az Eszközök menü Beállítások parancsára.

  2. Az Egyéb lapon kattintson a Speciális beállítások gombra.

  3. Jelölje be a Unicode formátum használata az üzenetek mentésekor jelölőnégyzetet.

Az Outlook alkalmazásban az üzenetek nem menthetők közvetlenül Word-dokumentumként, a tartalmukat azonban átmásolhatja egy Word-dokumentumba.

Csak az üzenet törzse másolható. Belefoglalhatja az üzenet fejlécadatait, amelyek közé tartozik a Feladó, a Címzett, a Másolatot kap és a Tárgy mező.

Az üzenet törzsének másolása

  1. Nyissa meg az üzenetet, vagy az olvasóablakban kattintson az üzenet törzsére.

  2. A Ctrl+A billentyűkombinációval jelölje ki az üzenet teljes szövegtörzsét.

  3. A Ctrl+C billentyűkombinációval másolja a tartalmat a Windows vágólapjára.

  4. Nyisson meg egy Word-dokumentumot.

  5. A Ctrl+V billentyűkombinációval illessze be a Windows vágólap tartalmát a dokumentumba.

  6. Kattintson a Microsoft Office gombra Gombkép , majd válassza a Mentés parancsot.

A fejléc és az üzenet mentése

Ebben az eljárásban az üzenet fejlécadatait az üzenet törzsébe helyezheti, hogy a további lépések során mindkettőt másolhassa. Ténylegesen nem továbbítja az üzenetet.

  1. Az alábbi lehetőségek közül választhat:

    • Ha még nem nyitotta meg az üzenetet külön ablakban, a Kezdőlap lap Válasz csoportjában kattintson a Továbbítás gombra.

    • Ha már megnyitotta az üzenetet a saját ablakában, az Üzenet lap Válasz csoportjában kattintson a Továbbítás gombra.

  2. A Ctrl+A billentyűkombinációval jelölje ki az üzenet teljes szövegtörzsét.

  3. A Ctrl+C billentyűkombinációval másolja a tartalmat a Windows vágólapjára.

  4. Nyisson meg egy Word-dokumentumot.

  5. A Ctrl+V billentyűkombinációval illessze be a Windows vágólap tartalmát a dokumentumba.

  6. Kattintson a Microsoft Office gombra Gombkép , majd válassza a Mentés parancsot.

  7. Ezt követően már bezárhatja a másolt üzenet ablakát az Outlook programban.

Az Outlook 2007 nem teszi lehetővé, hogy közvetlenül PDF-fájlba mentse az üzeneteket, a Beérkezett üzenet mentése Microsoft Office Word-dokumentumként című részben leírtakat követve azonban mentheti azokat Microsoft Office Word 2007-es formátumban, majd az így létrejött dokumentumot mentheti PDF-fájlként.

A 2007-es Microsoft Office rendszer egy ingyenes beépülő modult kínál az ilyen típusú fájlok mentéséhez és exportálásához, amelyet előbb telepítenie kell. A PDF és az XPS fájlformátum Office Word 2007 programbeli támogatásának engedélyezéséről a Más fájlformátumok – például PDF vagy XPS – támogatásának engedélyezése című témakörben olvashat bővebben.

E-mail sablonok használatával olyan leveleket tud kiküldeni, amelyek üzenetenként változatlan információt tartalmaznak. Az üzenetet létrehozhatja és sablonként mentheti, majd később bármikor felhasználhatja ezt a sablont. Mielőtt elküldené az üzenetet, írja bele az új információkat.

Tipp : A sablonok használatáról az E-mail küldése sablon alapján című cikk tartalmaz további információt.

  1. Mutasson a Fájl menü Új pontjára, majd kattintson a Levélüzenet pontra.

    Megjegyzés : Új e-mail létrehozásához használhatja a Ctrl+Shift+M billentyűparancsot.

  2. Írja be az üzenettörzsbe a kívánt tartalmat.

  3. Az üzenetablakban kattintson a Microsoft Office gombra Gombkép , és válassza a Mentés másként parancsot.

  4. Kattintson a Mentés másként párbeszédpanel Fájltípus listájában az Outlook sablon (*.oft) beállításra.

  5. A Fájlnév mezőbe írja be a sablon nevét, és kattintson a Mentés gombra.

A sablonokat alapértelmezés szerint a következő mappákba menti a rendszer:

  • Windows Vista esetén   
    c:\felhasználók\felhasználónév\appdata\roaming\microsoft\templates

  • Microsoft Windows XP:   
    c:\documents and settings\felhasználónév\application data\roaming\microsoft\templates 

A Microsoft Office Outlook alapértelmezés szerint automatikusan megkísérel menteni minden elkezdett, de el nem küldött e-mailt. Ezeket az Outlook alkalmazásba visszatérve később elküldheti.

Üzenet piszkozatának mentése kézzel

  • Az alábbi lehetőségek közül választhat:

    • A gyorselérési eszköztáron kattintson a Mentés elemre.

      A gyorselérési eszköztár képe

    • Kattintson a Microsoft Office gombra Gombkép , majd válassza a Mentés parancsot.

Visszalépés mentett piszkozathoz az üzenet megírásának befejezéséhez

  • A navigációs ablakban kattintson a Levelek elemre, lépjen a Piszkozatok mappára, majd kattintson duplán az üzenetre.

Az alkalmazás alapértelmezés szerint a Piszkozatok mappába, három percenként menti a befejezetlen üzeneteket. Az időtartam és a hely módosítható.

  1. Kattintson az Eszközök menü Beállítások parancsára.

  2. Kattintson az E-mail beállításai, majd az E-mailek speciális beállításai gombra.

  3. Az alábbi lehetőségek közül választhat (egyet vagy többet):

    • A piszkozatok mentési helyének módosításához az Üzenetek mentése csoport Az elküldetlen elemek mentése listájában kattintson a Piszkozatok, a Beérkezett üzenetek, a Küldemények vagy a Postázandó elemre.

    • A piszkozatok mentési gyakoriságának módosításához az Üzenetek mentése csoportban az El nem küldött elemek automatikus mentési időköze mezőbe írjon be egy 1 és 99 közötti számot.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×