Új tevékenységek felvétele

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Tartalom

Tevékenység beszúrása meglévő tevékenységek közé

  1. Jelölje ki az új tevékenységnek szánt sor alatti sort.

  2. Kattintson a tevékenység > tevékenységek.

    A Tevékenység lap Beszúrás csoportjában található Tevékenység gomb képe.

  3. Adja meg a tevékenység nevét a beszúrt sorban.

A program automatikusan újraszámozza a tevékenységazonosítókat, de a beszúrt tevékenységek nem kapcsolódnak automatikusan a körülöttük lévő többi tevékenységhez. A Project alkalmazást beállíthatja úgy, hogy automatikusan összekapcsolja a beszúrt tevékenységeket a környező tevékenységekkel.

Tevékenység felvétele hálódiagramra

  1. Kattintson a Nézet > Hálódiagram.

    A Nézet lapon található Hálódiagram gomb képe.

  2. Kattintson a tevékenység > tevékenységek.

    A Tevékenység lap Beszúrás csoportjában található Tevékenység gomb képe.

  3. Az új tevékenység mezőjében adja meg a tevékenység nevét.

    Hálódiagramban megjelenő új tevékenység képe.

Vissza a lap tetejére

Több tevékenység egyidejű felvétele

A Tevékenységűrlap megkönnyíti egyszerre több tevékenység felvételét, különösen ha a tevékenységekhez erőforrások vannak hozzárendelve, illetve tevékenységfüggések tartoznak hozzájuk.

  1. Kattintson a Nézet > Gantt-diagramon.

    A Nézet lap Tevékenységnézetek csoportja.

  2. Kattintson a Nézetfülre, és válassza a Részletek jelölőnégyzetet.

    A Nézet lapon található Részletek jelölőnégyzet képe

    Az ablak két részre oszlik: felül a Gantt-diagram, alul a Tevékenységűrlap nézet jelenik meg.

  3. A fent megjelenő Gantt-diagramon kattintson a tevékenységlistát követő első üres sorra.

  4. A lenti Tevékenységűrlapon adja meg az új tevékenység adatait:

    • A név mezőbe írja be az új tevékenység nevét.

    • Az időtartam mezőben adja meg a tevékenység időtartamát.

    • Ha azt szeretné, hogy a tevékenység időtartamát változatlan, még akkor is, ha a hozzárendelt erőforrások megváltoznak, jelölje be a munkamennyiség.

    • Az űrlap oszlopaiban adja meg a tevékenység részleteit (például a kapcsolódó erőforrásokat és a megelőző tevékenységeteket).

  5. Az új tevékenység mentéséhez kattintson az OK gombra, és kattintson a Tovább gombra a Gantt-diagram következő sorára a áthelyezése.

A tevékenységek felvétele után…

Vissza a lap tetejére

Ezek az utasítások kifejezetten a Microsoft Project 2007-re vonatkoznak.

Tartalom

Új tevékenység létrehozása

  1. A Nézet menüben kattintson a Gantt-diagramgombra.

  2. A Tevékenység neve mezőbe írja be a tevékenység neve végén található a feladatlista.

    Beszúrhat egy tevékenység, az alább, amelyhez egy új tevékenységnek szánt sor kiválasztásával meglévő tevékenységek közé. A Beszúrás menü Új feladat gombra, és írja be a tevékenység nevét a beszúrt sorban. Tevékenység beszúrása után a program automatikusan újraszámozza a tevékenység azonosítók.

  3. Nyomja le az ENTER billentyűt.

Egy tagolás használatával rendszerezheti az ütemezést a tevékenységek beírása során, vagy megvárhatja, amíg beírja az összes projekttevékenységet. A projektje ütemezésének tagolásakor egyszerűsítheti a rendszerezést a projekt könnyebb létrehozása, kezelése és fenntartása érdekében.

Megjegyzések: 

  • További információt a tevékenységek a Gantt-diagram nézet használata a Gantt-diagram nézet használatacímű rész tartalmaz.

  • Az új feladat létrehozása a Hálódiagram nézetben kattintson a Beszúrás menü Új feladatgombjára. További tudnivalókért lásd: a Hálódiagram formázása

Vissza a lap tetejére

Több új tevékenység létrehozása

Ha több olyan tevékenységet szeretne hozzáadni egyszerre, amely erőforrás-hozzárendelésekkel és tevékenységfüggésekkel rendelkezik, akkor egyszerűbb lehet, ha a kívánt információkat a Tevékenységűrlap nézetben viszi be a projektjébe.

  1. A Nézet menüben kattintson a Gantt-diagramgombra.

  2. Az ablak menüben található Felosztásgombra.

    Az ablak két részre oszlik: felül a Gantt-diagram, alul a Tevékenységűrlap nézet jelenik meg.

  3. A Gantt-diagram nézetében kattintson a a tevékenységlistát követő első üres sorra.

  4. A Tevékenységűrlap nézet írja be a nevét a tevékenység létrehozásakor a név mezőbe.

  5. Az időtartam mezőben adja meg a tevékenység időtartamát.

  6. Ha azt szeretné, hogy a tevékenység időtartama marad a rögzített erőforrás-hozzárendelések függetlenül attól, jelölje be a munkamennyiség alapú jelölőnégyzetet, hogy a tevékenység munkamennyiség-alapú.

  7. Az űrlap oszlopaiban adja meg a tevékenység részleteit (például a kapcsolódó erőforrásokat és a megelőző tevékenységeket).

  8. Kattintson a Tovább gombra az új tevékenység mentéséhez, és lépés a Gantt-diagram nézetben a következő sorra.

    Megjegyzés: A Tevékenységűrlap nézettel nem tud altevékenységeket bevinni a projektjébe. Altevékenységeket a tevékenységek behúzásával és kihúzásával hozhat létre a projekt tagolása során.

Ismétlődő tevékenység létrehozása

Előfordulhatnak olyan tevékenységek, amelyek a projekt futása alatt rendszeresen ismétlődnek. Ilyen lehet például, ha egy vezető szeretné, hogy egy részvényes minden harmadik hónapban kapjon egy jelentést. Az adott tevékenység ismétlődésének jellegétől függ, hogy szokványos tevékenységként vagy ismétlődő tevékenységként tudja-e bevinni. Ha a tevékenység nem rendszeres időközönként ismétlődik, akkor az egyszerű tevékenységekhez hasonlóan kell bevinnie, az előfordulások egyenkénti megadásával. Ha azonban rendszeres időközönként ismétlődik, akkor beviheti ismétlődő tevékenységként.

  1. A Nézet menüben kattintson a Gantt-diagramgombra.

  2. Jelölje ki az ismétlődő tevékenység kívánt helye alatti sort.

  3. A Beszúrás menüben kattintson az Ismétlődő tevékenység.

  4. A Tevékenység neve mezőbe írja be a tevékenység nevét.

  5. Az időtartam mezőben adja meg a a tevékenység egy előfordulásának időtartamát.

  6. Az ismétlődési szabálytkattintson a napi, heti, havivagy éves.

  7. Adja meg a tevékenység gyakoriságát, és jelölje be a hét napjai melletti jelölőnégyzeteket a tevékenység adott napon való ismétléséhez.

  8. Ismétlődés időtartományacsoportban írja be egy kezdő dátumot a Kezdő mezőbe. A Kezdés mezőben nem adja meg a dátumot, ha a Project a projekt kezdési dátuma használja.

  9. Kattintson a Befejezés vagy a befejezési dátum.

    • Befejezéslehetőséget választotta, írja be a a tevékenység előfordulásainak száma.

    • Befejezési dátumelemre kattintva adja meg a kívánt az ismétlődő tevékenység utolsó előfordulásának dátumát.

  10. Ebben a feladatban naptároncsoportban választva erőforrásnaptár szeretne alkalmazni a naptár a tevékenységhez.

    Ha nem szeretné alkalmazni a naptár, ügyeljen arra, hogy nincs lehetőség be van jelölve a Naptár listában.

    Tipp: Ha szeretné alkalmazni a naptár, de nem kötik, hogy a tevékenység ütemezése a naptárban, jelölje be az Ütemezés az erőforrásnaptárak jelölőnégyzetet.

  • A tevékenység azonosítók automatikusan újraszámozza után a tevékenység, és a jelölők oszlop az ismétlődő tevékenység jelzők Ikonkép jelennek meg.

  • Ha az ismétlődő tevékenység munkaszüneti napokon is előfordul, a Project felkínálja az adott előfordulások átütemezését.

  • Ha az Erőforrások nevei mező az erőforrások nevei beírásával közvetlenül az ismétlődő összefoglaló tevékenység rendelhetnek erőforrásokat, az erőforrás osztanak ki az összes munka az ismétlődő tevékenység nem pedig az egyes ismétlődő tevékenységek megjelenésükkor.

Vissza a lap tetejére

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×