Új tevékenységek felvétele

Ezek az utasítások kifejezetten a Microsoft Project 2010, 2013 és 2016-ra vonatkoznak.

Tartalom

Tevékenység beszúrása meglévő tevékenységek közé

Tevékenység felvétele hálódiagramra

Több tevékenység egyidejű felvétele

A tevékenységek felvétele után…

Tevékenység beszúrása meglévő tevékenységek közé

  1. Jelölje ki az új tevékenységnek szánt sor alatti sort.

  2. Kattintson a Tevékenység > Tevékenység gombra.

    A Tevékenység lap Beszúrás csoportjában található Tevékenység gomb képe.

  3. Adja meg a tevékenység nevét a beszúrt sorban.

A program automatikusan újraszámozza a tevékenységazonosítókat, de a beszúrt tevékenységek nem kapcsolódnak automatikusan a körülöttük lévő többi tevékenységhez. A Project alkalmazást beállíthatja úgy, hogy automatikusan összekapcsolja a beszúrt tevékenységeket a környező tevékenységekkel.

Tevékenység felvétele hálódiagramra

  1. Kattintson a Nézet > Hálódiagram menügombra.

    A Nézet lapon található Hálódiagram gomb képe.

  2. Kattintson a Tevékenység > Tevékenység gombra.

    A Tevékenység lap Beszúrás csoportjában található Tevékenység gomb képe.

  3. Az új tevékenység mezőjében adja meg a tevékenység nevét.

    Hálódiagramban megjelenő új tevékenység képe.

Vissza a lap tetejére

Több tevékenység egyidejű felvétele

A Tevékenységűrlap megkönnyíti egyszerre több tevékenység felvételét, különösen ha a tevékenységekhez erőforrások vannak hozzárendelve, illetve tevékenységfüggések tartoznak hozzájuk.

  1. Kattintson a Nézet > Gantt-diagram gombra.

    A Nézet lap Tevékenységnézetek csoportja.

  2. Kattintson a Nézet fülre, és jelölje be a Részletek jelölőnégyzetet.

    A Nézet lapon található Részletek jelölőnégyzet képe

    Az ablak két részre oszlik: felül a Gantt-diagram, alul a Tevékenységűrlap nézet jelenik meg.

  3. A fent megjelenő Gantt-diagramon kattintson a tevékenységlistát követő első üres sorra.

  4. A lenti Tevékenységűrlapon adja meg az új tevékenység adatait:

    • Írja be az új tevékenység nevét a Név mezőbe.

    • Az Időtartam mezőben adja meg a tevékenység időtartamát.

    • Ha azt szeretné, hogy a tevékenység időtartama akkor is változatlan legyen, ha a hozzárendelt erőforrások megváltoznak, jelölje be a Munkamennyiség-alapú jelölőnégyzetet.

    • Az űrlap oszlopaiban adja meg a tevékenység részleteit (például a kapcsolódó erőforrásokat és a megelőző tevékenységeteket).

  5. Az új tevékenység mentéséhez kattintson az OK gombra, és lépjen a Gantt-diagram következő sorára a Következő gombra kattintva.

A tevékenységek felvétele után…

Vissza a lap tetejére

Ezek az utasítások kifejezetten a Microsoft Project 2007-re vonatkoznak.

Tartalom

Új tevékenység létrehozása

Több új tevékenység létrehozása

Ismétlődő tevékenység létrehozása

Új tevékenység létrehozása

  1. A Nézet menüben kattintson a Gantt-diagram elemre.

  2. Adja meg a tevékenység nevét a tevékenységlista végén lévő Tevékenység neve mezőben.

    A meglévő tevékenységek közé is illeszthet be új tevékenységet, ha kijelöli az új tevékenység tervezett helye alatti sort. Kattintson a Beszúrás menü Új tevékenység parancsára, majd írja be a tevékenység nevét a beszúrt sorba. A tevékenységazonosítókat az alkalmazás automatikusan újraszámozza a tevékenység beszúrása után.

  3. Nyomja le az ENTER billentyűt.

Egy tagolás használatával rendszerezheti az ütemezést a tevékenységek beírása során, vagy megvárhatja, amíg beírja az összes projekttevékenységet. A projektje ütemezésének tagolásakor egyszerűsítheti a rendszerezést a projekt könnyebb létrehozása, kezelése és fenntartása érdekében.

Megjegyzések: 

  • Ha szeretne többet megtudni a tevékenységek Gantt-diagram nézetben való használatáról, olvassa el A Gantt-diagram nézet használata című témakört.

  • Ha új tevékenységet kíván létrehozni a Hálódiagram nézetben, válassza a Beszúrás menü Új tevékenység parancsát. További információt a Hálódiagram formázása című témakörben talál.

Vissza a lap tetejére

Több új tevékenység létrehozása

Ha több olyan tevékenységet szeretne hozzáadni egyszerre, amely erőforrás-hozzárendelésekkel és tevékenységfüggésekkel rendelkezik, akkor egyszerűbb lehet, ha a kívánt információkat a Tevékenységűrlap nézetben viszi be a projektjébe.

  1. A Nézet menüben kattintson a Gantt-diagram elemre.

  2. Az Ablak menüben kattintson a Felosztás parancsra.

    Az ablak két részre oszlik: felül a Gantt-diagram, alul a Tevékenységűrlap nézet jelenik meg.

  3. A Gantt-diagram nézetben kattintson a tevékenységlistát követő első üres sorra.

  4. A Tevékenységűrlap nézetben írja be a létrehozandó tevékenység nevét a Név mezőbe.

  5. Az Időtartam mezőben adja meg a tevékenység időtartamát.

  6. Ha azt szeretné, hogy a tevékenység időtartama akkor is változatlan legyen, ha a hozzárendelt erőforrások megváltoznak, jelölje be a Munkamennyiség-alapú jelölőnégyzetet.

  7. Az űrlap oszlopaiban adja meg a tevékenység részleteit (például a kapcsolódó erőforrásokat és a megelőző tevékenységeket).

  8. Az új tevékenység mentéséhez és a Gantt-diagram következő sorára lépéshez kattintson a Tovább gombra.

    Megjegyzés : A Tevékenységűrlap nézettel nem tud altevékenységeket bevinni a projektjébe. Altevékenységeket a tevékenységek behúzásával és kihúzásával hozhat létre a projekt tagolása során.

Ismétlődő tevékenység létrehozása

Előfordulhatnak olyan tevékenységek, amelyek a projekt futása alatt rendszeresen ismétlődnek. Ilyen lehet például, ha egy vezető szeretné, hogy egy részvényes minden harmadik hónapban kapjon egy jelentést. Az adott tevékenység ismétlődésének jellegétől függ, hogy szokványos tevékenységként vagy ismétlődő tevékenységként tudja-e bevinni. Ha a tevékenység nem rendszeres időközönként ismétlődik, akkor az egyszerű tevékenységekhez hasonlóan kell bevinnie, az előfordulások egyenkénti megadásával. Ha azonban rendszeres időközönként ismétlődik, akkor beviheti ismétlődő tevékenységként.

  1. A Nézet menüben kattintson a Gantt-diagram elemre.

  2. Jelölje ki az ismétlődő tevékenység kívánt helye alatti sort.

  3. Kattintson a Beszúrás menü Ismétlődő tevékenység parancsára.

  4. Írja be az új ismétlődő tevékenység nevét a Tevékenység neve mezőbe.

  5. Az Időtartam mezőben adja meg a tevékenység egy előfordulásának időtartamát.

  6. Az Ismétlődési szabály szakaszban jelölje be a Naponta, Hetente, Havonta vagy Évente választógombot.

  7. Adja meg a tevékenység gyakoriságát, és jelölje be a hét napjai melletti jelölőnégyzeteket a tevékenység adott napon való ismétléséhez.

  8. Adja meg a kezdő dátumot Az ismétlődés időtartománya területen lévő Kezdés mezőben. Ha nem ad meg dátumot a Kezdés mezőben, a Project a projekt kezdődátumát használja.

  9. Kattintson a Befejezés vagy a Befejezési dátum választógombra.

    • Ha a Befejezés választógombra kattintott, írja be a tevékenység előfordulásainak számát.

    • Ha a Befejezési dátum választógombra kattintott, írja be a tevékenység ismétlődésének befejező dátumát.

  10. A tevékenység ütemezéséhez használt naptár területen válasszon egy erőforrásnaptárt, ha szeretne naptárt társítani a tevékenységhez.

    Ha nem kíván naptárt társítani, ügyeljen rá, hogy a Naptár lista Nincs lehetőségét válassza.

    Tipp : Ha naptárt kíván társítani, de nem szeretné a naptárt a tevékenység ütemezéséhez kötni, jelölje be az Ütemezés az erőforrásnaptárak figyelembevétele nélkül jelölőnégyzetet.

Megjegyzés : 

  • A tevékenység beszúrása után az alkalmazás automatikusan újraszámozza a tevékenységazonosítókat, és az ismétlődő tevékenységhez kapcsolódó jelzők Ikonkép megjelennek a Jelölők oszlopban.

  • Ha az ismétlődő tevékenység munkaszüneti napokon is előfordul, a Project felkínálja az adott előfordulások átütemezését.

  • Ha közvetlenül egy ismétlődő összefoglaló tevékenységhez társít erőforrásokat az erőforrásneveknek az Erőforrásnevek mezőben való megadásával, az erőforrás az ismétlődő tevékenység teljes munkájához lesz hozzárendelve, nem pedig az egyes előfordulási példányokhoz.

Vissza a lap tetejére

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×