Öt nagyszerű eszköz ötletgyűjtéshez használható rajzok létrehozására a Visio alkalmazásban

Megjegyzés:  Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja .

Hogyan tegye meg gyorsan ezek ötletgyűjtéshez használható Ötletek rögzítése egy rekord, amely elemezni, szerkesztése és később működésbe lépnek létrehozásakor?

Ötletgyűjtéshez használható rajz létrehozásakor a Microsoft Office Visio hozzon létre egy, az ötletek, például a rajzot, az alábbi vizuális archívumba. A diagram segítségével gyorsan felismer és témák és hierarchiákat, így egy pillanat alatt kaotikus arról generálni munkamenet kívül művelet tervének csoportosítani rendelés.

Ötletgyűjtéshez használható rajz

Ez a cikk ismerteti az öt változatos módszerekkel, amelyekkel ötletgyűjtéshez használható rajz létrehozása a Visio alkalmazásban. Mindegyik módszernek tartalmaz, annak vonzóbbá attól függően, hogy hogyan szeretné, hogy működik.

Ötletgyűjtéshez használható rajz használatával

Kétféleképpen elsődleges ötletgyűjtéshez használható rajz használni. Az első, hogy egy lényege kezdődik, és készítése a kapcsolódó témakörök és altémakör hierarchikusan elérésének sok más lehetséges módszerekkel.

A második pedig a tevékenységek rendszerezése hierarchikus diagram összes Ötletek rögzítése, ezeket kifejezve és újabb verzióiban. Majd módosítsa, pontosítása és megosztása az eredmények között a csoport tagjainak. Ez a módszer akkor a leghasznosabb egy ötletgyűjtő megbeszélés során személyek hol biztosítanak ötletek gyors egymás után. Ezt a beállítást, a hierarchiák nem mindig látható, és elképzelések gyors rögzítése kell.

Új ötletgyűjtéshez használható rajz indítása

  • Kattintson a fájlfülre, és kattintson az új gombra.

  • Kattintson az üzletiÖtletgyűjtéshez használható rajz. Ha vállalati nem látható, kattintson a sablonok vagy Kategóriák.

    Az Ötletgyűjtés diagram sablon kiválasztása

Bontsa ki a rajzlapon igazítása a ötletgyűjtéshez használható rajz

Ha a ötletgyűjtéshez használható rajz túlnyúlik a rajzlap a szegélyeket, egyszerűen kibonthatja a lap anélkül, hogy a témakörök áthelyezése egy másik lapra. Kétféle módon méretezze át a lap: a szegély az oldal manuálisan húzásával, illetve az Oldalbeállítás párbeszédpanelen.

Manuálisan a a szegély húzásával méretezze át a rajzlapon

  1. A Nézet menüben kattintson a Nagyításgombra, és kattintson a Teljes lap. Ebben a nézetben megtekintheti a rajzlap a szegély.

  2. Vigye a mutatót arra a rajzlapra, bontsa ki a kívánt szegélyére, és nyomja le a CTRL billentyűt. Amikor a mutató kétirányú nyíllá változik, húzza az egérmutatót, méretezze át a lapot.

Rajzlap manuális kiterjesztése a szegélyek elhúzásával

A rajzlap átméretezése az Oldalbeállítás párbeszédpanelen

  1. Kattintson a Tervezés fülre, és nyomja le aShift+F5a, az Oldalbeállítás párbeszédpanel megnyitásához.

  2. Kattintson az Oldalméret fülre.

  3. Egyéni méretcsoportban írja be a Méret lap lesz, és kattintson az OK gombra.

Az Oldalbeállítás párbeszédpanel

Megjegyzés: A rajzlap méretének módosításai csak az éppen látható lap vonatkoznak. Győződjön meg arról, hogy a megfelelő mértékegységet (hüvelyk vagy milliméterre) az Egyéni méret mezőbe beírt az oldal méretét a gépelés közben.

Az Ötletgyűjtés menüszalag használata

Épület ötletgyűjtéshez használható rajz, például témakör hozzáadása vagy lapon témakörök rendezése a Ötletgyűjtés menüszalagon gombokra kattintva a leggyakoribb műveleteinek végezheti el.

Húzza az egérmutatót a rajzlap kikapcsolása nélkül könnyen hozzáférhető ezeket az eszközöket. Például Táblaszámítógép használatakor csak koppint egyszer Ötletgyűjtés menüszalagon témakörök elhelyezése a rajzlapra.

Az Ötletgyűjtés menüszalag férhet hozzá az eszközök, amelyeket kifejezetten az Ötletgyűjtés sablon. Hozzáadásával és a témakörök rendezése mellett használhatja parancs a menüszalagon hajtsa végre olyan műveleteket, mint egy meglévő témakörben típusának módosítása vagy a témakör áthelyezése egy új lapon.

Ötletgyűjtés eszköztár

Az Ötletgyűjtés lap diagram létrehozása

  1. Az Ötletgyűjtés lapon kattintson a .

  2. Jelölje ki az alakzatot írja be a ábrázolásához lényege kívánt szöveget.

  3. A , kijelölt Témaköralakzat kattintson a Altémakör.

    Altémakör csatlakozik, és a fő témakör van alárendelni.

  4. Írja be a altémakör címére.

Az Ötletgyűjtés eszköztár használatáról további témakörök hozzáadása

További témakörök hozzáadhatja a diagram a következő módszerek valamelyikével:

Több altémakör hozzáadása

  1. Jelölje ki a altémakör szeretne hozzáadni kívánt témakört, és Ötletgyűjtéshez használható eszköztárán kattintson a Több altémakör.

  2. A megjelenő párbeszédpanelen írja be a szöveget, minden új témakörhöz, és mindegyik után nyomja le az ENTER BILLENTYŰT . Miután végzett a kívánt témakörök hozzáadásával, kattintson az OK gombra.

Vegye fel a kapcsolódó témakörök fel szeretné venni, soronként nevét.

Egyenrangú témakör hozzáadása

  1. Jelölje ki a egy azonos szintű témakör a hozzáadni kívánt témakört, és Ötletgyűjtéshez használható eszköztárán kattintson a partner.

  2. Írja be a témakör a címére.

Egyszerre egy téma felvétele

  1. Jelölje ki a kívánt azonos szintű témakör vagy a altémakör hozzáadása témakört, és az Ötletgyűjtés eszköztár a kattintson partner vagy Altémakör.

  2. Írja be a témakör a címére.

Témakörök rendezése

A diagram megjelenésének javítása, és a rajzlapon a hely maximalizálása az alábbiak szerint:

  • Ötletgyűjtéshez használható eszköztárán kattintson a Automatikus elrendezésegombra.

Tipp: Manuálisan beállíthatja témakörök jelölje ki az áthelyezni kívánt témakörök, és húzza őket egy másik helyre a lapon. A témakör áthelyezésekor az összekötők automatikusan áthelyeződnek, és annak altémakör áthelyezése vele.

A helyi menü használata

Egy Microsoft Office-alkalmazást, kattintson a helyi (vagy "kattintson a jobb gombbal") menüben található a praktikus eszköz használata, ha szeretné gyorsan hajthat végre műveletet anélkül, hogy a kurzort az oldalon. A helyi menü a szokásos Visio-rajz lap parancsok feladatokhoz, például másolja és illessze be az alakzatokat is tartalmaz.

A tapasztaltabb felhasználók a helyi módszert a kisegítő lehetőségek miatt. A Visio alkalmazásban egyszerűen készíthet ezzel a módszerrel a rajzon.

A Visio-környezet, vagy kattintson a jobb gombbal menü

Diagram létrehozása a helyi módszerének alkalmazásával.

  1. Kattintson a jobb gombbal a rajzlapra, és a Fő témakör hozzáadásagombra.

  2. Jelölje ki az alakzatot írja be a ábrázolásához lényege kívánt szöveget.

  3. Kattintson a jobb gombbal a Fő témakör alakzatot, és kattintson a Altémakör hozzáadása parancsra.

  4. Írja be a altémakör címére.

A helyi módszerrel témakörök hozzáadása

Többféleképpen témakörök hozzáadása a diagramhoz:

Több altémakör hozzáadása
  1. Kattintson a jobb gombbal a témakör a több altémakör hozzáadása szeretne, és kattintson a Több altémakör hozzáadásagombra.

    Jelölje ki a megfelelő tematikus kattintson, és válassza a több témakör hozzáadása

  2. A megjelenő párbeszédpanelen írja be a szöveget, minden új témakörhöz, és mindegyik után nyomja le az ENTER BILLENTYŰT . Miután végzett a kívánt témakörök hozzáadásával, kattintson az OK gombra.

Egyenrangú témakör hozzáadása
  1. Kattintson a jobb gombbal a egy azonos szintű témakör a hozzáadni kívánt témakört, és Egyenrangú témakör hozzáadásagombra.

  2. Írja be az új téma szövegét.

A témakör hozzáadása egyenként
  1. Kattintson a jobb gombbal a kívánt azonos szintű témakör vagy a altémakör hozzáadása a témakör, majd kattintson a Egyenrangú témakör hozzáadása vagy Altémakör hozzáadása parancsra.

  2. Írja be a témakör a címére.

Témakörök rendezése

A diagram megjelenésének javítása, és a rajzlapon a hely maximalizálása az alábbiak szerint:

  • Kattintson a jobb gombbal egy üres területre a lapon, és kattintson az Alakzatok automatikus rendezése.

Tipp: Manuálisan beállíthatja témakörök jelölje ki az áthelyezni kívánt témakörök, és húzza őket egy másik helyre a lapon. A témakör áthelyezésekor az összekötők automatikusan áthelyeződnek, és annak altémakör áthelyezése vele.

A Vázlatablak használatával

A Vázlatablak a ötletgyűjtéshez használható rajz, amely a hierarchikus kapcsolatok témakörök rögzít, és az információkat, amelyek van elosztva, alakzatok és a lapok be egy központi helyen lecsapódik fastruktúrájának jeleníti meg. Ha szeretné rendezni az ötletek egy lineáris nézetben, a diagram megjelenésének módosítása nélkül és anélkül, hogy a másikba alakzatok és a lapok közötti navigáláshoz, használja a funkciót.

A Visio Vázlatablak

Vázlatablak be- és kikapcsolása

A Vázlatablak be- és kikapcsolása a Ötletgyűjtés lapon jelölje be, illetve törölje belőle a jelet a Vázlatablak jelölőnégyzetet.

Jelölje be vagy törölje a vázlat ablak jelölőnégyzet

Diagram létrehozása a Vázlatablak használatával

  1. A Vázlatablakkattintson a jobb gombbal a "Drawing1" vagy a rajz mentett fájl nevét, és válassza a Fő témakör hozzáadása.

  2. Kattintson a jobb gombbal a Fő témakör , és válassza az Átnevezés parancsot.

  3. Írja be a szöveget, amelyet ábrázolásához lényege.

  4. Altémakör hozzáadásához kattintson a jobb gombbal a Fő témakör (vagy bármely más), és válassza a Altémakör hozzáadása parancsra. Nevezze át a altémakör, a fő témakör átnevezése ugyanúgy.

Tipp: Témakörök törléséhez kattintson a jobb gombbal egy témakört, és válassza a Törlés a témakör. A témakör a altémakör törlésekor az összes a megfelelő altémakör is törlődnek. A témakör is törölheti, és jelölje ki a törölni kívánt témakört, majd lenyomja a DELETE billentyűt.

További témakörök hozzáadása a diagramhoz a Vázlatablak használatával

További témakörök hozzáadása a Vázlatablak, kattintson a jobb gombbal a további bővítéséhez kívánt témakört, és kattintson a Több altémakör hozzáadásagombra. Több altémakör hozzáadása párbeszédpanelen írja be a témakörök a nevét, és kattintson az OKgombra.

Válassza az Add több témakörök a helyi menüben

A tematikus átalakítása altémakör

A Vázlatablak témakörök egy lineáris nézetben jeleníti meg, mert a témakörök hierarchikus szerkezete szabályozására használhatja. Vázlatablaktémakör teheti be egy másik altémakör másik szintre húzásával a témakör a nevét.

Altémakör áthelyezése magasabb szintre kívánt (vagy alsóbb szint) a hierarchiában húzza a altémakör fölött a magasabb szintű (vagy a témakört alacsonyabb szinten) nevére. Ha az áthelyezett altémakör megfelelő altémakör van, azok is áthelyezi, és a változtatások megjelenjenek a diagram.

Altémakör áthelyezése magasabb szintre

Megjegyzés: Támogatása, vagy a Vázlatablak használatával automatikusan hierarchia témakör lefokozása a diagram felépítésének módosítása

A témakör felfelé vagy lefelé mozgatása Vázlatablak

Rendszerezése, és prioritást rendelhet a Vázlatablak témakörök a diagram felépítésének módosítása nélkül. Például ha témakörök rangsorolása, áthelyezheti a témakörök magasabb prioritású felső részén a Vázlatablak – a lapon lévő alakzatok elrendezésének érintetlen marad.

  • Kattintson a jobb gombbal az áthelyezni kívánt témakört, és kattintson a Feljebb vagy Lejjebb.

    Ez a változás csak tükröződik a Vázlatablak. A témakör a diagram helyét változatlan marad.

Az ötletgyűjtéshez használható alakzatok használata

Az Ötletgyűjtés alakzatai rajzsablonból húzza az alakzatokat ad a legtöbb ikonja fölé a témakörök helyét a rajzlap és a kapcsolat típusát.

Megjegyzés: Mivel ez a módszer nem kihasználhatja az Ötletgyűjtés sablon automatikus funkcióiról, amikor, a paranccsal Automatikus rendezése és Vázlatablak esetleg nem mindig ad a várt eredményeket kapja.

Ötletgyűjtéshez használható alakzatok munkaablak

Első lépések: a gondolatait Diagram, és bontsa ki a lapok

Mielőtt a diagramot hoz létre, vegye figyelembe a két dolog: hozhat létre a diagramot, és hogyan teheti a férnek el a rajzlapra, így azok olvasható, további témakörök hozzáadása diagramhoz a megközelítés. Érdemes megismerkedhet időszakokra az alábbi módszerek, hogy a diagram létrehozása a Ötletgyűjtés munkamenetben hatékony legyenek.

Ötletgyűjtéshez használható rajz létrehozása

Kétféleképpen elsődleges ötletgyűjtéshez használható rajz létrehozása:

  • Az első, hogy egy lényege kezdődik, és készítése a kapcsolódó témakörök és altémakör hierarchikusan elérésének sok más lehetséges módszerekkel.

  • A második pedig a tevékenységek rendszerezése hierarchikus diagram összes Ötletek rögzítése, ezeket kifejezve és újabb verzióiban. Majd módosítsa, pontosítása és megosztása az eredmények között a csoport tagjainak. Ez a módszer akkor a leghasznosabb egy ötletgyűjtő megbeszélés során személyek hol biztosítanak ötletek gyors egymás után. Ezt a beállítást, a hierarchiák nem mindig látható, és elképzelések gyors rögzítése kell.

Bontsa ki a rajzlapon igazítása a ötletgyűjtéshez használható rajz

Ha a ötletgyűjtéshez használható rajz túlnyúlik a rajzlap a szegélyeket, egyszerűen kibonthatja a lap anélkül, hogy a témakörök áthelyezése egy másik lapra. Kétféle módon méretezze át a lap: a szegély az oldal manuálisan húzásával, illetve az Oldalbeállítás párbeszédpanelen.

Manuálisan a a szegély húzásával méretezze át a rajzlapon
  1. A Nézet menüben mutasson a Nagyítás, és kattintson a Teljes lap. Ebben a nézetben látható a szegély a rajzlap teszi lehetővé.

  2. Vigye a mutatót arra a rajzlapra, bontsa ki a kívánt szegélyére, és nyomja le a CTRL billentyűt. Amikor a mutató kétirányú nyíllá változik, húzza az egérmutatót, méretezze át a lapot.

Rajzlap manuális kiterjesztése a szegélyek elhúzásával

A rajzlap átméretezése az Oldalbeállítás párbeszédpanelen
  1. Kattintson a Fájl menü Oldalbeállítás parancsára.

  2. Kattintson az Oldalméret fülre.

  3. Egyéni méretcsoportban írja be a Méret lap lesz, és kattintson az OK gombra.

Az Oldalbeállítás párbeszédpanel

Megjegyzés: A rajzlap méretének módosításai csak az éppen látható lap vonatkoznak. Győződjön meg arról, hogy a megfelelő mértékegységet (hüvelyk vagy milliméterre) az Egyéni méret mezőbe beírt az oldal méretét a gépelés közben.

Az Ötletgyűjtés eszköztár segítségével

A leggyakoribb feladatok végre tud hajtani a épület ötletgyűjtéshez használható rajz, például témakör hozzáadása vagy lapon témakörök rendezése a Ötletgyűjtés eszköztár gombjára kattintva.

Húzza az egérmutatót a rajzlap kikapcsolása nélkül könnyen hozzáférhető ezeket az eszközöket. Például Táblaszámítógép használatakor csak koppint egyszer az Ötletgyűjtés eszköztár témakörök elhelyezése a rajzlapra.

Ötletgyűjtés eszköztár

Tipp: Ha az Ötletgyűjtés eszköztár nem látható, kattintson a Nézet menü, mutasson az Eszköztárak, és válassza a Ötletgyűjtéshez használható.

Az Ötletgyűjtés lap vagy eszköztár diagram létrehozása

  1. Ötletgyűjtéshez használható lapon vagy az eszköztár kattintson a vagy a Fő témakör hozzáadásaelemre.

  2. Jelölje ki az alakzatot írja be a ábrázolásához lényege kívánt szöveget.

  3. A , kijelölt Témaköralakzat kattintson a Altémakör hozzáadása parancsra.

    Altémakör csatlakozik, és a fő témakör van alárendelni.

  4. Írja be a altémakör címére.

Az Ötletgyűjtés eszköztár használatáról további témakörök hozzáadása

További témakörök hozzáadhatja a diagram a következő módszerek valamelyikével:

Több altémakör hozzáadása

  1. Jelölje ki a altémakör szeretne hozzáadni kívánt témakört, és Ötletgyűjtéshez használható eszköztárán kattintson a Több altémakör hozzáadása.

  2. A megjelenő párbeszédpanelen írja be a szöveget, minden új témakörhöz, és mindegyik után nyomja le az ENTER BILLENTYŰT . Miután végzett a kívánt témakörök hozzáadásával, kattintson az OK gombra.

A Több altémakör hozzáadása párbeszédpanel

Egyenrangú témakör hozzáadása

  1. Jelölje ki a egy azonos szintű témakör a hozzáadni kívánt témakört, és Ötletgyűjtéshez használható eszköztárán kattintson a Egyenrangú témakör hozzáadása.

  2. Írja be a témakör a címére.

Egyszerre egy téma felvétele

  1. Jelölje ki a kívánt azonos szintű témakör vagy a altémakör hozzáadása témakört, és Ötletgyűjtéshez használható eszköztárán kattintson Egyenrangú témakör hozzáadása vagy Altémakör hozzáadása parancsra.

  2. Írja be a témakör a címére.

Témakörök rendezése

A diagram megjelenésének javítása, és a rajzlapon a hely maximalizálása az alábbiak szerint:

  • Ötletgyűjtéshez használható eszköztárán kattintson a Témakörök automatikus rendezése.

Tipp: Manuálisan beállíthatja témakörök jelölje ki az áthelyezni kívánt témakörök, és húzza őket egy másik helyre a lapon. A témakör áthelyezésekor az összekötők automatikusan áthelyeződnek, és annak altémakör áthelyezése vele.

Az Ötletgyűjtés menü használatával

Az Ötletgyűjtés menü férhet hozzá az eszközök, amelyeket kifejezetten az Ötletgyűjtés sablon. Hozzáadásával és a témakörök rendezése mellett parancsokat használhatja a menü végre olyan műveleteket, mint egy meglévő témakörben típusának módosítása vagy a témakör áthelyezése egy új lapon.

A Fő Ötletgyűjtés menü

A helyi menü használata

Egy Microsoft Office-alkalmazást, kattintson a helyi (vagy "kattintson a jobb gombbal") menüben található a praktikus eszköz használata, ha szeretné gyorsan hajthat végre műveletet anélkül, hogy a kurzort az oldalon. A helyi menü a szokásos Visio-rajz lap parancsok feladatokhoz, például másolja és illessze be az alakzatokat is tartalmaz.

A tapasztaltabb felhasználók a helyi módszert a kisegítő lehetőségek miatt. A Visio alkalmazásban egyszerűen készíthet ezzel a módszerrel a rajzon.

Az Ötletgyűjtés témakör-alakzatának helyi menüje

Diagram létrehozása a helyi módszerének alkalmazásával.

  1. Kattintson a jobb gombbal a rajzlapra, és a Fő témakör hozzáadásagombra.

  2. Jelölje ki az alakzatot írja be a ábrázolásához lényege kívánt szöveget.

  3. Kattintson a jobb gombbal a Fő témakör alakzatot, és kattintson a Altémakör hozzáadása parancsra.

  4. Írja be a altémakör címére.

A helyi módszerrel témakörök hozzáadása

Többféleképpen témakörök hozzáadása a diagramhoz:

Több altémakör hozzáadása

  1. Kattintson a jobb gombbal a témakör a több altémakör hozzáadása szeretne, és kattintson a Több altémakör hozzáadásagombra.

    Új, kijelölt témaköralakzat megjelenített helyi menüvel

  2. A megjelenő párbeszédpanelen írja be a szöveget, minden új témakörhöz, és mindegyik után nyomja le az ENTER BILLENTYŰT . Miután végzett a kívánt témakörök hozzáadásával, kattintson az OK gombra.

Egyenrangú témakör hozzáadása

  1. Kattintson a jobb gombbal a egy azonos szintű témakör a hozzáadni kívánt témakört, és Egyenrangú témakör hozzáadásagombra.

  2. Írja be az új téma szövegét.

A témakör hozzáadása egyenként

  1. Kattintson a jobb gombbal a kívánt azonos szintű témakör vagy a altémakör hozzáadása a témakör, majd kattintson a Egyenrangú témakör hozzáadása vagy Altémakör hozzáadása parancsra.

  2. Írja be a témakör a címére.

Témakörök rendezése

A diagram megjelenésének javítása, és a rajzlapon a hely maximalizálása az alábbiak szerint:

  • Kattintson a jobb gombbal egy üres területre a lapon, és kattintson az Alakzatok automatikus rendezése.

Tipp: Manuálisan beállíthatja témakörök jelölje ki az áthelyezni kívánt témakörök, és húzza őket egy másik helyre a lapon. A témakör áthelyezésekor az összekötők automatikusan áthelyeződnek, és annak altémakör áthelyezése vele.

A Vázlatablak használatával

A Vázlatablak a ötletgyűjtéshez használható rajz, amely a hierarchikus kapcsolatok témakörök rögzít, és az információkat, amelyek van elosztva, alakzatok és a lapok be egy központi helyen lecsapódik fastruktúrájának jeleníti meg. Ha szeretné rendezni az ötletek egy lineáris nézetben, a diagram megjelenésének módosítása nélkül és anélkül, hogy a másikba alakzatok és a lapok közötti navigáláshoz, használja a funkciót.

Vázlatablak

Diagram létrehozása a Vázlatablak használatával

  1. A Vázlatablakkattintson a jobb gombbal a "Drawing1" vagy a rajz mentett fájl nevét, és válassza a Fő témakör hozzáadása.

  2. Kattintson a jobb gombbal a Fő témakör , és válassza az Átnevezés parancsot.

  3. Írja be a szöveget, amelyet ábrázolásához lényege.

  4. Altémakör hozzáadásához kattintson a jobb gombbal a Fő témakör (vagy bármely más), és válassza a Altémakör hozzáadása parancsra. Nevezze át a altémakör, a fő témakör átnevezése ugyanúgy.

Tipp: Témakörök törléséhez kattintson a jobb gombbal egy témakört, és válassza a Törlés a témakör. A témakör a altémakör törlésekor az összes a megfelelő altémakör is törlődnek. A témakör is törölheti, és jelölje ki a törölni kívánt témakört, majd lenyomja a DELETE billentyűt.

További témakörök hozzáadása a diagramhoz a Vázlatablak használatával

További témakörök hozzáadása a Vázlatablak, kattintson a jobb gombbal a további bővítéséhez kívánt témakört, és kattintson a Több altémakör hozzáadásagombra. Több altémakör hozzáadása párbeszédpanelen írja be a témakörök a nevét, és kattintson az OKgombra.

Több altémakör hozzáadása a Vázlatablak használatával

A tematikus átalakítása altémakör

A Vázlatablak témakörök egy lineáris nézetben jeleníti meg, mert a témakörök hierarchikus szerkezete szabályozására használhatja. Vázlatablaktémakör teheti be egy másik altémakör másik szintre húzásával a témakör a nevét.

Altémakör áthelyezése magasabb szintre kívánt (vagy alsóbb szint) a hierarchiában húzza a altémakör fölött a magasabb szintű (vagy a témakört alacsonyabb szinten) nevére. Ha az áthelyezett altémakör megfelelő altémakör van, azok is áthelyezi, és a változtatások megjelenjenek a diagram.

Altémakör áthelyezése magasabb szintre

Megjegyzés: Támogatása, vagy a Vázlatablak használatával automatikusan hierarchia témakör lefokozása a diagram felépítésének módosítása

A témakör felfelé vagy lefelé mozgatása Vázlatablak

Rendszerezése, és prioritást rendelhet a Vázlatablak témakörök a diagram felépítésének módosítása nélkül. Például ha témakörök rangsorolása, áthelyezheti a témakörök magasabb prioritású felső részén a Vázlatablak – a lapon lévő alakzatok elrendezésének érintetlen marad.

  • Kattintson a jobb gombbal az áthelyezni kívánt témakört, és kattintson a Feljebb vagy Lejjebb.

    Ez a változás csak tükröződik a Vázlatablak. A témakör a diagram helyét változatlan marad.

Az ötletgyűjtéshez használható alakzatok használata

Az Ötletgyűjtés alakzatai rajzsablonból húzza az alakzatokat ad a legtöbb ikonja fölé a témakörök helyét a rajzlap és a kapcsolat típusát.

Megjegyzés: Mivel ez a módszer nem kihasználhatja az Ötletgyűjtés sablon automatikus funkcióiról, amikor, a paranccsal Automatikus rendezése és Vázlatablak esetleg nem mindig ad a várt eredményeket kapja.

Ötletgyűjtéshez használható alakzatok

Húzza az alakzatokat a rajzlapra, a diagram létrehozása

  1. Ötletgyűjtéshez használható alakzatai rajzsablonról húzza a fő témakör alakzatot a rajzlapra.

  2. Írja be a szöveget, amelyet a fő témakör ábrázolására.

  3. Altémakör, húzza a témakör -alakzatának azt a lapot. A témakör jelölje ki az alakzatot írja be a témakör nevét.

  4. Több témák és altémakör hozzáadása, a több Témaköralakzat húzza az alakzatot a rajzlapra. A párbeszédpanelen adja meg a témakörök nevét, és kattintson az OKgombra.

Alakzatok összekapcsolása előtt: kapcsolat típusai

Témakörök nem automatikusan csatlakozni, húzza őket a Ötletgyűjtés alakzatai rajzsablonból így célszerű az összekötők a Visio működésének megértése.

Visio-témakörök a diagram, az alakzatok és a pontok közötti kapcsolat két módszer tartalmaz. Mindegyik módszernek bizonyos esetekben készült, és a kiválasztott módszerrel, attól függ, hogyan rögzített, amelyet a tényleges pontjának kapcsolatok számára.

Alakzatok

Alakzatok, amelyek a csatlakoztatott-alakzatok áthelyezésekor az összekötőket áthelyezése önmagukban tartsa a kapcsolatot a lehető legrövidebb. Ha azt szeretné, hogy egy kapcsolat átalakítása alakzatok, húzza a összekötő vonal az alakzat közepére történő mindaddig, amíg egy piros dobozt körülvevő témakör-alakzatának.

Alakzatok közötti kapcsolat

Pontok közötti

Pontok közötti kapcsolat esetén az összekötő végének a minden alakzat konkrét pontjához elmozdulnak. Ha azt szeretné, hogy a pontok közötti kapcsolat, húzza a összekötő vonal pontra az alakzaton mindaddig, amíg egy piros X jelenik meg. Ha az alakzatokat, az összekötő csatolt e eredeti pontokon marad.

Pontok közötti kapcsolat

Az összekötő típusának megállapítása

Hogy kapcsolat átalakítása alakzatok vagy pontok közötti megtekintéséhez kattintson a jelölje ki azt az összekötőt.

Az alakzatok közötti és a pontok közötti kapcsolat közötti különbség

Az összekötő végének váló nagy piros négyzetekké, a kapcsolat átalakítása alakzatok. A vége válnak kis piros négyzetekké bennük szimbólumokkal (x vagy a +), a csatlakozási pontok közötti.

Adott típusú kapcsolat módosítása a másikra

Pontok közötti kapcsolat átalakítása alakzatok módosításához húzza az összekötő egyik végpontját az alakzat távolabb, és húzza vissza a csatlakozási pont kék x-eket tartalmazó megjelölt a kívánt helyre való csatlakozáshoz az alakzatot.

Pontok közötti kapcsolat átalakítása alakzatok módosításához húzza az összekötő egyik végpontját lépés folyamat alakzat, mindaddig, amíg egy piros dobozt körülvevő az egész alakzatra.

Pontok közötti kapcsolat átalakítása alakzatok közötti kapcsolattá

Témakörök összekötése

  1. A dinamikus összekötő egy üres területre Ötletgyűjtés alakzatai rajzsablonról húzza a lapon.

  2. Húzza az összekötő vonal egyik végét az alakzat közepére történő első csatlakozás, amíg a témakör-alakzatának nem jelenik a kívánt piros keret.

  3. Húzza az összekötő vonal más végére szeretne csatlakozni, amíg meg nem jelenik a második alakzat középpontja piros keret.

Témakörök összekötése végpontok alakzat közepére történő elhúzásával.

Ha engedje fel az egérgombot, és jelölje ki az összekötőt, egyes végpontok folytonos piros négyzettel, amely azt jelzi, hogy a program össze helyesen az alakzatokat jelenik meg.

Akkor kötötte össze helyesen az alakzatokat, ha a végpontok folytonos piros négyzetként nem jelennek meg.

Témakörök közötti társítások megjelenítése

A társítási vonal, amely a kapcsolódó témakörök közötti szaggatott vonalként jelenik meg ötletgyűjtéshez használható rajz két témakörei között speciális kapcsolatot jeleníthetnek meg. Nem kedvelik-e a dinamikus összekötő, amely meghatározza a diagram fő szerkezetét, a társítási sor csatlakozik ággal (hierarchikus) az azonos szinten lévő témaköröket.

A társítási sor vizuális köteg, és nem szerepel a diagram hierarchiáját. A Vázlatablak nem jeleníti meg a témakörök közötti társítás.

Témakörök- társítási vonal használata a dinamikus összekötőugyanúgy lehet csatlakozni. Amikor csatlakoztatja témakörök a társítási sor, akkor reroutes témakörök kívánja működtetni.

Office-ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×