Öt nagyszerű eszköz ötletgyűjtéshez használható rajzok létrehozására a Visio programban

Fontos : Ez a cikk gépi fordítással lett lefordítva, lásd a jognyilatkozatot. A cikk angol változatát itt találhatja meg.

Tartalom

– Bevezetés

Első lépések: Diagram gondolatainak, és bontsa ki a lapok

Az Ötletgyűjtés eszköztár segítségével

Az Ötletgyűjtés menü használatával

A helyi menü használata

A Vázlatablak használatával

Az ötletgyűjtéshez használható alakzatok használata

Bevezető

Éppen egy ötletgyűjtő találkozón van, és rengeteg ötlete van. A többi csapattagnak még több. Hogyan lehet gyorsan rögzíteni ezeket az ötleteket olyan rekord használatával, melyet később elemezhet, szerkeszthet, és felhasználhat?

Ha egy Microsoft Office Visio rajzot hoz létre egy ötletgyűjtő vagy hagyományos értekezlet során, az ötleteit képi formában rendezheti, mint ahogy ezt az alábbi ábra is mutatja. A rajz segíthet a témák és a témák közötti hierarchia felismerésében és rendszerezésében, így egy szempillantás alatt előrukkolhat egy akciótervvel egy kaotikus ötletgyűjtő megbeszélés után.

Ötletgyűjtéshez használható rajz

A cikk öt különböző módszert ismertet ötletgyűjtéshez használható rajz létrehozására a Visio programban. Mindegyik módszernek megvan a maga előnye, attól függően, hogy hogyan szeret dolgozni. A következő táblázat segít megtalálni az Önnek leginkább megfelelőt.

Szolgáltatás

Cél

Ötletgyűjtés eszköztár és a helyi menü

Gyorsan adhat témaköröket a rajzlapra, majd rendezheti azokat.

Ötletgyűjtés menü

Az ötletgyűjtési parancsok teljes listájához hozzáférhet

Vázlatablak

Témaköröket hozhat létre és rendezhet több lapra egy központi helyről

Ötletgyűjtéshez használható alakzatok

Húzza a Témakör és Altémakör alakzatokat a rajzlapra, és a munka előrehaladtával írjon hozzá szöveget is.

Vissza a lap tetejére

Mielőtt nekikezdene: Szervezze diagramba gondolatait, és használja ki lapjait

Diagram készítése előtt két dolgot tartson szem előtt: a diagram elkészítésének módja és a diagram rajzlapra történő beillesztésének módja fontos, mert olvashatónak kell lennie további témakörök hozzáadása után is. Hasznos lehet megismerkednie az idők folyamán a különböző módszerekkel, hogy hatékonyan tudjon létrehozni rajzokat ötletgyűjtő értekezletek során.

Ötletgyűjtéshez használható rajz létrehozása

Két főbb módja van az ötletgyűjtéshez használható rajz létrehozásának:

  • Az első módszernél a fő ötlettel kell kezdeni, majd utána hierarchikusan létrehozni és rendezni a kapcsolatos témaköröket és altémaköröket, így különböző lehetséges megközelítéshez juthat.

  • A második módszernél előbb rögzítse az összes ötletet az elhangzás sorrendjében, és később rendezze őket hierarchikus diagramba. Aztán átnézheti, pontosíthatja és megoszthatja az eredményeket a csoport tagjaival. Ez a módszer akkor a leghasznosabb, mikor az ötletgyűjtő értekezlet során az emberek gyorsan, egymás után fejtik ki véleményüket. Ekkor a hierarchia nem mindig látható át elsőre, és gyorsan le kell rögzítenie az ötleteket.

Rajzlap kiterjesztése az ötletgyűjtő rajz méretéhez igazodóan

Ha az ötletgyűjtő rajz túllépi a rajzlap szegélyeit, könnyedén kiterjesztheti a lapot a témakörök más lapra történő átmozgatása nélkül. Kétféleképpen méretezheti át a lapot: a lap szegélyeinek manuális elhúzásával vagy az Oldalbeállítás párbeszédpanel segítségével.

Rajzlap átméretezése a szegélyek manuális elhúzásával

  1. Mutasson a Nézet menü Nagyítás parancsára, majd kattintson a Teljes oldal parancsra. Ebben a nézetben láthatja a rajzlap szegélyeit.

  2. Helyezze a mutatót a kiterjeszteni kívánt rajzlap szegélye fölé, majd nyomja le a CTRL billentyűt. Amikor a mutató kétirányú nyíllá változik, húzza el a mutatót a lap átméretezéséhez.

Rajzlap manuális kiterjesztése a szegélyek elhúzásával

Rajzlap átméretezése az Oldalbeállítás párbeszédpanel segítségével

  1. Kattintson a Fájl menü Oldalbeállítás parancsára.

  2. Kattintson az Oldalbeállítás fülre.

  3. Az Egyéni méret alatt írja be a kívánt lapméretet, majd kattintson az OK gombra.

Az Oldalbeállítás párbeszédpanel

Megjegyzés : A rajzlapméreten végrehajtott módosítások csak az aktuálisan megnyitott lapra lesznek érvényesek. Bizonyosodjon meg arról is, hogy az Egyéni méret mezőiben a lap méretének megadásakor a megfelelő mértékegységben adja-e meg az adatokat (hüvelyk vagy milliméter).

Vissza a lap tetejére

Az Ötletgyűjtés eszköztár használata

Az ötletgyűjtési rajz létrehozásához kapcsolódó legalapvetőbb feladatokat, például fő témakörnek egy laphoz történő hozzáadását, majd a témakörök rendezését az Ötletgyűjtés eszköztár megfelelő gombjaira történő kattintással végezheti el. Ezeket az eszközöket könnyen elérheti, anélkül hogy a mutatót lehúzná a rajzlapról. Ha például táblaszámítógépet használ, csak egyszer érintse meg a tollal az Ötletgyűjtés eszköztárat a témakörök rajzlapon történő elhelyezésére.

Ötletgyűjtés eszköztár

Tipp : Az Ötletgyűjtés eszköztárat a Nézet menü Eszköztárak pontjára mutatva, majd az Ötletgyűjtés parancsra kattintva tudja megjeleníteni.

Rajz létrehozása az Ötletgyűjtés eszköztár használatával

  1. Az Ötletgyűjtés eszköztárban kattintson a Fő témakör hozzáadása parancsra.

  2. Jelölje ki az alakzatot és írja be, hogy mi legyen az alapötlet.

  3. Miután kijelölte a Fő témakör alakzatot, kattintson az Altémakör hozzáadása parancsra.

    A fő témakörhöz egy, a hierarchiában alatta álló altémakör kapcsolódik.

  4. Írja be az altémakör címét.

További témakörök hozzáadása az Ötletgyűjtés eszköztár használatával

További témaköröket adhat a diagramhoz, ha megteszi az alábbiak valamelyikét:

Több altémakör hozzáadása

  1. Jelölje ki azokat a témaköröket, amelyekhez altémaköröket kíván hozzáadni, majd az Ötletgyűjtés eszköztáron kattintson a Több altémakör hozzáadása parancsra.

  2. A párbeszédpanelen minden új témakörhöz írjon szöveget, amit minden esetben az ENTER billentyű lenyomása kövessen. Ha nem kíván több témakört hozzáadni, kattintson az OK gombra.

A Több altémakör hozzáadása párbeszédpanel

Egyenrangú témakör hozzáadása

  1. Jelölje ki azt a témakört, amelyhez egyenrangú témakört kíván hozzáadni, majd az Ötletgyűjtés eszköztáron kattintson az Egyenrangú témakör hozzáadása parancsra.

  2. Írja be a témakör címét.

Témakörök egyenként történő hozzáadása

  1. Jelölje ki azt a témakört, amelyhez azonos szintű vagy altémakört szeretne hozzáadni, majd az Ötletgyűjtés eszköztáron kattintson az Egyenrangú témakör hozzáadása vagy az Altémakör hozzáadása parancsra.

  2. Írja be a témakör címét.

Témakörök rendezése

A diagram megjelenésén javíthat, és maximalizálhatja a rajzlap területét az alábbi módon:

  • Az Ötletgyűjtés eszköztáron kattintson a Témakörök automatikus rendezése parancsra.

Tipp : Manuálisan elrendezheti a témaköröket az áthelyezni kívánt témakörök kijelölésével, majd azoknak a lap egy másik helyére történő elhúzásával. Témakör áthelyezésekor az összekötők automatikusan visszaállnak eredeti helyükre az altémakörökkel együtt.

Vissza a lap tetejére

Az Ötletgyűjtés menü használata

Az Ötletgyűjtés menü hozzáférést biztosít az Ötletgyűjtés sablonhoz kifejlesztett összes eszközhöz. Témakörök hozzáadásán és rendezésén túl ebben a menüben olyan műveleteket hajthat végre, mint például meglévő témakör típusának megváltoztatása vagy témakör mozgatása új lapra.

A Fő Ötletgyűjtés menü

Vissza a lap tetejére

A helyi menü használata

A Microsoft Office alkalmazásokban a helyi (vagy „az egér jobb gombjával történő kattintással elérhető”) menü kézenfekvő megoldás abban az esetben, ha anélkül szeretne gyorsan végrehajtatni egy műveletet, hogy a kurzort a lapról elmozgatná. A helyi menü tartalmazza a hagyományos Visio rajzlapparancsokat is, például az alakzatok másolását és beillesztését.

A legtapasztaltabb felhasználók az elérhetősége miatt használják a helyi menüt. A Visio programban könnyedén létrehozhat diagramot ennek a módszernek a használatával.

Az Ötletgyűjtés témakör-alakzatának helyi menüje

Diagram létrehozása a helyi menüből

  1. Kattintson a jobb egérgombbal a rajzlapra, majd kattintson a Fő témakör hozzáadása elemre.

  2. Jelölje ki az alakzatot és írja be, hogy mi legyen az alapötlet.

  3. Kattintson a jobb egérgombbal a Fő témakör alakzatra, majd kattintson az Altémakör hozzáadása parancsra.

  4. Írja be az altémakör címét.

Témakörök hozzáadása a helyi menüből

Többféleképpen adhat témaköröket a rajzhoz:

Több altémakör hozzáadása

  1. Kattintson a jobb egérgombbal arra a témakörre, melyhez több altémakört szeretne hozzáadni, majd kattintson a Több altémakör hozzáadása parancsra.

    Új, kijelölt témaköralakzat megjelenített helyi menüvel

  2. A párbeszédpanelen minden új témakörhöz írjon szöveget, amit minden esetben az ENTER billentyű lenyomása kövessen. Ha nem kíván több témakört hozzáadni, kattintson az OK gombra.

Egyenrangú témakör hozzáadása

  1. Kattintson a jobb egérgombbal arra a témakörre, melyhez egyenrangú témakört szeretne hozzáadni, majd kattintson az Egyenrangú témakör hozzáadása parancsra.

  2. Írja be az új témakör nevét.

Témakörök egyenként történő hozzáadása

  1. Kattintson a jobb egérgombbal arra a témakörre, melyhez egyenrangú témakört vagy altémakört szeretne hozzáadni, majd kattintson az Egyenrangú témakör hozzáadása vagy az Altémakör hozzáadása parancsra.

  2. Írja be a témakör címét.

Témakörök rendezése

A diagram megjelenésén javíthat, és maximalizálhatja a rajzlap területét az alábbi módon:

  • Kattintson a jobb egérgombbal a lap egy üres területére, majd kattintson az Alakzatok automatikus elrendezése parancsra.

Tipp : Manuálisan elrendezheti a témaköröket az áthelyezni kívánt témakörök kijelölésével, majd azoknak a lap másik helyére történő elhúzásával. Témakör áthelyezésekor, az összekötők automatikusan visszaállnak eredeti helyükre az altémakörökkel együtt.

Vissza a lap tetejére

A Vázlatablak használata

A Vázlatablak az ötletgyűjtéshez használt rajz olyan faszerkezetét jeleníti meg, mely a témakörök hierarchikus viszonyait rögzíti, és mely egy központi helyre sűríti az összes olyan adatot, amely több alakzatra vagy lapra van elszórva. Ennek a szolgáltatásnak a használatával lineáris nézetben rendezheti ötleteit anélkül, hogy a diagram megjelenését módosítaná és előre vagy vissza kellene lépnie az alakzatok és lapok között.

Vázlatablak

Diagram létrehozása a Vázlatablak használatával

  1. A Vázlatablak ablakban, kattintson a jobb egérgombbal a „Rajz1” elemre vagy a mentett rajzfájl nevére, majd kattintson a Fő témakör hozzáadása parancsra.

  2. Kattintson a Fő témakör elemre, majd válassza az Átnevezés parancsot.

  3. Írja be, hogy mi legyen az alapötlet.

  4. Altémakör hozzáadásához kattintson a jobb egérgombbal a Fő témakör elemre (vagy bármely más témakörre), majd kattintson az Altémakör hozzáadása parancsra. Nevezze át az altémakört ugyanúgy, ahogy a fő témakört is átnevezte.

Tipp : Témakörök törléséhez az egér jobb gombjával kattintson az adott témakörre, majd a válassza a Témakör törlése parancsot. Ha altémakörökkel rendelkező témakört töröl, akkor az összes hozzá tartozó altémakört is törli. Úgy is törölhet témakört, hogy kijelöli a törölni kívánt témakört, majd lenyomja a DELETE billentyűt.

További témakörök hozzáadása a diagramhoz a Vázlatablak használatával

További témakör hozzáadásához a Vázlatablak ablakban kattintson az egér jobb gombjával arra a témakörre, melyhez további témaköröket szeretne hozzáadni, majd kattintson a Több altémakör hozzáadása parancsra. A Több témakör hozzáadása párbeszédpanelen írja be a témakörök neveit, majd kattintson az OK gombra.

Több altémakör hozzáadása a Vázlatablak használatával

Témakör altémakörré tétele

Minthogy a Vázlatablak a témaköröket lineáris nézetben jeleníti meg, a témakörök hierarchikus szerkezetének kezelésére is használhatja. A Vázlatablak ablakban egy témakört altémakörré tehet, ha a témakör nevét másik szintre húzza el.

Ha altémakört kíván magasabb (vagy alacsonyabb) szintre helyezni a hierarchián belül, húzza el az altémakör nevét a magasabb (vagy alacsonyabb) szintű témakör tetejére. Ha az áthelyezett altémakör további altémakörökkel rendelkezik, akkor az áthelyezés azokkal együtt történik és a változások a diagramon is megjelennek.

Altémakör áthelyezése magasabb szintre

Megjegyzés : Témakör Vázlatablak használatával történő előléptetése vagy lefokozása automatikusan megváltoztatja a diagram szerkezetét.

A vázlatablak témaköreinek le- és felfelé mozgatása

Átrendezhet vagy előtérbe helyezhet különböző témaköröket a Vázlatablak ablakban a diagram szerkezetének megváltoztatása nélkül. Témakörök előtérbe helyezésénél például a nagyobb prioritású témaköröket áthúzhatja a Vázlatablak felső részébe – az alakzatok lapon lévő elrendezése változatlan marad.

  • Kattintson a jobb egérgombbal az áthelyezni kívánt témakörre, majd kattintson a Fel vagy Le gombra.

    Ennek hatása csak a Vázlatablak hierarchiájában észlehető, a rajzon nem változik az adott témakör helye.

Vissza a lap tetejére

Az Ötletgyűjtési alakzatok használata

Alakzatok Ötletgyűjtési alakzatok rajzsablonból történő áthúzásakor teljesen az Ön kezében van a témakörök rajzlapon történő elhelyezése és az összekötési módjaik.

Megjegyzés : Minthogy ez a módszer nem használja ki az Ötletgyűjtés sablon automatikus szolgáltatásait, az Automatikus elrendezés parancs vagy a Vázlatablak nem mindig nyújtaná a várt eredményeket.

Ötletgyűjtéshez használható alakzatok

Diagram létrehozása alakzatok rajzlapra történő áthúzásával

  1. Az Ötletgyűjtés alakzatai rajzsablonról húzza a Fő témakör alakzatot a rajzlapra.

  2. Írja be, hogy mi legyen az alapötlet.

  3. Altémakör hozzáadásához húzza a Témakör alakzatot a lapra. Miután kijelölte a Témakör alakzatát, írja be a témakör nevét.

  4. Több témakör és altémakör hozzáadásához húzza el a Több témakör alakzatot a lapra. A párbeszédpanelen írja be a témakörök neveit, majd kattintson az OK gombra.

Alakzatok összekapcsolása előtt: bevezetés a összekötési típusokba

A témakörök automatikusan nem kapcsolódnak össze az Ötletgyűjtés alakzatai rajzsablonról történő elhúzáskor, tehát érdemes megérteni, hogyan működnek az összekötők a Visio programban.

A Visio segítségével kétféleképpen köthet össze témaköröket a diagramban: alakzatok között és pontok között. Mindkét módszert más-más helyzetekre tervezték és a módszer kiválasztása attól függ, hogy mennyire szeretné lerögzíteni az aktuális összekötési pontokat.

Alakzatok közötti

Amikor alakzatok közötti kapcsolattal összekötött alakzatokat helyez át, az összekötők úgy változtatják meg a helyüket, hogy a kapcsolat a lehető legközvetlenebb maradjon. Ha alakzatok közötti kapcsolatot szeretne létrehozni, húzza el az összekötő vonal két végét az alakzat közepére egészen addig, amíg nem veszi körbe a témakör alakzatát egy piros négyzet.

Alakzatok közötti kapcsolat

Pontok közötti

Pontok közötti kapcsolat esetén az összekötő végei az egyes alakzatok konkrét pontjaihoz kapcsolódnak. Ha pontok közötti kapcsolatot szeretne létrehozni, húzza el az összekötő vonal két végét az alakzat egy pontjára addig, amíg meg nem jelenik egy piros X. Amikor az alakzatokat áthelyezi, az összekötő ezekhez az eredeti pontokhoz kapcsolva marad.

Pontok közötti kapcsolat

Kapcsolat típusának megadása

Annak megállapításához, hogy az összekötő alakzatok közötti vagy pontok közötti-e, kattintással jelölje ki az összekötőt.

Az alakzatok közötti és a pontok közötti kapcsolat közötti különbség

Ha az összekötő végei nagy piros négyzetekké változnak, a kapcsolat alakzatok közötti típusú. Ha a végpontok kis piros négyzetekké válnak, bennük szimbólumokkal (x vagy +), a kapcsolat pontok közötti.

Kapcsolat típusának átváltása

Alakzatok közötti kapcsolat pontok közöttire történő módosításához húzza az összekötő egyik végpontját az alakzattól, majd húzza vissza ahhoz a kék x jelzéssel jelölt csatlakozási ponthoz, amelynél az alakzathoz kívánja kapcsolni.

Pontok közötti kapcsolat alakzatok közöttire módosításához húzza el az összekötő egyik végpontját a folyamatlépés alakzatától, majd húzza vissza az alakzatra, amíg egy piros keret nem veszi körül az egész alakzatot.

Pontok közötti kapcsolat átalakítása alakzatok közötti kapcsolattá

Témakörök közötti kapcsolat létrehozása

  1. Húzza el a Dinamikus összekötő elemet az Ötletgyűjtés alakzatai rajzsablonról a lap egy üres pontjára.

  2. Az összekötő vonal egyik végét húzza el az első összekötni kívánt, alakzat közepére addig, amíg a témakör alakzatát piros négyzet nem veszi körül.

  3. Az összekötő vonal másik végét húzza el a második összekötni kívánt, alakzat közepére addig, amíg ennek a témakörnek az alakzatát is piros négyzet nem veszi körül.

Témakörök összekötése végpontok alakzat közepére történő elhúzásával.

Amikor az egér gombjának felengedését követően kijelöli az összekötőt, mindkét végpont piros négyzetként fog megjelenni, ami azt jelzi, hogy az alakzatok helyesen vannak összekapcsolva.

Akkor kötötte össze helyesen az alakzatokat, ha a végpontok folytonos piros négyzetként nem jelennek meg.

Témakörök közötti asszociációk megjelenítése

Az Asszociációs vonal az ötletgyűjtéshez használható rajzon lévő két témakör közötti egyedi kapcsolatot jeleníti meg szaggatott vonal formájában, mely az egymással asszociálható elemeket köti össze. A diagram fő szerkezetét meghatározó Dinamikus összekötő elemmel ellentétben az Asszociációs vonal különböző faágakon, de azonos (hierarchikus) szinten található témaköröket köt össze.

Az Asszociációs vonal csak vizuális segítség, a rajz hierarchiájába nem épül be. A Vázlatablak nem jeleníti meg a témakörök közötti asszociációt.

Az Asszociációs vonal alakzat segítségével ugyanúgy köthet össze témaköröket, mint a Dinamikus összekötő elemmel. Az Asszociációs vonal a témakörök összekötésekor az alakzatok új helyének megfelelően átirányításra kerül.

Vissza a lap tetejére

Megjegyzés : Gépi fordítás jognyilatkozata: Ez a cikk számítógép által, emberi közreműködés nélkül lett lefordítva. A Microsoft ezeket a gépi fordításokat azért nyújtja, hogy az angol nyelvet nem beszélők minél több tartalomhoz tudjanak hozzáférni a Microsoft termékeivel, szolgáltatásaival és technológiáival kapcsolatban. A gépi fordítás miatt előfordulhat, hogy a szöveg szóhasználati, szintaktikai vagy helyesírási hibákat tartalmaz.

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×