Élőfejek és élőlábak hozzáadása és szerkesztése a Mac Wordben

Az élőfej és az élőláb a dokumentum egyes oldalainak felső és alsó margóin lévő területek. Felvehet, szerkeszthet és törölhet élőfejeket és élőlábakat.

Élőfej vagy élőláb beszúrása

  1. Kattintson a Beszúrás, majd az Élőfej vagy az Élőláb elemre.

    A Beszúrás lap a kiemelt Élőfej és élőláb elemmel

  2. Kattintson a használni kívánt elrendezésre. A Word számos beépített elrendezést tartalmaz, ezért lehetséges, hogy görgetnie kell az összes lehetőség megtekintéséhez.

    Az Élőláb gyűjtemény

    Megjegyzések: 

    • Az élőfej és az élőláb területét egy Élőfej vagy egy Élőláb címke, valamint egy vonal jelzi a dokumentum tetején vagy alján. Ha az élőfej vagy az élőláb területe meg van megnyitva, a dokumentumtörzs nem szerkeszthető.

    • A dokumentum élőfej területe

  3. A legtöbb élőfej és élőláb tartalmaz helyőrző szöveget. A helyőrző szöveg helyére írhatja be a kívánt szöveget.

  4. Amikor végzett, az Élőfej- és élőlábeszközök lapon kattintson az Élőfej és élőláb bezárása gombra.

    Az Élőfej és élőláb lap a kiemelt Élőfej és élőláb bezárása gombbal

Élőfej és élőláb szerkesztése

  1. Kattintson duplán az élőfej vagy az élőláb területén belül (az oldal tetején vagy alján) az Élőfej és élőláb lap megnyitásához.

    A dokumentum élőfej területe

  2. Jelölje ki a módosítani kívánt szöveget, és írja be annak helyére az új élőfejet vagy élőlábat.

  3. Amikor végzett, az Élőfej és élőláb lapon kattintson az Élőfej és élőláb bezárása gombra. Vagy kattintson duplán az élőfej vagy élőláb területén kívül eső részre az Élőfej- és élőlábeszközök lap bezárásához.

    Az Élőfej és élőláb lap a kiemelt Élőfej és élőláb bezárása gombbal

Az élőfej és élőláb megjelenésének módosítása

Az élőfejek vagy élőlábak megjelenésének módosításához alkalmazhat egy másik kialakítást a beépített gyűjteményből.

Megjegyzés : Az élőfej- vagy élőlábstílusok módosítása felülírja az aktuális élőfejet vagy élőlábat, így ismét meg kell majd adnia az információkat.

  1. Kattintson duplán az élőfej vagy az élőláb területén belül (az oldal tetején vagy alján) az Élőfej és élőláb lap megnyitásához.

  2. Az Élőfej és élőláb lapon kattintson az Élőfej vagy az Élőláb lehetőségre.

  3. Válasszon egy stílust a gyűjteményből.

Ha elkészült, az élőfej és élőláb területén kívül duplán kattintva visszatérhet a dokumentumtörzshöz.

Élőfej vagy élőláb törlése

  1. Kattintson duplán az élőfej vagy az élőláb területén belül (az oldal tetején vagy alján) az Élőfej és élőláb lap megnyitásához.

  2. Az Élőfej és élőláb lapon kattintson az Élőfej vagy az Élőláb lehetőségre.

  3. Az ablak alján kattintson az Élőfej eltávolítása vagy az Élőláb eltávolítása lehetőségre.

Ha elkészült, az élőfej és élőláb területén kívül duplán kattintva visszatérhet a dokumentumtörzshöz.

Lásd még

Élőfej vagy élőláb törlése egyetlen oldalról a Mac Word 2016-ban

Minden élőfej és élőláb eltávolítása a Mac Word 2016-ban

Különböző élőfejek és élőlábak létrehozása a páros és a páratlan oldalakhoz a Mac Word 2016-ban

Képek beillesztése élőfejbe vagy élőlábba a Mac Word 2016-ban

Élőfej vagy élőláb beszúrása

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A Dokumentumelemek lap Élőfej és élőláb területén kattintson az Élőfej vagy az Élőláb elemre, majd válasszon egyet a gyűjteményben található élőfej- vagy élőlábstílusok közül.

    Dokumentumelemek lap, Élőfej és élőláb csoport

  3. A dokumentumban az élőfejen vagy az élőlábon belülre kattintva gépelhet be szöveget vagy adhat hozzá grafikus elemeket.

  4. Kattintson az Élőfej és élőláb lapra, majd a Beszúrás terület Beállítások vagy Pozíció részében válassza ki a kívánt lehetőséget.

    Tipp : Az Élőfej és élőláb lap egy lila színű, környezetfüggő lap, amely csak akkor jelenik meg a menüszalagon, amikor a kurzor az élőfejben vagy az élőlábban található.

  5. A dokumentumba történő visszalépéshez kattintson a Élőfej bezárása gomb elemre.

    Tippek : 

    • Az élőfejek és élőlábak az első oldalon való megjelenésének megakadályozásához kattintson az Élőfej és élőláb lap Beállítások területén az Első oldal eltérő elemre, majd hagyja üresen az élőfejeket és az élőlábakat.

    • A páros és páratlan oldalak számára különböző élőfejek és élőlábak létrehozásához kattintson az Élőfej és élőláb lap Beállítások területén a Páros és páratlan oldal eltérő elemre.

    • Egyéb gyakori élőfej- vagy élőlábelemek, például a dokumentum fájlnevének vagy a szerző nevének beszúrásához a Beszúrás menüben mutasson a Kész szöveg elemre, majd válassza ki a hozzáadni kívánt elemet.

    • Ha képeket szeretne beszúrni a dokumentum élőfejeibe vagy élőlábaiba, kattintson az élőfejben vagy élőlábban arra a pontra, ahová a képet be szeretné szúrni. A Beszúrás menüben kattintson a Kép elemre, majd válassza ki a megfelelő képtípust. A kép átméretezéséhez jelölje ki a képet, majd húzza a méretezőpontokat.

    • Ha egy élőfejhez vagy élőlábhoz szeretné hozzáadni az aktuális dátumot vagy időt, kattintson a Nézet menü Élőfej és élőláb elemére. Helyezze a kurzort az élőfejen vagy élőlábon belülre, és kattintson az Élőfej és élőláb lap Beszúrás területén a Dátum vagy az Idő elemre.

Különböző élőfejek és élőlábak hozzáadása a dokumentum különböző szakaszaihoz

A dokumentum minden egyes szakaszához különböző élőfejek és élőlábak adhatók hozzá. Ez hosszú dokumentumok esetében lehet hasznos, amelyek számos fejezetből állnak.

  1. Egy fejezet vagy szakasz végén kattintson arra a helyre, ahová a szakasztörést be szeretné szúrni.

  2. A Dokumentumelemek lap Oldalak beszúrása területén kattintson a Töréspont elemre, majd szúrja be a kívánt típusú szakasztörést.

    Dokumentumelemek lap, Oldalak beszúrása csoport

  3. A Dokumentumelemek lap Élőfej és élőláb területén kattintson az Élőfej vagy az Élőláb elemre, majd szúrja be a kívánt típusú élőfejet vagy élőlábat.

    Dokumentumelemek lap, Élőfej és élőláb csoport

  4. Kattintson az Élőfej és élőláb lapra, majd a Beállítások területen törölje a Csatolás az előzőhöz jelölőnégyzet jelölését, és szerkessze az élőfejeket és élőlábakat a dokumentum új szakaszában.

    Tipp : Az Élőfej és élőláb lap egy lila színű, környezetfüggő lap, amely csak akkor jelenik meg a menüszalagon, amikor a kurzor az élőfejben vagy az élőlábban található.

Élőfej és élőláb szerkesztése

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A dokumentumban kattintson duplán az élőfejre vagy az élőlábra, majd végezze el a kívánt módosításokat.

    Tipp : Az Élőfej és élőláb lapon hozzáadhat oldalszámokat, dátumokat és formázást. Az Élőfej és élőláb lap egy lila színű, környezetfüggő lap, amely csak akkor jelenik meg a menüszalagon, amikor a kurzor az élőfejben vagy az élőlábban található.

  3. A dokumentumba történő visszalépéshez kattintson a Élőfej bezárása gomb elemre.

    Megjegyzés : Egy élőfej vagy élőláb módosításakor a Word automatikusan módosítja az ugyanolyan élőfejeket és élőlábakat az egész dokumentumban. Ha a dokumentum egy részéhez eltérő élőfejet vagy élőlábat szeretne létrehozni, ossza fel a dokumentumot szakaszokra szakasztörések beszúrásával, törlésével vagy módosításával.

Élőfej vagy élőláb törlése

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A dokumentumban kattintson duplán az eltávolítani kívánt élőfejre vagy élőlábra.

  3. A Szerkesztés menüben válassza Az összes kijelölése parancsot.

  4. Nyomja le a DELETE billentyűt.

  5. A dokumentumba történő visszalépéshez kattintson a Élőfej bezárása gomb elemre.

Az élőfej vagy élőláb és az oldal teteje vagy alja közötti térköz módosítása

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A dokumentumban kattintson duplán az élőfejre vagy az élőlábra.

  3. Válasszon az alábbi lehetőségek közül:

Cél

Teendő

Az élőfej és az oldal teteje közötti térköz módosítása

Kattintson az Élőfej és élőláb fülre, majd a Pozíció területen módosítsa az Élőfej fentről beállítását.

Az élőláb és az oldal alja közötti térköz módosítása

Kattintson az Élőfej és élőláb fülre, majd a Pozíció területen módosítsa az Élőláb lentről beállítását.

  1. Ha végzett, térjen vissza az élőlábhoz vagy az élőfejhez, majd kattintson a Élőfej bezárása gomb elemre.

    Megjegyzések: 

    • Egy élőfej vagy élőláb módosításakor a Word automatikusan módosítja az ugyanolyan élőfejeket és élőlábakat az egész dokumentumban. Ha a dokumentum egy részéhez eltérő élőfejet vagy élőlábat szeretne létrehozni, ossza fel a dokumentumot szakaszokra szakasztörések beszúrásával, törlésével vagy módosításával.

    • A Word a térközt az alapértelmezett mértékegység, például hüvelyk alapján számítja ki. A mértékegység módosításához a Word menüben kattintson a Beállítások, majd az Általános elemre, és a Mértékegység előugró menüből válasszon egy mértékegységet.

Mozgás a dokumentumban az élőlábak és élőfejek között

A dokumentumban görgetéssel haladhat az élőfejek és élőlábak között, vagy használhatja az Élőfej és élőláb lap eszközeit az élőfejek és élőlábak közötti mozgáshoz a dokumentum különböző szakaszaiban.

  1. Kattintson a Nézet menü Nyomtatási elrendezés elemére.

  2. A dokumentumban kattintson duplán az élőfejre vagy az élőlábra.

  3. Kattintson az Élőfej és élőláb fülre, majd a Navigálás területen válassza a lehetőségek egyikét.

    Tipp : Az Élőfej és élőláb lap egy lila színű, környezetfüggő lap, amely csak akkor jelenik meg a menüszalagon, amikor a kurzor az élőfejben vagy az élőlábban található.

  4. Ha végzett, térjen vissza az élőlábhoz vagy az élőfejhez, majd kattintson a Élőfej bezárása gomb elemre.

Lásd még

Minden oldalon ismétlődő elemek hozzáadása

Szakasztörés beszúrása, törlése vagy módosítása

Ismeretek bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×