Áttűnés a diák között

Megjegyzés: Szeretnénk, ha minél gyorsabban hozzáférhetne a saját nyelvén íródott súgótartalmakhoz. Ez az oldal gépi fordítással lett lefordítva, ezért nyelvtani hibákat és pontatlanságokat tartalmazhat. A célunk az, hogy ezek a tartalmak felhasználóink hasznára váljanak. Kérjük, hogy a lap alján írja meg, hogy hasznos volt-e az Ön számára az itt található információ. Az eredeti angol nyelvű cikket itt találja.

Diaáttűnések az effektusok áthelyezésekor az egyik diáról a másikra a bemutató során fellépő. A sebesség szabályozhatja, hang hozzáadása és testreszabása áttűnési effektusok tulajdonságainak.

Ez a böngésző nem támogatja a videók lejátszását. Telepítse a Microsoft Silverlightot, az Adobe Flash Playert vagy az Internet Explorer 9-es verzióját.
49 másodpercig

  1. A miniatűrök ablaktábláján jelölje ki azt a diát, amelyre alkalmazásához vagy módosításához az áttűnés. Az áttűnés elindul az előző dia és köt lehetőséget választja, a dián.

    A Dia ablaktábla, amelyben a harmadik dia ki van jelölve a PowerPointban

  2. Az áttűnések lapon keresse meg a az Áttűnés gyűjteményben a kívánt effektusra. Kattintson az Egyebek gomb Egyebek gomb a teljes gyűjtemény megjelenítéséhez. Kattintson az effektus meg, hogy a dia kívánt jelölje ki vagy előzetes megtekintéséhez.

  3. Ha módosítani szeretné az áttűnés menetét (például azt, hogy melyik irányból jöjjön a képbe a dia), kattintson az Effektus beállításai gombra.

  4. Nem kötelező:

    • Az áttűnés sebességét az Időtartam mezőbe írt számmal szabályozhatja. Minél nagyobb számot ad meg, annál lassabb lesz az áttűnés. Az áttűnések időzítéséről az Áttűnések időzítésének és sebességének beállítása című témakör nyújt tájékoztatást.

    • Hang hozzáadása, a Hang mezőben jelölje be a hang, vagy válasszon Másik hang .wav fájl kiválasztása a számítógépről.

    • Ha a bemutató összes diájára ugyanazt az áttűnést szeretné alkalmazni, kattintson a Mindegyikre elemre.

  5. A Minta gombra kattintva láthatja, hogy milyen lesz az áttűnés az összes beállításával együtt.

Ne feledje, hogy az áttűnés azt szabályozza, ahogyan a dia megjelenik, nem azt, ahogyan eltűnik. Ha tehát a 2. dia eltűnésének módját szeretné törölni, akkor a 3. dia áttűnési effektusát kell eltávolítani.

  • Kattintson arra a diára, amelynek az áttűnését törölni szeretné. Ezután kattintson az Áttűnések lap áttűnésgyűjteményének Nincs elemére.

    A PowerPoint menüszalagjának Áttűnések lapja

    A példánkra visszatérve: ha a 3. diának nincs áttűnése, akkor közvetlenül a 2. dia eltűnése után megjelenik.

  • Ha minden diáról törölni szeretné az áttűnéseket, jelölje ki az összes diát (Ctrl+A) a Miniatűrök ablaktáblán, majd az Áttűnések lap Áttűnések gyűjteményében kattintson a Nincs lehetőségre.

Ha a kívánt áttűnések helyett villogó képernyőt lát, próbálkozzon a következővel:

  1. Válassza a Fájl > Beállítások > Speciális kategóriát.

  2. A Megjelenítés területen válassza A diavetítés hardveres grafikus gyorsításának kikapcsolása lehetőséget.

További információt arról, miként animálhatja egy dia szövegelemeit vagy objektumait a Szöveg vagy objektumok animálása című témakörben talál.

  1. A diaablak bal oldalán található, a Vázlat és a Diák lapot tartalmazó ablaktáblán kattintson a Diák lapra.

  2. Jelölje ki azokat a diaminiatűröket, amelyeken alkalmazni vagy módosítani szeretné az áttűnéseket.

  3. Az Áttűnések lap Áttűnés ebbe a diába csoportjában kattintson egy áttűnési effektusra.

    További áttűnéseket az Egyebek gombra Egyebek gomb kattintva érhet el.

  4. Az aktuális és az előző dia közötti áttűnés időtartamának beállításához az Áttűnések lap Időzítés csoportjának Időtartam mezőjében írja be vagy válassza ki a kívánt sebességet.

    Megadhatja, mennyi idő elteltével váltson a program az aktuális diáról a következőre:

    • Ha egérkattintásra szeretne váltani a következőre, az Időzítés csoportban jelölje be a Kattintásra jelölőnégyzetet.

    • Ha egy megadott idő elteltével léptetne, az Időzítés csoport Ennyi idő után mezőjébe írja be a kívánt időtartamot másodpercekben kifejezve.

  5. Nem kötelező:

    • Ha ugyanilyen áttűnést szeretne a teljes bemutatóban, kattintson az Időzítés csoport Mindegyikre elemére.

    • Ha a legtöbb (de nem mindegyik) áttűnés esetében elérhető, testre szabható áttűnési tulajdonságokat szeretne alkalmazni, kattintson az Áttűnés ebbe a diába csoport Effektus beállításai gombjára, majd válassza ki a kívánt beállítást.

  1. A diaablak bal oldalán található, a Vázlat és a Diák lapot tartalmazó ablaktáblán kattintson a Diák lapra.

  2. Jelölje ki azokat a diaminiatűröket, amelyeken áttűnési hangokat szeretne alkalmazni.

  3. Kattintson az Áttűnések lap Időzítés csoportjában a Hang gomb melletti nyílra, majd válasszon az alábbi lehetőségek közül:

    • Válassza ki a kívánt hangot a listából.

    • Ha a listában nem szereplő hangot keres, válassza az Egyéb hang lehetőséget, keresse meg a hozzáadni kívánt hangfájlt, majd kattintson a Megnyitás elemre.

  4. Nem kötelező: Ha ugyanazt az áttűnési hangot alkalmazná a bemutató összes diáján, az Áttűnés ebbe a diába csoportban kattintson a Mindegyikre elemre.

  1. A diaablak bal oldalán található, a Vázlat és a Diák lapot tartalmazó ablaktáblán kattintson a Diák lapra.

  2. Jelölje ki azokat a diaminiatűröket, amelyekről az áttűnést törölni szeretné.

  3. Az Áttűnések lap Áttűnés ebbe a diába csoportjában kattintson a Nincs elemre.

  4. Nem kötelező: Ha a teljes bemutatóból eltávolítaná az áttűnéseket, kattintson az Áttűnés ebbe a diába csoport Mindegyikre elemére.

További információt arról, miként alkalmazhat áttűnéseket szövegelemeken vagy objektumokon a Szöveg vagy objektumok animálása című témakörben talál.

  1. A diaablak bal oldalán található, a Vázlat és a Diák lapot tartalmazó ablaktáblán kattintson a Diák lapra.

  2. Jelölje ki azokat a diaminiatűröket, amelyeken alkalmazni vagy módosítani szeretné az áttűnéseket.

  3. Az Animációk lap Áttűnés ebbe a diába csoportjában kattintson egy áttűnési effektusra.

    További áttűnéseket az Egyebek gombra Egyebek gomb kattintva érhet el.

  4. A diák közötti áttűnés sebességének beállításához kattintson az Áttűnés ebbe a diába csoport Áttűnési sebesség eleme melletti nyílra, majd a kívánt sebességre.

    Megadhatja, mennyi idő elteltével váltson a program az aktuális diáról a következőre:

    • Ha egérkattintásra szeretne váltani a következőre, az Animációk lap Áttűnés ebbe a diába csoportjában jelölje be a Kattintásra jelölőnégyzetet.

    • Ha egy megadott idő elteltével léptetne, az Animációk lap Áttűnés ebbe a diába csoportjának Automatikusan mezőjébe írja be a kívánt értéket másodpercekben kifejezve.

  5. Nem kötelező: Ha a teljes bemutatóra alkalmazná ugyanazt az áttűnést, kattintson az Áttűnés ebbe a diába csoport Mindegyikre elemére.

  1. A diaablak bal oldalán található, a Vázlat és a Diák lapot tartalmazó ablaktáblán kattintson a Diák lapra.

  2. Jelölje ki azokat a diaminiatűröket, amelyeken áttűnési hangokat szeretne alkalmazni.

  3. Kattintson az Animációk lap Áttűnés ebbe a diába csoportjában az Áttűnés hangja gomb melletti nyílra, majd válasszon az alábbi lehetőségek közül:

    • Válassza ki a kívánt hangot a listából.

    • Ha a listában nem szereplő hangot keres, válassza az Egyéb hang lehetőséget, keresse meg a hozzáadni kívánt hangfájlt, majd kattintson az OK elemre.

  4. Nem kötelező: Ha ugyanazt az áttűnési hangot alkalmazná a bemutató összes diáján, az Áttűnés ebbe a diába csoportban kattintson a Mindegyikre elemre.

  1. A diaablak bal oldalán található, a Vázlat és a Diák lapot tartalmazó ablaktáblán kattintson a Diák lapra.

  2. Jelölje ki azokat a diaminiatűröket, amelyekről az áttűnést törölni szeretné.

  3. Az Animációk lap Áttűnés ebbe a diába csoportjában kattintson a Nincs áttűnés elemre.

  4. Nem kötelező: Ha a teljes bemutatóból eltávolítaná az áttűnéseket, kattintson az Áttűnés ebbe a diába csoport Mindegyikre elemére.

További információt arról, miként alkalmazhat áttűnéseket szövegelemeken vagy objektumokon a Szöveg vagy objektumok animálása című témakörben talál.

Áttűnés hozzáadása a diához

  1. A Miniatűrök ablaktáblán kattintson arra a diára, amelyhez áttűnést szeretne hozzáadni. Az áttűnési beállítás határozza meg egy dia megjelenésének és az előtte lévő dia eltűnésének a módját. Az alábbi példában a 3. diára alkalmazott Elhalványulás áttűnés azt jelenti, hogy a 2. dia elhalványul, a 3. dia pedig előtűnik.

    Select the slide you want to add a transition to in the Thumbnail pane
  2. Az áttűnések lapon keresse meg a az áttűnés gyűjteményben a kívánt effektusra. Kattintson a lefelé mutató nyílra a teljes gyűjtemény megjelenítéséhez. Kattintson a használni kívánt és láthatja, hogy a dia effektusra.

  3. Ha módosítani szeretné az áttűnés menetét (például azt, hogy melyik irányból jöjjön a képbe a dia), kattintson az Áttűnések > Effektus beállításai gombra.

  4. Az áttűnés gyorsaságának beállításához, írjon be egy számot az Időtartam mezőbe. Nagyobb számok beállítása esetén lassabb lesz az áttűnés.

  5. A Minta gombra kattintva láthatja, hogy milyen lesz az áttűnés az összes beállításával együtt.

    Preview button on Transitions tab

    Tipp:  Ha a bemutató összes diájára ugyanazt azt áttűnést szeretné alkalmazni, kattintson a menüszalag Mindegyikre elemére.
    Apply to all button on Transitions tab

Áttűnés eltávolítása

  • Kattintson arra a diára, amelynek az áttűnését szeretné eltávolítani. Ezután az Áttűnések lapon, az áttűnések gyűjteményében kattintson a Nincs elemre.

    Transition remove highlighted

Ne feledje, hogy az áttűnés meghatározza egy dia megjelenésének és az előtte lévő dia eltűnésének a módját. Tehát, ha (például) nem szeretne beállítani kilépési effektust a 2. diához, akkor el kell távolítania a 3. dia áttűnését.

Tipp: Meghatározhatja, hogy melyik diák tartozik áttűnés keres az áttűnés ikonra a miniatűrök ablaktábláján által alkalmazott effektust.
A shooting star icon shows that a slide has a transition effect applied

Kapcsolódó információ

Szövegek és objektumok animálása a PowerPoint for Mac

A diavetítés felvétele a Mac PowerPointba

Áttűnések kínál dinamikus helyezni az egyik diáról a másikra diavetítés közben. Áttűnés hozzáadása csak egy dia, másik diára különböző áttűnések vagy ugyanazon áttűnés az összes diára.

Áttűnés hozzáadása a diához

  1. A navigációs ablakban kattintson arra a diára, áttűnést alkalmazni szeretné. A tegye a következőket:

    1. A Nézet menüben kattintson a Normál elemre.

    2. A navigációs ablak tetején kattintson a Diák  Diák lap fülre, majd kattintson egy diára. A navigációs ablak szélességétől függően a Slides named tab és Outline named tab  nevű fület vagy a Diák  Diák lap és Vázlat  Outline tab ikonfület látja.

  2. Az áttűnések lap Áttűnés ebbe a diábacsoportban kattintson az alkalmazni kívánt áttűnést.

    Transitions tab, Transition to This Slide group

    A további áttűnések megtekintéséhez mutasson egy áttűnésre, és kattintson a More Down Arrow gombra.

    Különféle változata, az áttűnés, például az irányba, Ugrás a képernyő helyett kattintson az Effektus beállításaigombra, és válassza ki a kívánt módosítást. Vagy módosíthatja a többi beállítással, például időtartam, hang, beadása vagy a dián.

    Drag Section

Áttűnés alkalmazása az összes diára

  1. Az áttűnések lap Áttűnés ebbe a diábacsoportban kattintson a kívánt az áttűnés –Megjelenés, például.

    Transitions tab, Transition to This Slide group

    A további áttűnések megtekintéséhez mutasson egy áttűnésre, és kattintson a More Down Arrow gombra.

  2. Az áttűnés, például az Ugrás a képernyő irányának változnak Effektus beállításaielemre, és válassza ki a kívánt módosítást. Vagy módosíthatja a többi beállítással, például időtartam, hang, beadása vagy a dián.

    Drag Section

  3. Szeretne alkalmaznikattintson a Minden dia.

    Transitions tab, Apply to group

Az áttűnés időtartamának módosítása

  1. Válassza a navigációs ablakban arra a diára a módosítani kívánt áttűnésekkel. A tegye a következőket:

    1. A Nézet menüben kattintson a Normál elemre.

    2. A navigációs ablak tetején kattintson a Dia Diák lap fülre, és kattintson a dia. Több dia kijelöléséhez tartsa lenyomva PARANCS a diára kattint. Vagy, ha a diák szakaszokba rendezve, akkor jelölje be a diák teljes csoport a szakasz-címére kattintva. Attól függően, hogy a navigációs ablak szélességének vagy látni fogja a Slides named tab és Outline named tab nevű lapok vagy Diák lap Diákés Vázlat Outline tab lapok ikonra.    

  2. Az áttűnések lapon az Áttűnés ebbe a diábaidőtartam mezőbe írja be a másodpercben vagy percben, hogy szeretne-e az áttűnés számát.

    Transitions tab, Transition to This Slide group

Hang hozzáadása

  1. Válassza a navigációs ablakban arra a diára a módosítani kívánt áttűnésekkel. A tegye a következőket:

    1. A Nézet menüben kattintson a Normál elemre.

    2. A navigációs ablak tetején kattintson a Dia Diák lap fülre, és kattintson a dia. Több dia kijelöléséhez tartsa lenyomva PARANCS a diára kattint. Vagy, ha a diák szakaszokba rendezve, akkor jelölje be a diák teljes csoport a szakasz-címére kattintva. Attól függően, hogy a navigációs ablak szélességének vagy látni fogja a Slides named tab és Outline named tab nevű lapok vagy Diák lap Diákés Vázlat Outline tab lapok ikonra.    

  2. Az áttűnések lapon az Áttűnés ebbe a diába, a Hang az előugró menüben kattintson a hangeffektus.

    Transitions tab, Transition to This Slide group

    Tipp: Saját hang lejátszásához kattintson a Más hang az előugró menüben a hangfájlt a megkereséséhez.

Diák módjának kiválasztása

  1. Válassza a navigációs ablakban arra a diára a módosítani kívánt áttűnésekkel. A tegye a következőket:

    1. A Nézet menüben kattintson a Normál elemre.

    2. A navigációs ablak tetején kattintson a Dia Diák lap fülre, és kattintson a dia. Több dia kijelöléséhez tartsa lenyomva PARANCS a diára kattint. Vagy, ha a diák szakaszokba rendezve, akkor jelölje be a diák teljes csoport a szakasz-címére kattintva. Attól függően, hogy a navigációs ablak szélességének vagy látni fogja a Slides named tab és Outline named tab nevű lapok vagy Diák lap Diákés Vázlat Outline tab lapok ikonra.    

  2. Az áttűnések lap Előzetes dia, csoportban válassza a Kattintásra vagy az után jelölőnégyzetet.

    Transitions tab, Advance Slide group

    Ha bejelöli a után jelölőnégyzetet, írja be a másodpercek számát.

Áttűnések eltávolítása

  1. A navigációs ablakban jelölje ki az eltávolítani kívánt áttűnésekkel diára. A tegye a következőket:

    1. A Nézet menüben kattintson a Normál elemre.

    2. A navigációs ablak tetején kattintson a Dia Diák lap fülre, és kattintson a dia. Több dia kijelöléséhez tartsa lenyomva PARANCS a diára kattint. Vagy, ha a diák szakaszokba rendezve, akkor jelölje be a diák teljes csoport a szakasz-címére kattintva. Attól függően, hogy a navigációs ablak szélességének vagy látni fogja a Slides named tab és Outline named tab nevű lapok vagy Diák lap Diákés Vázlat Outline tab lapok ikonra.    

  2. Az áttűnések lap Áttűnés ebbe a diábacsoportban kattintson a Nincs lehetőséget.

    Nincs

Lásd még

Áttűnés alkalmazása az összes diára

Áttűnések a PowerPoint korábbi verzióiban

Áttűnés hozzáadása vagy módosítása

  1. A miniatűrök ablaktábláján jelölje ki azt a diát, amelyre alkalmazásához vagy módosításához az áttűnés. Az áttűnés elindul az előző dia és köt lehetőséget választja, a dián.

    A Dia ablaktábla, amelyben a harmadik dia ki van jelölve a PowerPointban

  2. Az Áttűnések lapon keresse ki a kívánt effektust az áttűnések gyűjteményéből.

  3. Az Effektus beállításai lehetőségre kattintva megadhatja az áttűnés menetét.

  4. Nem kötelező:

    • Az áttűnés sebességét a menüszalag Időtartam mezőjébe írt számmal szabályozhatja. Minél nagyobb számot ad meg, annál lassabb lesz az áttűnés. Az áttűnések időzítéséről az Áttűnések időzítésének és sebességének beállítása című témakör nyújt tájékoztatást.

    • Ha a bemutató összes diájára ugyanazt az áttűnést szeretné alkalmazni, kattintson a Mindegyikre elemre.

  5. Az áttűnési művelet megtekintéséhez jelölje ki az áttűnés kezdő diáját, majd kattintson a böngésző jobb alsó sarkában található Diavetítés ikonra A Diavetítés indítása gomb .

    Ha ettől a diától kezdődően szeretné elindítani a diavetítést, kattintson a böngésző jobb alsó sarkában található Diavetítés gombra.

    (Ez a parancs az aktuális diától kezdődően indítja a vetítést, nem a bemutató elejéről.)

Ne feledje, hogy az áttűnés azt szabályozza, ahogyan a dia megjelenik, nem azt, ahogyan eltűnik. Ha például a 2. dia eltűnésének módját szeretné törölni, akkor a 3. dia áttűnési effektusát kell eltávolítani.

  • Kattintson arra a diára, amelynek az áttűnését törölni szeretné. Ezután kattintson az Áttűnések lap áttűnésgyűjteményének Nincs elemére.

    A PowerPoint menüszalagjának Áttűnések lapja

    A példánkra visszatérve: ha a 3. diának nincs áttűnése, akkor közvetlenül a 2. dia eltűnése után megjelenik.

    Ha mindegyik diáról eltávolítaná az áttűnéseket, akkor a Nincs elemre kattintás után válassza a Mindegyikre lehetőséget.

További információt arról, miként animálhatja egy dia szövegelemeit vagy objektumait a Szöveg vagy objektumok animálása című témakörben talál.

Áttűnés felvétele

  1. Nyissa meg a bemutatót.

  2. Android-táblagépen koppintson az áttűnések lap.

    Áttűnések lap

    Android rendszerű telefonon, koppintson a Szerkesztés ikon Szerkesztés ikon felső sarkában látható a képernyőn koppintson a Kezdőlap fülre, és koppintson a áttűnések.

  3. Koppintson a lefelé mutató nyílra kattintva bontsa ki a Áttűnési effektusok. Ekkor megjelenik egy SubtleExcitingés dinamikus kategóriákba csoportosítva áttűnési effektusok gyűjteménye.

    Áttűnési effektusok

  4. Válasszon egy áttűnéstípust; Ha például koppintson Morph , hogy az egyik diáról fokozatosan kapcsolja be a következő diára.

  5. Koppintson a választható az áttűnés irányát Effektus beállításai gombra.

    Effektus beállításai

  6. (Nem kötelező) Koppintson a mindegyik ugyanazon Áttűnés alkalmazása a bemutató összes diájára.

Áttűnés eltávolítása

  1. Android-táblagépen koppintson az áttűnések lap. Android rendszerű telefonon, koppintson a Szerkesztés ikon Szerkesztés ikon felső sarkában látható a képernyőn koppintson a Kezdőlap fülre, és koppintson a áttűnések.

  2. Bontsa ki a áttűnési effektusok.

  3. Koppintson a Nincs lehetőséget.

    Áttűnések eltávolítása

Áttűnés felvétele

  1. Nyissa meg a bemutatót.

  2. Az ipaden koppintson az áttűnések lap.

    Áttűnések lap

    Az iPhone-on koppintson a Szerkesztés ikonra Szerkesztés ikon , koppintson a Kezdőlap fülre, és koppintson a áttűnésekparancsra.

  3. Koppintson a áttűnési effektusokgombra. Ekkor megjelenik egy Subtle és Exciting kategóriákba csoportosítva áttűnési effektusok gyűjteménye.

    Áttűnési effektusok

  4. Válasszon egy áttűnéstípust; Ha például koppintson Morph , hogy az egyik diáról fokozatosan kapcsolja be a következő diára.

  5. Koppintson a választható effektus Effektus beállításai gombra. (A beállításokkal függően változhatnak az áttűnés, kiválaszthatja, hogy.)

    Effektus beállításai

  6. (Nem kötelező) Koppintson a mindegyik ugyanazon Áttűnés alkalmazása a bemutató összes diájára.

Áttűnés eltávolítása

  1. Az ipaden koppintson az áttűnések lap. Az iPhone-on koppintson a Szerkesztés ikonra Szerkesztés ikon , koppintson a Kezdőlap fülre, és koppintson a áttűnésekparancsra.

  2. Koppintson a áttűnési effektusokgombra.

  3. Koppintson a Nincs lehetőséget.

    Áttűnések eltávolítása

Áttűnés felvétele

  1. Nyissa meg a bemutatót.

  2. Koppintson az áttűnések lap.

    Áttűnések lap

    Windows phone-on koppintson duplán a diára szeretné, majd a További Egyebek koppintson a képernyő alján, koppintson a Kezdőlap, és koppintson a áttűnések.

  3. Koppintson a lefelé mutató nyílra kattintva bontsa ki a Áttűnési effektusok. Ekkor megjelenik egy SubtleExcitingés dinamikus kategóriákba csoportosítva áttűnési effektusok gyűjteménye.

    Áttűnési effektusok

  4. Válasszon egy áttűnéstípust; Ha például koppintson Morph , hogy az egyik diáról fokozatosan kapcsolja be a következő diára.

  5. Koppintson a választható az áttűnés irányát Effektus beállításai gombra.

    Effektus beállításai

  6. Koppintson a kép gombra az effektust a dia alkalmazott.

    Áttűnések előzetes verzió

  7. (Nem kötelező) Koppintson a mindegyik ugyanazon Áttűnés alkalmazása a bemutató összes diájára.

Áttűnés eltávolítása

  1. Koppintson az áttűnések lap. Windows phone-on koppintson duplán a diára szeretné, majd a További Egyebek koppintson a képernyő alján, koppintson a Kezdőlap, és koppintson a áttűnések.

  2. Bontsa ki a áttűnési effektusok.

  3. Koppintson a Nincs lehetőséget.

    Áttűnések eltávolítása

Office-jártasság bővítése
Oktatóanyagok megismerése
Új szolgáltatások listájának lekérése
Részvétel az Office Insider programban

Hasznos volt az információ?

Köszönjük a visszajelzését!

Köszönjük visszajelzését. Jobbnak látjuk, ha az Office egyik támogatási szakemberéhez irányítjuk.

×