Umetnite i uredite slike i tablice u programu PowerPoint pomoću čitača zaslona.

Umetnite i uredite slike i tablice u programu PowerPoint pomoću čitača zaslona.

Napomena: Željeli bismo vam pružiti najnoviji sadržaj pomoći što je brže moguće i to na vašem jeziku. Ova je stranica strojno prevedena te može sadržavati gramatičke pogreške ili netočnosti. Naša je namjera da vam ovaj sadržaj bude koristan. Možete li nam pri dnu ove stranice javiti jesu li vam ove informacije bile korisne? Kao referencu možete pogledati i članak na engleskom jeziku.

Simbol čitanja naglas s oznakom sadržaja na čitaču zaslona. U ovoj se temi opisuje korištenje čitača zaslona sa sustavom Office

Ovaj je članak namijenjen osobama s oštećenjima vida koje s proizvodima sustava Office koriste program čitača zaslona dostupan u sklopu kompleta sadržaja Pristupačnost u sustavu Office. Dodatnu općenitu pomoć potražite na polaznoj stranici podrške za Office.

Koristite PowerPoint pomoću tipkovnice i čitača zaslona da biste prezentaciju zanimljivih dodavanjem slike, tablice ili grafiku da biste prikazivali. Ne možemo testirate ga pomoću pripovjedača i JAWS, ali možda raditi s drugim čitača zaslona dok god Slijede uobičajeni standarde pristupačnosti i tehnika kojima se. Ćete saznati i upute za uređivanje dodanog sadržaja, na primjer, obrezivanje slika, premještanje tablice, te dodavanje i uklanjanje redaka i stupaca tablice.

Napomene: 

  • Značajke sustava Office 365 sada se postepeno objavljuju pretplatnicima na Office 365, pa vaša aplikacija možda još nema navedene značajke. Da biste saznali kako brže dobiti nove značajke, pridružite se programu Office Insider.

  • U ovoj se temi „tipka SR” odnosi tipku ili tipke za modificiranje čitača zaslona koje koristite uz čitač zaslona. Dodatne informacije o čitačima zaslona potražite u članku Kako čitači zaslona funkcioniraju uz Microsoft Office.

  • Dok koristite pripovjedač, tipkovnica po zadanom ima standardni raspored. Da biste to promijenili u postavkama pripovjedača, pritisnite tipku s logotipom sustava Windows + Ctrl + N. Pritišćite tipku tabulatora dok ne začujete: „Select keyboard layout, Standard” (Odabir rasporeda tipkovnice, standardni). Da biste raspored promijenili u naslijeđeni, jedanput pritisnite tipku sa strelicom dolje. Čut ćete sljedeće: „Legacy, selected” (Naslijeđeni, odabran). Uz naslijeđeni raspored tipkovnice neće biti dostupne nove naredbe pripovjedača ako su pritisci na tipke za naslijeđene naredbe u sukobu onima koje se koriste u novim značajkama pripovjedača.

  • U ovoj se temi podrazumijeva da koristite aplikaciju na PC-ju. Neke upute i geste mogu biti drugačije na telefonu ili tabletu sa sustavom Windows.

Sadržaj teme

Dodavanje slika s uređaja, mreže ili interneta

Pri korištenju slika, isječaka crteža ili drugih datoteka s interneta važno je poštovati autorska prava. Filtriranje slika prema vrsti licence može vam pomoći pri odabiru datoteka.

Dodavanje slike s uređaja ili mreže

  1. Pomaknite se na područje sadržaja slajda u koje želite umetnuti sliku.

  2. Pritisnite Alt + N, P. Čujete: "dijaloški okvir Umetanje slike. Naziv datoteke."

    Savjet: Dijaloški okvir Umetanje slike posebna je vrsta standardnog prozora eksplorera za datoteke, koji se otvara u mapi Slike. Mjesto slikovne datoteke imajte u blizini da biste je lakše pronašli.

  3. Unesite naziv datoteke i put u polje Naziv datoteke ili odaberite datoteku koju želite umetnuti. Potom pritisnite Enter.

  4. Slika će se umetnuti i odabrati.

    Napomena: Kada se slika odaberete, bit će dostupna kontekstna kartica Oblikovanje. Uz pomoć mogućnosti na toj kartici možete promijeniti veličinu slike ili joj dodati boje, stilove i dr. Da biste otvorili karticu Oblikovanje, pritisnite Alt + J. Čut ćete "Format tab" (Kartica Oblikovanje). Da biste se kretali po mogućnostima kartice Oblikovanje, pritisnite tipku tabulatora.

Dodavanje slike s interneta

  1. Pomaknite se na područje sadržaja slajda u prezentaciji gdje želite umetnuti sliku.

  2. Pritisnite Alt + N, a zatim F i 1. Čujete: "Umetni sliku prozor".

  3. Otvorit će se dijaloški okvir Pretraživanje servisa Bing slike i s naglaskom na polje za pretraživanje. Upišite pojam za pretraživanje, a zatim pritisnite Enter.

  4. Da biste pregledali rezultate pretraživanja, pritisnite tipku SR i strelica desno ili lijevo.

  5. Da biste odabrali sliku, postavite fokus na njemu, a zatim pritisnite Shift + Enter. Čujete: "Označeno".

    Napomena: Možete odabrati više od jedne slike.

  6. Pritišćite tabulator dok ne čujete "Insert button" (Gumb Umetni), a zatim pritisnite Enter.

    Slika će se umetnuti i odabrati.

Primjer kontrole grupnog okvira na alatnoj traci obrasca

Slike u prezentaciji preoblikujte u određene oblike i razmjere proporcija.

Obrezivanje na određeni oblik

  1. U području slajd, odaberite sliku koju želite obrezati. Da biste odabrali sliku, tipku Tab dok ne čujete: "Slike." U JAWS, čut: "Slike."

  2. Da biste prešli na izborniku Obreži na oblik , pritisnite Alt + J, P, a zatim V i S. Čujete: "Pravokutnika."

  3. Po mogućnostima se krećite pomoću tipki sa strelicama. Pripovjedač će čitati opise oblike dok se pomičete po njima.

  4. Da biste odabrali oblik za obrezivanje, pritisnite Enter. Slika će se obrezati u odabrani oblik.

Obrezivanje radi promjene razmjera proporcija

  1. U području slajd, odaberite sliku koju želite obrezati.

  2. Da biste otvorili izbornik proporcije , pritisnite Alt + J, P, a zatim V i odgovore. Čujete: "jedan zarez jednog."

  3. Pomoću tipki sa strelicama prema gore ili prema dolje pomičite se po mogućnostima razmjera proporcija. Dok se krećete po razmjerima proporcijama, Pripovjedač će ih izgovarati.

  4. Da biste odabrali razmjer proporcija, pritisnite Enter. Slika će se obrezati u odabrani razmjer proporcija.

Dodavanje tablice na slajd i njezino oblikovanje

  1. Idite na područje slajda na mjesto na koje želite umetnuti tablicu.

  2. Da biste se izbornik za tablicu , pritisnite Alt + N, T. Čujete: "tablice 1 x 1".

  3. Da biste u prezentaciju umetnuli tablicu, pritisnite I.

  4. Otvorit će se dijaloški okvir Umetanje tablice s fokusom na polju Broj stupaca. Zadani je broj stupaca 5. Ako želite izbrisati zadani broj, pritisnite Delete i upišite novi broj stupaca. Potom pritisnite tabulator. Fokus će se premjestiti na polje Broj redaka. Zadani je broj 2. Da biste ga promijenili, unesite broj redaka i pritisnite Enter.

  5. Tablica će se umetnuti na odabrani slajd, a kursor premjestiti na ćeliju u gornjem lijevom kutu slajda. Pripovjedač će to pročitati kao "cell at row zero column zero" (ćelija u retku nula, stupcu nula).

  6. Da biste u ćelije tablice dodali tekst, u ćeliju postavite kursor pa upišite tekst. Da biste se pomicali po ćelijama, koristite tipke sa strelicama. Pripovjedač će čitati mjesto ćelija po kojima se pomičete.

  7. Da biste prekinuli uređivanje tablice, pritisnite Esc.

Dodavanje ili brisanje redaka i stupaca tablice

Dodavanje retka

  1. U području slajd, odaberite tablicu. Da biste odabrali tablicu, u području slajda, tipku Tab dok ne najavljuje pripovjedač: "Tablice". U JAWS, čuti "Objekt rezerviranog mjesta" i teksta u ćelijama. Da biste započeli uređivanje u tablici, pritisnite Enter.

  2. Pomoću tipki sa strelicama postavite kursor u ćeliju iznad ili ispod mjesta gdje želite da se pojavi novi redak.

  3. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  4. Učinite nešto od sljedećeg:

    • Da biste dodali redak iznad odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert above button" (Gumb Umetni iznad).

    • Da biste dodali redak ispod odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert below button" (Gumb Umetni ispod).

    Da biste odabrali mogućnost, pritisnite tipku Enter.

  5. Umetnut će se redak, a fokus pomaknuti na skroz lijevu ćeliju u novom retku.

Dodavanje stupca

  1. U području slajd, odaberite tablicu.

  2. Premjestite kursor u ćeliju desno ili lijevo od mjesta gdje želite da se pojavi novi stupac.

  3. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  4. Učinite nešto od sljedećeg:

    • Da biste dodali stupac lijevo od odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert left button" (Gumb Umetni lijevo).

    • Da biste dodali stupac desno od odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert right button" (Gumb Umetni desno).

    Da biste odabrali mogućnost, pritisnite tipku Enter.

  5. Umetnut će se stupac, a fokus premjestiti na skroz gornju ćeliju u novom stupcu.

Brisanje retka i stupca

  1. U tablici pomaknite kursor u ćeliju u stupcu ili retku koji želite izbrisati.

  2. Da biste prešli na izborniku za Brisanje , pritisnite Alt + J, a zatim L i D. Čujete: "Redaka i stupaca, brisanje stupaca."

  3. Učinite nešto od sljedećeg:

    • Da biste izbrisali stupac, pritisnite C.

    • Da biste izbrisali redak, pritisnite R.

  4. Izbrisat će se stupac ili redak, a fokus premjestiti na drugu ćeliju u tablici.

Savjet: Da biste izbrisali čitavu tablicu, odaberite je pa pritisnite Delete.

Dodavanje obruba na tablicu

  1. Odaberite tablicu u koju želite dodati obrub. Da biste odabrali tablicu, u području slajda, tipku Tab dok ne najavljuje pripovjedač: "Tablice". U JAWS, čuti "Objekt rezerviranog mjesta" i teksta u ćelijama.

  2. Da biste odabrali stil obruba, pritisnite Alt + J, a zatim T i L. Čut "Bez obruba" ili stil obruba. Pomoću gore ili dolje okrenutim strelicama da biste pregledali stilove. Stilovi se objaviti kako se krećete. Da biste odabrali, pritisnite Enter.

  3. Da biste odabrali mjesto na koje želite dodati obrub, pritisnite Alt + J, a zatim T i B. Čut "Bez obruba" ili mogućnost obruba. Pomoću gore ili dolje okrenutim strelicama da biste pregledali mogućnosti. Mogućnosti se objaviti kako se krećete. Da biste odabrali neku mogućnost, pritisnite Enter.

  4. Obrub će se dodati na tablicu, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Promjena izgleda tablice

Pomoću naredbi na kartici Dizajn možete promijeniti izgled tablice. Možete, primjerice, primijeniti Stil tablice ili boju pozadine.

Primjena stila tablice

  1. Odaberite tablicu u koju želite primijeniti neku od dostupnih stilove oblikovanja. Da biste odabrali tablicu, u području slajda, tipku Tab dok ne najavljuje pripovjedač: "Tablice". U JAWS čuti "Objekt rezerviranog mjesta" i teksta u ćelijama.

  2. Da biste prešli na izborniku Stilova tablice , pritisnite Alt + J, a zatim T i odgovore. Slušanje trenutni stil tablice.

  3. Po stilovima tablice krećite se pomoću tipki sa strelicama. Stilovi se čitaju dok se pomičete. Da biste odabrali, pritisnite Enter.

    Savjet: Da biste neki stil uklonili iz tablice, na izborniku Stilovi tablice pritisnite C.

  4. Promijenit će se stil tablice, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Dodavanje ili promjena pozadine

  1. Odaberite tablicu u kojoj želite promijeniti boju pozadine.

  2. Da biste prešli na izborniku sjenčanja , pritisnite Alt + J, a zatim T i H. Slušanje trenutnu boju pozadine.

  3. Pomoću tipki sa strelicama pomičite se po bojama pozadine. Prilikom pomicanja po bojama čitat će se njihovi nazivi. Da biste odabrali, pritisnite Enter.

    Savjet: Da biste uklonili boju pozadine, pritisnite N i odaberite Bez ispune.

  4. Promijenit će se boja pozadine tablice, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Premještanje tablice ili promjena njene veličine

Premještanje tablice

  1. Odaberite tablicu koju želite premjestiti. Da biste odabrali tablicu, u području slajda, tipku Tab dok ne najavljuje pripovjedač: "Tablice". U JAWS, čuti "Objekt rezerviranog mjesta" i teksta u ćelijama.

  2. Da biste tablicu premjestili unutar slajda, upotrijebite tipke sa strelicama.

  3. Da biste prekinuli premještanje tablice, pritisnite Esc.

Promjena veličine tablice

Unos određene veličine tablice

  1. Odaberite tablicu koju želite promijeniti veličinu.

  2. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  3. Učinite nešto od sljedećeg:

    • Da biste promijenili visinu tablice, pritisnite T, H. Zatim unesite visinu u inčima, a zatim pritisnite Enter.

    • Da biste promijenili širinu tablice, pritisnite T, W. Zatim upišite željenu širinu stupca u inčima, a zatim pritisnite Enter.

Promijenit će se veličina tablice, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Promjena veličine stupca ili retka

  1. Odaberite tablicu u kojoj želite promijeniti veličinu stupca ili retka. Da biste počeli uređivati tablicu, pritisnite Enter.

  2. Pomoću tipki sa strelicama postavite kursor u ćeliju koja sadrži stupac ili redak kojemu želite promijeniti veličinu.

  3. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  4. Učinite nešto od sljedećeg:

    • Da biste promijenili visinu retka, pritisnite H. Zatim upišite visinu u centimetrima pa pritisnite Enter.

    • Da biste promijenili širinu retka, pritisnite W. Zatim upišite širinu u centimetrima pa pritisnite Enter.

  5. Promijenit će se veličina stupca ili retka, a fokus premjestiti na prethodno odabranu ćeliju.

 Umetanje oblika ili SmartArt grafike

  1. Pomaknite se na područje sadržaja slajda u koje želite umetnuti SmartArt grafiku.

  2. Da biste otvorili dijaloški okvir SmartArt , pritisnite Alt + N, M. Čujete: "Odabir SmartArt grafike..."

  3. Da biste se pomicali po kategorijama SmartArt grafike, koristite tipke sa strelicama prema gore ili prema dolje. Kategorije se čitaju dok se pomičete. Kada se pomaknete do željene kategorije, pritisnite tabulator.

  4. Da biste pregledali za SmartArt u odabranoj kategoriji, pomoću tipki sa strelicama. SmartArt opisne nazive se objaviti kako se krećete.

  5. Da biste odabrali u SmartArt, pritisnite Enter. SmartArt grafika se stvara i umetati u odabrani slajd s naglaskom na prvi može uređivati tekstni okvir.

    Savjet: Izgled SmartArt grafika možete promijeniti pomoću naredbi na karticama Oblikovanje i Dizajn. Da biste se pomaknuli na karticu Oblikovanje, pritisnite Alt, J, a zatim O. Da biste se pomaknuli na karticu Dizajn, pritisnite Alt, J, a zatim S.

Vidi također

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Spremanje prezentacije u programu PowerPoint pomoću čitača zaslona

Stvaranje prezentacija programa PowerPoint pomoću tipkovnih prečaca

Izlaganje prezentacija programa PowerPoint pomoću tipkovnih prečaca

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Postavljanje uređaja za rad s pristupačnošću u sustavu Office 365

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

U programu PowerPoint 2016 za iOS prezentacije možete učiniti atraktivnijima dodavanjem slika i tablica pomoću čitača zaslona VoiceOver ugrađenog u iOS. Uz to, dodane sadržaje možete urediti, npr. na slike možete dodati okvire, a u tablicu dodati retke i stupce ili ih ukloniti iz nje.

Napomene: 

  • Značajke sustava Office 365 sada se postepeno objavljuju pretplatnicima na Office 365, pa vaša aplikacija možda još nema navedene značajke. Da biste saznali kako brže dobiti nove značajke, pridružite se programu Office Insider.

  • Informacije o mogućnostima dodira u programu PowerPoint 2016 za iOS potražite u vodiču za upravljanje dodirom za PowerPoint za iPhone

  • U ovoj se temi pretpostavlja da koristite iPhone. Neke upute i geste mogu biti drugačije na uređaju iPad.

  • U ovoj se temi pretpostavlja da koristite ugrađeni čitač zaslona za iOS, VoiceOver. Da biste saznali više o korištenju čitača VoiceOver, pročitajte članak Pristupačnost tvrtke Apple.

Sadržaj teme

Dodavanje slika

Možete koristiti slike snimljene kamerom uređaja ili sliku preuzeti s weba.

Umetanje slike s uređaja

Ako na uređaju imate spremljene slike, možete ih koristiti u prezentaciji ili potražiti slike na internetu i spremiti ih na uređaj.

  1. Ako sliku želite pronaći na internetu, koristite Safari ili drugi web-preglednik i potražite vrstu slika koje tražite pa ih spremite na uređaj. Po zadanom se slike spremaju u mapu Fotografije.

    Napomena: Točni koraci ovise o pregledniku i tražilici koju koristite.

  2. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti sliku.

  3. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Home, tab" (Polazno, kartica).

  4. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  5. Prelazite prstom udesno dok ne čujete "Insert pictures, button" (Umetni slike, gumb), a zatim dvaput dodirnite zaslon. Otvara se mapa Fotografije.

    Napomena: Može vam se pokazati skočni dijaloški okvir s porukom "PowerPoint želi pristupiti vašim fotografijama". Ako se to dogodi, prelazite prstom udesno dok ne čujete "OK, button" (Gumb U redu), a zatim dvaput dodirnite zaslon.

  6. Prelazite prstom udesno dok ne čujete "Camera roll" (Album kamere) i broj fotografija u mapi. Dvaput dodirnite zaslon.

  7. Prelazite prstom udesno dok ne pronađete pravu sliku. VoiceOver čita usmjerenje i datum svake slike.

  8. Da biste umetnuli trenutno odabranu sliku, dvaput dodirnite zaslon. Fokus će se vratiti na prezentaciju s odabranom slikom.

Umetanje slike kamere

  1. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti sliku.

  2. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Home, tab" (Polazno, kartica).

  3. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  4. Prelazite prstom udesno dok ne čujete sljedeće: "Insert picture from camera, button" (Umetni sliku kamere, gumb) Otvorit će se Kamera.

    Napomena: Možda vam se prikaže dijaloški okvir sa sljedećom porukom: "PowerPoint želi pristupiti kameri". Ako se to dogodi, prelazite prstom udesno dok ne čujete "OK, button" (Gumb U redu), a zatim dvaput dodirnite zaslon.

  5. Prelazite prstom udesno dok ne čujete sljedeće: "Take picture, button" (Snimi fotografiju, gumb). Zatim okrenite kameru u pravom smjeru pa dvaput dodirnite zaslon.

  6. Prelazite prstom udesno dok ne čujete "Use photo, button" (Koristi fotografiju, gumb), a zatim dvaput dodirnite zaslon da biste umetnuli fotografiju. Fokus će se vratiti na prezentaciju s odabranom slikom.

Promjena stilova slike

Na slike možete dodati različite stilove okvira ili obruba.

  1. U programu PowerPoint pomaknite se na sliku čiji stil želite promijeniti.

  2. Prelazite prstom udesno dok ne čujete "Picture style, button" (Stil slike, gumb), a zatim dvaput dodirnite zaslon.

  3. Prelazite prstom udesno dok se ne pomaknete na mogućnosti stila, npr. "Simple frame, button" (Jednostavan okvir, gumb). Prelazite prstom dok ne pronađete željeni stil, a zatim dvaput dodirnite zaslon da biste ga primijenili na sliku.

  4. Da biste zatvorili izbornik, prelazite prstom ulijevo dok ne čujete "Close, button" (Zatvori, gumb), a zatim dvaput dodirnite zaslon.

Dodavanje i oblikovanje tablice

U prezentaciju možete dodati tablice da bi se podaci prikazivali u kompaktnom, organiziranom obliku.

  1. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti tablicu.

  2. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Home, tab" (Polazno, kartica).

  3. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  4. Prelazite prstom udesno dok ne čujete "Table, button" (Tablica, gumb), a zatim dvaput dodirnite zaslon.

Stvorit će se zadana tablica s tri retka i tri stupca.

Dodavanje ili brisanje redaka i stupaca

  1. U programu PowerPoint pomaknite se na slajd na kojem se nalazi tablica.

  2. Prelazite prstom ulijevo dok ne pronađete tablicu, a zatim dvaput dodirnite zaslon.

  3. Prelazite prstom ulijevo da biste se pomicali po ćelijama, počevši od skroz desne ćelije u zadnjem retku. Prelazite prstom ulijevo dok ne pronađete odgovarajući redak ili stupac.

  4. Da biste dodali redak, četirima prstima dodirnite donju polovicu zaslona pa prelazite prstom ulijevo dok ne čujete "Insert above, button" (Umetni iznad, gumb) ili "Insert below, button" (Umetni ispod, gumb), ovisno s koje strane odabranog retka želite dodati novi, a zatim dvaput dodirnite zaslon.

  5. Da biste dodali stupac, četirima prstima dodirnite donju polovicu zaslona pa prelazite prstom ulijevo dok ne čujete "Insert left, button" (Umetni lijevo, gumb) ili "Insert right, button" (Umetni desno, gumb), ovisno s koje strane odabranog stupca želite dodati novi, a zatim dvaput dodirnite zaslon.

Promjena veličine tablice

Kada u tablicu dodate tekst i stupce, možete joj automatski promijeniti veličinu da bi najbolje odgovarala trenutnom broju stupaca.

  1. U programu PowerPoint pomaknite se na slajd na kojem se nalazi tablica.

  2. Prelazite prstom ulijevo dok ne pronađete tablicu, a zatim dvaput dodirnite zaslon.

  3. Četirima prstima dodirnite donju polovicu zaslona pa prelazite prstom ulijevo dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Table, tab" (Kartica Tablica).

  4. Prelazite prstom udesno dok ne čujete "AutoFit, button" (Samoprilagodi, gumb), a zatim dvaput dodirnite zaslon.

Umetanje oblika

PowerPoint 2016 za iOS sadrži biblioteku gotovih oblika koje možete koristiti u prezentacijama. Oni obuhvaćaju crte, osnovne geometrijske oblike, strelice i zvijezde.

  1. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti oblik.

  2. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete "Home, tab" (Polazno, kartica).

  3. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  4. Prelazite prstom udesno dok ne čujete sljedeće: "Shapes, button" (Oblici, gumb), a zatim dvaput dodirnite zaslon. Otvorit će se izbornik Oblici.

    Oblici su organizirani u sljedeće grupe:

    • Nedavno korišteni oblici

    • Crte

    • Pravokutnici

    • Osnovni oblici

    • Bločne strelice

    • Oblici jednadžbe

    • Oblici dijagrama tijeka

    • Zvijezde i transparenti

    • Oblačići

  5. Prelazite prstom udesno dok ne čujete željeni oblik, primjerice, "Rectangle, button" (Pravokutnik, gumb), a zatim dvaput dodirnite zaslon da biste ga umetnuli. Fokus će se vratiti na prezentaciju s odabranim oblikom.

Vidi također

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Prikaz prezentacije u programu PowerPoint pomoću čitača zaslona

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Postavljanje uređaja za rad s pristupačnošću u sustavu Office 365

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

U programu PowerPoint za Android prezentacije možete učiniti atraktivnijima dodavanjem slika, oblika i tablica pomoću čitača zaslona TalkBack ugrađenog u Android. Osim toga, dodane sadržaje možete i urediti, npr. na slike možete dodati okvire, a u tablicu dodati retke i stupce ili ih ukloniti iz nje.

Napomene: 

  • Značajke sustava Office 365 sada se postepeno objavljuju pretplatnicima na Office 365, pa vaša aplikacija možda još nema navedene značajke. Da biste saznali kako brže dobiti nove značajke, pridružite se programu Office Insider.

  • Informacije o mogućnostima dodira u programu PowerPoint za Android potražite u vodiču za upravljanje dodirom za PowerPoint za Android

  • U ovoj se temi pretpostavlja da koristite ugrađeni čitač zaslona za Android, TalkBack. Da biste saznali više o korištenju čitača TalkBack, idite na članak Pristupačnost uređaja sa sustavom Android.

  • U ovoj se temi podrazumijeva da koristite aplikaciju na mobitelu sa sustavom Android. Neke upute i geste mogu biti drugačije na tabletu sa sustavom Android.

Sadržaj teme

Dodavanje slika

Možete koristiti slike snimljene kamerom uređaja ili sliku preuzeti s weba.

Umetanje slike s uređaja

Ako ste na uređaj spremili slike, možete ih upotrijebiti u svojoj prezentaciji. Slike možete potražiti i na internetu te ih spremiti na uređaj. Po zadanom se slike s weba spremaju u mapu Preuzimanja.

Kada koristite slike, isječke crteža ili neke druge datoteke s interneta, važno je poštivati autorska prava. Pri odabiru datoteka može vam pomoći značajka filtriranja slika po vrsti licence u tražilici Bing.

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotografije, gumb", a potom dvaput dodirnite zaslon.

  2. Učinite nešto od sljedećeg:

    • Da biste se kretali slikama na trenutno odabranom mjestu za pohranu slika, prelazite prstom udesno sve dok ne začujete željenu sliku. TalkBack će pročitati naziv i datum za svaku sliku.

    • Da biste se pomaknuli na neko drugo mjesto za pohranu, primjerice mapu Preuzimanja ili Nedavno, prelazite prstom ulijevo sve dok ne začujete "Gumb Pokaži smjerove", a zatim dvaput dodirnite zaslon. Prelazite prstom udesno sve dok ne začujete željeno mjesto, a zatim dvaput dodirnite zaslon. Prelazite prstom ulijevo ili udesno sve dok ne začujete željenu sliku.

  3. Da biste umetnuli odabranu sliku, dvaput dodirnite zaslon. Začut ćete sljedeće: "PowerPoint, obrađena slika".

  4. Prelazite prstom udesno sve dok ne začujete "Gumb Spremi sliku", a zatim dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Dodavanje slike s fotoaparata

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotoaparat, gumb", a potom dvaput dodirnite zaslon. Otvorit će se Fotoaparat.

    Ako začujete "Omogući programu PowerPoint da snima slike i videozapise", prelazite prstom ulijevo ili udesno sve dok ne začujete "Gumb Omogući", a zatim dvaput dodirnite zaslon.

  2. Da biste snimili sliku, prelazite prstom udesno sve dok ne začujete "Gumb Okidač", a zatim dvaput dodirnite zaslon.

  3. Fokus će se pomaknuti na gumb Gotovo. Da biste tu fotografiju upotrijebili u prezentaciji, dvaput dodirnite zaslon. Začut ćete sljedeće: "PowerPoint, obrađena slika".

  4. Prelazite prstom udesno sve dok ne začujete "Gumb Spremi sliku", a zatim dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Promjena stilova slike

Na slike možete dodati različite stilove okvira ili obruba.

  1. Na slajdu se pomaknite na sliku čiji stil želite promijeniti, a zatim dvaput dodirnite zaslon da biste odabrali tu sliku.

  2. Prelazite prstom udesno sve dok ne začujete "Izbornik Stilovi", a zatim dvaput dodirnite zaslon.

  3. Da biste se kretali mogućnostima stilova, prelazite prstom udesno sve dok ne začujete željeni stil, na primjer "Jednostavni okvir, crno, stavka popisa".

  4. Da biste taj stil primijenili na sliku, dvaput dodirnite zaslon.

  5. Da biste zatvorili izbornik Stilovi, prstom prijeđite prema dolje, a zatim ulijevo.

Dodavanje tablice

Tablice možete dodati da biste prikazali informacije u kompaktnom, organiziranom obliku.

  1. Na slajdu na mjestu na koje želite umetnuti tablicu prstom prelazite udesno sve dok ne začujete "Tablica, gumb", a zatim dvaput dodirnite zaslon.

    Stvorit će se zadana tablica s tri retka i tri stupca.

Brisanje tablice

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete "Izbornik Brisanje", a zatim dvaput dodirnite zaslon.

  3. Prelazite prstom udesno sve dok ne začujete "Izbriši tablicu, gumb", a zatim dvaput dodirnite zaslon.

Dodavanje redaka ili stupaca

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete željenu mogućnost, primjerice, "Umetni desno, gumb" ili "Umetni ispod, gumb", a zatim dvaput dodirnite zaslon.

Brisanje redaka ili stupaca

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete "Izbornik Brisanje", a zatim dvaput dodirnite zaslon.

  3. Učinite nešto od sljedećeg:

    • Da biste izbrisali redak, prelazite prstom udesno sve dok ne začujete "Izbriši retke, gumb", a zatim dvaput dodirnite zaslon.

    • Da biste izbrisali stupac, prelazite prstom udesno sve dok ne začujete "Izbriši stupce, gumb", a zatim dvaput dodirnite zaslon.

Promjena veličine tablice

Kada u tablicu dodate tekst i stupce, možete joj automatski promijeniti veličinu da bi najbolje odgovarala trenutnom broju stupaca.

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom ulijevo sve dok ne začujete "Poništeno, Dodatne mogućnosti, prekidač", a zatim dvaput dodirnite zaslon. Začut ćete sljedeće: "Izbornik Kartica, tablica je odabrana".

  3. Prelazite prstom udesno dok ne čujete "AutoFit, button" (Samoprilagodi, gumb), a zatim dvaput dodirnite zaslon.

Umetanje oblika

PowerPoint za Android sadrži biblioteku gotovih oblika koje možete koristiti za prezentaciju podataka u, primjerice, dijagramu toka.

  1. Na mjestu na slajdu na koje želite umetnuti oblik prelazite prstom ulijevo sve dok ne začujete "Poništeno, dodatne mogućnosti, prekidač", a zatim dvaput dodirnite zaslon. Začut ćete "Izbornik Kartica", a nakon toga trenutno odabranu karticu.

  2. Dvaput dodirnite zaslon, zatim prelazite udesno sve dok ne začujete "Kartica Umetanje", a potom dvaput dodirnite zaslon.

  3. Prelazite prstom udesno sve dok ne začujete "Oblici, izbornik", a zatim dvaput dodirnite zaslon. Otvorit će se izbornik Oblici.

    Oblici su organizirani u sljedeće grupe:

    • Nedavni oblici

    • Crte

    • Pravokutnici

    • Osnovni oblici

    • Bločne strelice

    • Oblici jednadžbe

    • Dijagram tijeka

    • Zvijezde i transparenti

    • Oblačići

  4. Prelazite prstom udesno sve dok ne začujete željeni oblik, primjerice, "Pravokutnik, stavka popisa", a zatim dvaput dodirnite zaslon da biste ga umetnuli. Fokus će se pomaknuti na karticu Oblik, a na slajdu će biti odabran vaš oblik.

Vidi također

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Korištenje čitača zaslona za dodavanje i oblikovanje teksta u programu PowerPoint

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Postavljanje uređaja za rad s pristupačnošću u sustavu Office 365

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

U programu PowerPoint Mobile prezentacije možete učiniti atraktivnijima dodavanjem slika, oblika i tablica pomoću pripovjedača, čitača zaslona ugrađenog u Windows. Osim toga, dodane sadržaje možete i urediti, npr. na slike možete dodati okvire, a u tablicu dodati retke i stupce ili ih ukloniti iz nje.

Napomene: 

Sadržaj teme

Dodavanje slika

Možete koristiti slike snimljene kamerom uređaja ili sliku preuzeti s weba.

Umetanje slike s uređaja

Ako ste na uređaj spremili slike, možete ih upotrijebiti u svojoj prezentaciji. Slike možete potražiti i na internetu te ih spremiti na uređaj. Po zadanom se slike s weba spremaju u mapu Fotografije.

Kada koristite slike, isječke crteža ili neke druge datoteke s interneta, važno je poštivati autorska prava. Pri odabiru datoteka može vam pomoći značajka filtriranja slika po vrsti licence u tražilici Bing.

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotografije, gumb", a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete željenu sliku. Pripovjedač će pročitati naziv i datum za svaku sliku.

  3. Da biste odabrali sliku, dvaput dodirnite zaslon.

  4. Da biste umetnuli odabranu sliku, prelazite prstom udesno sve dok ne začujete "Umetni, gumb na traci aplikacije", a zatim dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Dodavanje slike s fotoaparata

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotoaparat, gumb", a potom dvaput dodirnite zaslon. Otvorit će se Fotoaparat.

  2. Da biste snimili sliku, prelazite prstom udesno sve dok ne začujete "Snimi sliku, gumb", a zatim dvaput dodirnite zaslon. Začut ćete sljedeće: "Gumb Prihvati. Slika je snimljena".

  3. Da biste tu fotografiju upotrijebili u prezentaciji, dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Promjena stilova slike

Na slike možete dodati različite stilove okvira ili obruba.

  1. Na slajdu se pomaknite na sliku čiji stil želite promijeniti, a zatim dvaput dodirnite zaslon da biste odabrali tu sliku.

  2. Prelazite prstom udesno sve dok ne začujete "Stilovi, sažeti gumb", a zatim dvaput dodirnite zaslon.

  3. Da biste se kretali mogućnostima stilova, prelazite prstom udesno sve dok ne začujete željeni stil, na primjer "Jednostavni okvir, crno".

  4. Da biste taj stil primijenili na sliku, dvaput dodirnite zaslon.

  5. Da biste zatvorili izbornik Stilovi, prstom prijeđite prema gore, a zatim udesno. Začut ćete sljedeće: "Skočni prozor, izbornik Odbacivanje, gumb". Dvaput dodirnite zaslon.

Dodavanje tablice

Tablice možete dodati da biste prikazali informacije u kompaktnom, organiziranom obliku.

  1. Na slajdu na mjestu na koje želite umetnuti tablicu prstom prelazite udesno sve dok ne začujete "Tablica, gumb", a zatim dvaput dodirnite zaslon.

    Stvorit će se zadana tablica s tri retka i tri stupca.

Brisanje tablice

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete tablicu koju želite izbrisati, a zatim dvaput dodirnite zaslon dvama prstima. Otvorit će se kontekstni izbornik.

  2. Prelazite prstom udesno sve dok ne začujete "Izbriši, gumb", a zatim dvaput dodirnite zaslon.

Dodavanje ili brisanje redaka i stupaca

Retke i stupce možete dodavati koristeći pojedinačne ćelije ili cijelu tablicu kao polaznu točku za nove retke ili stupce.

Dodavanje redaka i stupaca oko cijele tablice

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete tablicu koju želite izmijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite jednim prstom po donjem rubu zaslona sve dok ne začujete željenu mogućnost, primjerice, "Umetni iznad, gumb" ili "Umetni desno, gumb, a zatim dvaput dodirnite zaslon.

Dodavanje redaka i stupaca oko ćelije

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete tablicu koju želite izmijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite prstom udesno ili ulijevo sve dok ne začujete odgovarajuću ćeliju, a zatim dvaput dodirnite zaslon.

  3. Prelazite jednim prstom po donjem rubu zaslona sve dok ne začujete željenu mogućnost, primjerice, "Umetni desno, gumb", a zatim dvaput dodirnite zaslon.

Brisanje redaka i stupaca

  1. Na slajdu prelazite prstom ulijevo sve dok ne začujete tablicu koju želite izmijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite prstom udesno ili ulijevo sve dok ne začujete odgovarajuću ćeliju, a zatim dvaput dodirnite zaslon.

  3. Prelazite jednim prstom po donjem rubu zaslona sve dok ne začujete "Izbriši, sažeti gumb", a zatim dvaput dodirnite zaslon. Začut ćete sljedeće: "Izbornik Brisanje".

  4. Učinite nešto od sljedećeg:

    • Da biste izbrisali redak, prelazite prstom udesno sve dok ne začujete "Izbriši retke, gumb", a zatim dvaput dodirnite zaslon.

    • Da biste izbrisali stupac, prelazite prstom udesno sve dok ne začujete "Izbriši stupce, gumb", a zatim dvaput dodirnite zaslon.

Promjena veličine tablice

Kada u tablicu dodate tekst i stupce, možete joj automatski promijeniti veličinu da bi najbolje odgovarala trenutnom broju stupaca.

  1. Na slajdu prelazite prstom ulijevo sve dok ne začujete tablicu čiju veličinu želite promijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete "Dodatne mogućnosti, sažeti gumb", a zatim dvaput dodirnite zaslon. Otvorit će se kartica Tablica.

  3. Prelazite prstom udesno dok ne čujete "AutoFit, button" (Samoprilagodi, gumb), a zatim dvaput dodirnite zaslon.

Umetanje oblika

PowerPoint Mobile sadrži biblioteku gotovih oblika koje možete koristiti za prezentaciju podataka u, primjerice, dijagramu toka.

  1. Na slajdu pronađite mjesto na koje želite umetnuti oblik, zatim prelazite udesno sve dok ne začujete "Oblici, sažeti gumb", a potom dvaput dodirnite zaslon. Otvorit će se izbornik Oblici.

  2. Prelazite prstom udesno sve dok ne začujete željeni oblik, primjerice, "Pravokutnik", a zatim dvaput dodirnite zaslon da biste ga umetnuli. Fokus će se vratiti na prezentaciju s odabranim oblikom.

Vidi također

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Korištenje čitača zaslona za dodavanje i oblikovanje teksta u programu PowerPoint

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

Umetanje slike i tablice u prezentaciji pomoću PowerPoint Online pomoću tipkovnice i čitača zaslona. Ne možemo testirate ga pomoću pripovjedača i JAWS, ali možda raditi s drugim čitača zaslona dok god Slijede uobičajeni standarde pristupačnosti i tehnika kojima se.

Napomene: 

  • Ako uz Windows 10 Fall Creators Update koristite pripovjedač, morat ćete isključiti način rada za skeniranje da biste uz Office Online mogli uređivati dokumente, proračunske tablice ili prezentacije. Dodatne informacije potražite u članku Isključivanje virtualnog načina ili načina pregledavanja u čitačima zaslona u ažuriranju Windows 10 Fall Creators Update.

  • Značajke sustava Office 365 sada se postepeno objavljuju pretplatnicima na Office 365, pa vaša aplikacija možda još nema navedene značajke. Da biste saznali kako brže dobiti nove značajke, pridružite se programu Office Insider.

  • U ovoj se temi „tipka SR” odnosi tipku ili tipke za modificiranje čitača zaslona koje koristite uz čitač zaslona. Dodatne informacije o čitačima zaslona potražite u članku Kako čitači zaslona funkcioniraju uz Microsoft Office.

  • Dok koristite pripovjedač, tipkovnica po zadanom ima standardni raspored. Da biste to promijenili u postavkama pripovjedača, pritisnite tipku s logotipom sustava Windows + Ctrl + N. Pritišćite tipku tabulatora dok ne začujete: „Select keyboard layout, Standard” (Odabir rasporeda tipkovnice, standardni). Da biste raspored promijenili u naslijeđeni, jedanput pritisnite tipku sa strelicom dolje. Čut ćete sljedeće: „Legacy, selected” (Naslijeđeni, odabran). Uz naslijeđeni raspored tipkovnice neće biti dostupne nove naredbe pripovjedača ako su pritisci na tipke za naslijeđene naredbe u sukobu onima koje se koriste u novim značajkama pripovjedača.

  • U ovoj se temi podrazumijeva da koristite aplikaciju na PC-ju. Neke upute i geste mogu biti drugačije na telefonu ili tabletu sa sustavom Windows.

  • Kada koristite PowerPoint Online, preporučujemo da kao web-preglednik koristite Microsoft Edge. Budući da se PowerPoint Online koristi u web-pregledniku, tipkovni se prečaci razlikuju od prečaca u verziji programa za računala. Tako ćete, primjerice, umjesto pomoću tipke F6, s jedne naredbe na drugu prelaziti pomoću tipki Ctrl + F6. Uz to, uobičajeni prečaci kao što su F1 (Pomoć) i Ctrl + O (Otvori) odnose se na web-preglednik, a ne na PowerPoint Online.

Sadržaj teme

Dodavanje slike s uređaja

  1. Idite na područje sadržaja slajda mjesto na koje želite umetnuti sliku.

  2. Pritisnite Alt + tipke s logotipom Windows, N, P. Čujete: "Otvoren, naziv datoteke." Fokus je na tekstno polje naziv datoteke u dijaloškom okviru Otvaranje .

  3. Pronađite željenu sliku, a zatim pritisnite razmaknicu da biste je odabrali.

  4. Da biste umetnuli odabranu sliku u prezentaciju, pritisnite Alt + O.

Dodavanje slika s interneta

  1. Na slajdu na koji želite dodati sliku, pritisnite Alt + Windows logotip logotipom N, zatim F, F. Otvorit će se dijaloški okvir Pretraživanje servisa Bing slike i s naglaskom na polje za pretraživanje.

  2. Upišite riječi koje želite potražiti i pritisnite Enter.

  3. Pritisnite SR logotipom ulijevo ili udesno tipku sa strelicom dok se ne čuje sliku koju želite umetnuti, a zatim pritisnite tipku Enter da biste odabrali sliku. Čujete: "Označeno".

  4. Uzastopce pritišćite tipku Tab dok ne čujete "Gumb za umetanje", a zatim pritisnite SR ključa + Enter.

Dodavanje tablice na slajd

  1. Na slajdu prezentacije pomaknite se na područje sa sadržajem na koje želite umetnuti tablicu.

  2. Pritisnite Alt + tipke s logotipom Windows, N, T. Čujete: "tablice 1 x 1,."

  3. Odaberite broj redaka i stupaca u tablici, pritisnite tipke sa strelicama dok se ne čujete spoj, a zatim pritisnite tipku Enter. Tablice se umeće u slajd.

Umetanje redaka ili stupaca u tablicu

  1. Idite na ćeliju tablice iznad, ispod ili pokraj mjesto na koje želite novi redak ili stupac da se pojavi.

  2. Da biste otvorili karticu Alati za tablice – Raspored, pritisnite Alt + tipku s logotipom sustava Windows, J, L. Začut ćete sljedeće: "Alati tablice, odabrana je stavka kartica Raspored".

  3. Učinite nešto od sljedećeg:

    • Da biste dodali redak iznad ćelije, pritisnite V.

    • Da biste dodali redak ispod ćelije, pritisnite E.

    • Da biste dodali stupac lijevo od ćelije, pritisnite L.

    • Da biste dodali stupac desno od ćelije, pritisnite I.

Vidi također

Rad sa slajdovima u programu PowerPoint pomoću čitača zaslona

Prikaz prezentacije u programu PowerPoint pomoću čitača zaslona

Tipkovni prečaci u web-aplikaciji PowerPoint Online

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

Tehnička podrška za korisnike s posebnim potrebama

Microsoft želi omogućiti najbolje moguće okruženje svim korisnicima. Ako ste osoba s posebnim potrebama ili imate pitanja povezana s pristupačnošću, zatražite tehničku pomoć od Microsoftove službe Answer Desk za osobe s invaliditetom. Tim za podršku u službi Answer Desk za osobe s invaliditetom obučen je za korištenje brojnih popularnih pomoćnih tehnologija te može pružiti pomoć na engleskom, španjolskom, francuskom i američkom znakovnom jeziku. Da biste pronašli podatke za kontakt za svoju regiju, posjetite Microsoftov Answer Desk za osobe s invaliditetom.

Ako ste korisnik iz državne ustanove, komercijalni korisnik ili korisnik iz velike tvrtke, obratite se službi Answer Desk za osobe s invaliditetom za velike tvrtke.

Proširite svoje vještine korištenja sustava Office
Istražite osposobljavanje

Jesu li vam ove informacije bile korisne?

Hvala vam na povratnim informacijama!

Hvala vam na povratnim informacijama! Čini se da bi vam pomoglo kad bismo vas povezali s nekim od naših agenata podrške za Office.

×