Office
Prijava
Umetnite i uredite slike i tablice u programu PowerPoint pomoću čitača zaslona.

Umetnite i uredite slike i tablice u programu PowerPoint pomoću čitača zaslona.

Simbol čitanja naglas s oznakom sadržaja na čitaču zaslona. U ovoj se temi opisuje korištenje čitača zaslona sa sustavom Office

Ovaj je članak namijenjen osobama koje s proizvodima sustava Office koriste program čitača zaslona dostupan u sklopu kompleta sadržaja Pristupačnost u sustavu Office. Općenitu pomoć potražite na početnoj stranici web-mjesta za podršku za Office.

Upotrijebite tipkovnicu i Pripovjedač, ugrađeni čitač zaslona u sustavu Windows, u programu PowerPoint 2016 da biste u prezentacije dodali slike, tablice ili grafike te ih tako učinili atraktivnijim. Dodatni sadržaj možete i uređivati, npr. obrezati slike, premjestiti tablice te dodati i ukloniti retke i stupce tablice.

Napomene: 

Sadržaj teme

Dodavanje slika s uređaja, mreže ili interneta

Pri korištenju slika, isječaka crteža ili drugih datoteka s interneta važno je poštovati autorska prava. Filtriranje slika prema vrsti licence može vam pomoći pri odabiru datoteka.

Dodavanje slike s uređaja ili mreže

  1. Pomaknite se na područje sadržaja slajda u koje želite umetnuti sliku.

  2. Da biste prešli na karticu Umetanje, pritisnite Alt + N. Čut ćete sljedeće: "Insert tab" (Kartica Umetanje).

  3. Da biste otvorili dijaloški okvir Umetanje slike, pritisnite P. Čut ćete sljedeće: "Insert picture dialog. File name" (Dijaloški okvir Umetanje slike. Naziv datoteke).

    Savjet: Dijaloški okvir Umetanje slike posebna je vrsta standardnog prozora eksplorera za datoteke, koji se otvara u mapi Slike. Mjesto slikovne datoteke imajte u blizini da biste je lakše pronašli.

  4. Unesite naziv datoteke i put u polje Naziv datoteke ili odaberite datoteku koju želite umetnuti. Potom pritisnite Enter.

  5. Slika će se umetnuti i odabrati.

    Napomena: Kada se slika odaberete, bit će dostupna kontekstna kartica Oblikovanje. Uz pomoć mogućnosti na toj kartici možete promijeniti veličinu slike ili joj dodati boje, stilove i dr. Da biste otvorili karticu Oblikovanje, pritisnite Alt + J. Čut ćete "Format tab" (Kartica Oblikovanje). Da biste se kretali po mogućnostima kartice Oblikovanje, pritisnite tipku tabulatora.

Dodavanje slike s interneta

  1. Pomaknite se na područje sadržaja slajda u prezentaciji gdje želite umetnuti sliku.

  2. Da biste prešli na karticu Umetanje, pritisnite Alt + N. Čut ćete sljedeće: "Insert tab" (Kartica Umetanje).

  3. Da biste na internetu pronašli sliku i dodali je u svoju prezentaciju, pritisnite F. Pripovjedač će izgovoriti sljedeće: "Enter your search term, editing" (Unesite pojam za pretraživanje, uređivanje). Ako koristite JAWS, čut ćete sljedeće: "Insert pictures" (Umetnite slike).

  4. Unesite pojam za pretraživanje pa pritisnite Enter.

  5. Prikazat će se rezultati pretraživanja. Da biste se pomicali po slikama, pritišćite tabulator dok ne čujete veličinu i izvor slike. Pomoću tipki sa strelicama možete se kretati po slikama. Pripovjedač će čitati opise slika dok se pomičete po njima. JAWS ne čita opise slika.

  6. Da biste odabrali sliku, postavite fokus na nju i pritisnite Enter.

    Napomena: Možete odabrati više od jedne slike.

  7. Pritišćite tabulator dok ne čujete "Insert button" (Gumb Umetni), a zatim pritisnite Enter.

    Slika će se umetnuti i odabrati.

Primjer kontrole grupnog okvira na alatnoj traci obrasca

Slike u prezentaciji preoblikujte u određene oblike i razmjere proporcija.

Obrezivanje na određeni oblik

  1. U prezentaciji idite na područje slajda pa odaberite sliku koju želite obrezati. Da biste odabrali sliku, u području slajda pritišćite tabulator dok Pripovjedač ne izgovori sljedeće: "Image" (Slika). Ako koristite JAWS, čut ćete sljedeće: "Picture" (Slika).

  2. Da biste otvorili izbornik Oblikovanje, pritisnite Alt + J. Čut ćete sljedeće: "Format tab" (Kartica Oblikovanje).

  3. Da biste se pomaknuli na izbornik Obreži, pritisnite V. Čut ćete sljedeće: "Crop" (Obreži).

  4. Da biste sliku obrezali u određeni oblik, pritisnite tipku sa strelicom prema dolje da biste se pomaknuli na podizbornik Obreži na oblik. Da biste proširili podizbornik, pritisnite razmaknicu.

  5. Po mogućnostima se krećite pomoću tipki sa strelicama. Pripovjedač će čitati opise oblike dok se pomičete po njima.

  6. Da biste odabrali oblik za obrezivanje, pritisnite Enter. Slika će se obrezati u odabrani oblik.

Obrezivanje radi promjene razmjera proporcija

  1. U prezentaciji idite na područje slajda pa odaberite sliku koju želite obrezati.

  2. Da biste otvorili izbornik Oblikovanje, pritisnite Alt + J. Čut ćete sljedeće: "Format tab" (Kartica Oblikovanje).

  3. Da biste se pomaknuli na izbornik Obreži, pritisnite V. Čut ćete sljedeće: "Crop" (Obreži).

  4. Da biste obrezali sliku radi promjene razmjera proporcija, pritisnite tipku sa strelicom prema dolje da biste se pomaknuli na podizbornik Razmjer proporcija. Da biste proširili podizbornik, pritisnite razmaknicu.

  5. Pomoću tipki sa strelicama prema gore ili prema dolje pomičite se po mogućnostima razmjera proporcija. Dok se krećete po razmjerima proporcijama, Pripovjedač će ih izgovarati.

  6. Da biste odabrali razmjer proporcija, pritisnite Enter. Slika će se obrezati u odabrani razmjer proporcija.

Dodavanje tablice na slajd i njezino oblikovanje

  1. U prezentaciji se pomaknite na slajd na koji želite umetnuti tablicu.

  2. Da biste prešli na karticu Umetanje, pritisnite Alt + N. Čut ćete sljedeće: "Insert tab" (Kartica Umetanje).

  3. Da biste se pomaknuli na izbornik Tablica, pritisnite T. Čut ćete: "1 x 1 table" (Tablica 1 x 1).

  4. Da biste u prezentaciju umetnuli tablicu, pritisnite I.

  5. Otvorit će se dijaloški okvir Umetanje tablice s fokusom na polju Broj stupaca. Zadani je broj stupaca 5. Ako želite izbrisati zadani broj, pritisnite Delete i upišite novi broj stupaca. Potom pritisnite tabulator. Fokus će se premjestiti na polje Broj redaka. Zadani je broj 2. Da biste ga promijenili, unesite broj redaka i pritisnite Enter.

  6. Tablica će se umetnuti na odabrani slajd, a kursor premjestiti na ćeliju u gornjem lijevom kutu slajda. Pripovjedač će to pročitati kao "cell at row zero column zero" (ćelija u retku nula, stupcu nula).

  7. Da biste u ćelije tablice dodali tekst, u ćeliju postavite kursor pa upišite tekst. Da biste se pomicali po ćelijama, koristite tipke sa strelicama. Pripovjedač će čitati mjesto ćelija po kojima se pomičete.

  8. Da biste prekinuli uređivanje tablice, pritisnite Esc.

Dodavanje ili brisanje redaka i stupaca tablice

Dodavanje retka

  1. U prezentaciji idite na područje slajda pa odaberite tablicu. Da biste odabrali tablicu, u području slajda pritišćite tabulator dok Pripovjedač ne izgovori sljedeće: "Table" (Tablica). Ako koristite JAWS, čut ćete "Object placeholder" (Rezervirano mjesto za objekt) i tekst u ćelijama. Da biste počeli uređivati tablicu, pritisnite Enter.

  2. Pomoću tipki sa strelicama postavite kursor u ćeliju iznad ili ispod mjesta gdje želite da se pojavi novi redak.

  3. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  4. Učinite nešto od sljedećeg:

    • Da biste dodali redak iznad odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert above button" (Gumb Umetni iznad).

    • Da biste dodali redak ispod odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert below button" (Gumb Umetni ispod).

    Da biste odabrali mogućnost, pritisnite tipku Enter.

  5. Umetnut će se redak, a fokus pomaknuti na skroz lijevu ćeliju u novom retku.

Dodavanje stupca

  1. U prezentaciji idite na područje slajda pa odaberite tablicu.

  2. Premjestite kursor u ćeliju desno ili lijevo od mjesta gdje želite da se pojavi novi stupac.

  3. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  4. Učinite nešto od sljedećeg:

    • Da biste dodali stupac lijevo od odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert left button" (Gumb Umetni lijevo).

    • Da biste dodali stupac desno od odabrane ćelije, pritišćite tabulator dok ne čujete sljedeće: "Insert right button" (Gumb Umetni desno).

    Da biste odabrali mogućnost, pritisnite tipku Enter.

  5. Umetnut će se stupac, a fokus premjestiti na skroz gornju ćeliju u novom stupcu.

Brisanje retka i stupca

  1. U tablici pomaknite kursor u ćeliju u stupcu ili retku koji želite izbrisati.

  2. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  3. Da biste se pomaknuli na izbornik Brisanje, pritisnite D.

  4. Učinite nešto od sljedećeg:

    • Da biste izbrisali stupac, pritišćite tabulator dok ne čujete: "Delete columns" (Brisanje stupaca).

    • Da biste izbrisali redak, pritišćite tabulator dok ne čujete: "Delete rows" (Brisanje redaka).

    Da biste odabrali mogućnost, pritisnite tipku Enter.

  5. Izbrisat će se stupac ili redak, a fokus premjestiti na drugu ćeliju u tablici.

Savjet: Da biste izbrisali čitavu tablicu, odaberite je pa pritisnite Delete.

Dodavanje obruba na tablicu

  1. U prezentaciji odaberite tablicu na koju želite dodati obrub. Da biste odabrali tablicu, u području slajda pritišćite tabulator dok Pripovjedač ne izgovori sljedeće: "Table" (Tablica). Ako koristite JAWS, čut ćete "Object placeholder" (Rezervirano mjesto za objekt) i tekst u ćelijama.

  2. Da biste se pomaknuli na karticu Dizajn, pritisnite Alt + J, a zatim T. Čut ćete sljedeće: "Design tab" (Kartica Dizajn).

  3. Da biste odabrali stil obruba, pritisnite L. Čut ćete "No border" (Bez obruba) ili stil obruba. Po stilovima se krećite pomoću tipki sa strelicama prema gore ili dolje. Stilovi se čitaju dok se pomičete. Da biste odabrali, pritisnite Enter.

  4. Da biste odabrali gdje želite dodati obrub, pritisnite Alt + J, a zatim se pomaknite na karticu Dizajn, pritisnite T pa B. Čut ćete "No border" (Bez obruba) ili mogućnost obruba. Krećite se po mogućnostima pomoću tipki sa strelicama prema gore ili dolje. Mogućnosti se čitaju dok se pomičete. Da biste odabrali mogućnost, pritisnite tipku Enter.

  5. Obrub će se dodati na tablicu, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Promjena izgleda tablice

Pomoću naredbi na kartici Dizajn možete promijeniti izgled tablice. Možete, primjerice, primijeniti Stil tablice ili boju pozadine.

Primjena stila tablice

  1. U prezentaciji odaberite tablicu na koju želite primijeniti neki od dostupnih stilova oblikovanja. Da biste odabrali tablicu, u području slajda pritišćite tabulator dok Pripovjedač ne izgovori sljedeće: "Table" (Tablica). Ako koristite JAWS, čut ćete "Object placeholder" (Rezervirano mjesto za objekt) i tekst u ćelijama.

  2. Da biste se pomaknuli na karticu Dizajn, pritisnite Alt + J, a zatim T. Čut ćete sljedeće: "Design tab" (Kartica Dizajn).

  3. Da biste se pomaknuli na izbornik Stilovi tablice, pritisnite A. Čut ćete trenutni stil tablice.

  4. Po stilovima tablice krećite se pomoću tipki sa strelicama. Stilovi se čitaju dok se pomičete. Da biste odabrali, pritisnite Enter.

    Savjet: Da biste neki stil uklonili iz tablice, na izborniku Stilovi tablice pritisnite C.

  5. Promijenit će se stil tablice, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Dodavanje ili promjena pozadine

  1. U prezentaciji odaberite tablicu u kojoj želite promijeniti boju pozadine.

  2. Da biste se pomaknuli na karticu Dizajn, pritisnite Alt + J, a zatim T. Čut ćete sljedeće: "Design tab" (Kartica Dizajn).

  3. Da biste se pomaknuli na izbornik Sjenčanje, pritisnite H. Čut ćete trenutnu boju pozadine.

  4. Pomoću tipki sa strelicama pomičite se po bojama pozadine. Prilikom pomicanja po bojama čitat će se njihovi nazivi. Da biste odabrali, pritisnite Enter.

    Savjet: Da biste uklonili boju pozadine, pritisnite N i odaberite Bez ispune.

  5. Promijenit će se boja pozadine tablice, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Premještanje tablice ili promjena njene veličine

Premještanje tablice

  1. U prezentaciji odaberite tablicu koju želite premjestiti. Da biste odabrali tablicu, u području slajda pritišćite tabulator dok Pripovjedač ne izgovori sljedeće: "Table" (Tablica). Ako koristite JAWS, čut ćete "Object placeholder" (Rezervirano mjesto za objekt) i tekst u ćelijama.

  2. Da biste tablicu premjestili unutar slajda, upotrijebite tipke sa strelicama.

  3. Da biste prekinuli premještanje tablice, pritisnite Esc.

Promjena veličine tablice

Unos određene veličine tablice

  1. U prezentaciji odaberite tablicu čiju veličinu želite promijeniti.

  2. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  3. Učinite nešto od sljedećeg:

    • Da biste promijenili visinu tablicu, pritisnite TH. Zatim upišite visinu u centimetrima pa pritisnite Enter.

    • Da biste promijenili širinu tablicu, pritisnite TW. Zatim upišite širinu u centimetrima pa pritisnite Enter.

Promijenit će se veličina tablice, a fokus premjestiti na ćeliju u gornjem lijevom kutu tablice.

Promjena veličine stupca ili retka

  1. Odaberite tablicu u kojoj želite promijeniti veličinu stupca ili retka. Da biste počeli uređivati tablicu, pritisnite Enter.

  2. Pomoću tipki sa strelicama postavite kursor u ćeliju koja sadrži stupac ili redak kojemu želite promijeniti veličinu.

  3. Da biste se pomaknuli na karticu Raspored, pritisnite Alt + J, a zatim L. Čut ćete sljedeće: "Layout tab" (Kartica Raspored).

  4. Učinite nešto od sljedećeg:

    • Da biste promijenili visinu retka, pritisnite H. Zatim upišite visinu u centimetrima pa pritisnite Enter.

    • Da biste promijenili širinu retka, pritisnite W. Zatim upišite širinu u centimetrima pa pritisnite Enter.

  5. Promijenit će se veličina stupca ili retka, a fokus premjestiti na prethodno odabranu ćeliju.

 Umetanje oblika ili SmartArt grafike

  1. Pomaknite se na područje sadržaja slajda u koje želite umetnuti SmartArt grafiku.

  2. Da biste prešli na karticu Umetanje, pritisnite Alt + N. Čut ćete sljedeće: "Insert tab" (Kartica Umetanje).

  3. Da biste otvorili dijaloški okvir SmartArt, pritisnite M. Čut ćete: "Choose a SmartArt graphic" (Odaberite SmartArt grafiku).

  4. Da biste se pomicali po kategorijama SmartArt grafike, koristite tipke sa strelicama prema gore ili prema dolje. Kategorije se čitaju dok se pomičete. Kada se pomaknete do željene kategorije, pritisnite tabulator.

  5. Da biste potražili SmartArt grafiku unutar odabrane kategorije, upotrijebite tipke sa strelicama. Opisni nazivi SmartArt grafike čitat će se dok se budete pomicali po njima. Da biste odabrali, pritisnite Enter.

  6. Stvorit će se SmartArt grafika i umetnuti na odabrani slajd, s fokusom na prvom tekstnom okviru koji se može uređivati.

    Savjet: Izgled SmartArt grafika možete promijeniti pomoću naredbi na karticama Oblikovanje i Dizajn. Da biste se pomaknuli na karticu Oblikovanje, pritisnite Alt, J, a zatim O. Da biste se pomaknuli na karticu Dizajn, pritisnite Alt, J, a zatim S.

Pročitajte i ovo

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Spremanje prezentacije u programu PowerPoint pomoću čitača zaslona

Stvaranje prezentacija programa PowerPoint pomoću tipkovnih prečaca

Izlaganje prezentacija programa PowerPoint pomoću tipkovnih prečaca

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Postavljanje uređaja za rad s pristupačnošću u sustavu Office 365

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

U programu PowerPoint 2016 za iOS prezentacije možete učiniti atraktivnijima dodavanjem slika i tablica pomoću čitača zaslona VoiceOver ugrađenog u iOS. Uz to, dodane sadržaje možete urediti, npr. na slike možete dodati okvire, a u tablicu dodati retke i stupce ili ih ukloniti iz nje.

Napomene: 

Sadržaj teme

Dodavanje slika

Možete koristiti slike snimljene kamerom uređaja ili sliku preuzeti s weba.

Umetanje slike s uređaja

Ako na uređaju imate spremljene slike, možete ih koristiti u prezentaciji ili potražiti slike na internetu i spremiti ih na uređaj.

  1. Ako sliku želite pronaći na internetu, koristite Safari ili drugi web-preglednik i potražite vrstu slika koje tražite pa ih spremite na uređaj. Po zadanom se slike spremaju u mapu Fotografije.

    Napomena: Točni koraci ovise o pregledniku i tražilici koju koristite.

  2. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti sliku.

  3. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Home, tab" (Polazno, kartica).

  4. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  5. Prelazite prstom udesno dok ne čujete "Insert pictures, button" (Umetni slike, gumb), a zatim dvaput dodirnite zaslon. Otvara se mapa Fotografije.

    Napomena: Može vam se pokazati skočni dijaloški okvir s porukom "PowerPoint želi pristupiti vašim fotografijama". Ako se to dogodi, prelazite prstom udesno dok ne čujete "OK, button" (Gumb U redu), a zatim dvaput dodirnite zaslon.

  6. Prelazite prstom udesno dok ne čujete "Camera roll" (Album kamere) i broj fotografija u mapi. Dvaput dodirnite zaslon.

  7. Prelazite prstom udesno dok ne pronađete pravu sliku. VoiceOver čita usmjerenje i datum svake slike.

  8. Da biste umetnuli trenutno odabranu sliku, dvaput dodirnite zaslon. Fokus će se vratiti na prezentaciju s odabranom slikom.

Umetanje slike kamere

  1. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti sliku.

  2. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Home, tab" (Polazno, kartica).

  3. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  4. Prelazite prstom udesno dok ne čujete sljedeće: "Insert picture from camera, button" (Umetni sliku kamere, gumb) Otvorit će se Kamera.

    Napomena: Možda vam se prikaže dijaloški okvir sa sljedećom porukom: "PowerPoint želi pristupiti kameri". Ako se to dogodi, prelazite prstom udesno dok ne čujete "OK, button" (Gumb U redu), a zatim dvaput dodirnite zaslon.

  5. Prelazite prstom udesno dok ne čujete sljedeće: "Take picture, button" (Snimi fotografiju, gumb). Zatim okrenite kameru u pravom smjeru pa dvaput dodirnite zaslon.

  6. Prelazite prstom udesno dok ne čujete "Use photo, button" (Koristi fotografiju, gumb), a zatim dvaput dodirnite zaslon da biste umetnuli fotografiju. Fokus će se vratiti na prezentaciju s odabranom slikom.

Promjena stilova slike

Na slike možete dodati različite stilove okvira ili obruba.

  1. U programu PowerPoint pomaknite se na sliku čiji stil želite promijeniti.

  2. Prelazite prstom udesno dok ne čujete "Picture style, button" (Stil slike, gumb), a zatim dvaput dodirnite zaslon.

  3. Prelazite prstom udesno dok se ne pomaknete na mogućnosti stila, npr. "Simple frame, button" (Jednostavan okvir, gumb). Prelazite prstom dok ne pronađete željeni stil, a zatim dvaput dodirnite zaslon da biste ga primijenili na sliku.

  4. Da biste zatvorili izbornik, prelazite prstom ulijevo dok ne čujete "Close, button" (Zatvori, gumb), a zatim dvaput dodirnite zaslon.

Dodavanje i oblikovanje tablice

U prezentaciju možete dodati tablice da bi se podaci prikazivali u kompaktnom, organiziranom obliku.

  1. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti tablicu.

  2. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Home, tab" (Polazno, kartica).

  3. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  4. Prelazite prstom udesno dok ne čujete "Table, button" (Tablica, gumb), a zatim dvaput dodirnite zaslon.

Stvorit će se zadana tablica s tri retka i tri stupca.

Dodavanje ili brisanje redaka i stupaca

  1. U programu PowerPoint pomaknite se na slajd na kojem se nalazi tablica.

  2. Prelazite prstom ulijevo dok ne pronađete tablicu, a zatim dvaput dodirnite zaslon.

  3. Prelazite prstom ulijevo da biste se pomicali po ćelijama, počevši od skroz desne ćelije u zadnjem retku. Prelazite prstom ulijevo dok ne pronađete odgovarajući redak ili stupac.

  4. Da biste dodali redak, četirima prstima dodirnite donju polovicu zaslona pa prelazite prstom ulijevo dok ne čujete "Insert above, button" (Umetni iznad, gumb) ili "Insert below, button" (Umetni ispod, gumb), ovisno s koje strane odabranog retka želite dodati novi, a zatim dvaput dodirnite zaslon.

  5. Da biste dodali stupac, četirima prstima dodirnite donju polovicu zaslona pa prelazite prstom ulijevo dok ne čujete "Insert left, button" (Umetni lijevo, gumb) ili "Insert right, button" (Umetni desno, gumb), ovisno s koje strane odabranog stupca želite dodati novi, a zatim dvaput dodirnite zaslon.

Promjena veličine tablice

Kada u tablicu dodate tekst i stupce, možete joj automatski promijeniti veličinu da bi najbolje odgovarala trenutnom broju stupaca.

  1. U programu PowerPoint pomaknite se na slajd na kojem se nalazi tablica.

  2. Prelazite prstom ulijevo dok ne pronađete tablicu, a zatim dvaput dodirnite zaslon.

  3. Četirima prstima dodirnite donju polovicu zaslona pa prelazite prstom ulijevo dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete sljedeće: "Table, tab" (Kartica Tablica).

  4. Prelazite prstom udesno dok ne čujete "AutoFit, button" (Samoprilagodi, gumb), a zatim dvaput dodirnite zaslon.

Umetanje oblika

PowerPoint 2016 za iOS sadrži biblioteku gotovih oblika koje možete koristiti u prezentacijama. Oni obuhvaćaju crte, osnovne geometrijske oblike, strelice i zvijezde.

  1. U programu PowerPoint pomaknite se na područje sadržaja slajda u koje želite umetnuti oblik.

  2. Prelazite prstom udesno dok ne čujete "Show ribbon, button" (Pokaži vrpcu, gumb), a zatim dvaput dodirnite zaslon. Čut ćete "Home, tab" (Polazno, kartica).

  3. Dvaput dodirnite zaslon pa prelazite prstom udesno dok ne čujete "Insert, tab" (Umetanje, kartica), a zatim dvaput dodirnite zaslon.

  4. Prelazite prstom udesno dok ne čujete sljedeće: "Shapes, button" (Oblici, gumb), a zatim dvaput dodirnite zaslon. Otvorit će se izbornik Oblici.

    Oblici su organizirani u sljedeće grupe:

    • Nedavno korišteni oblici

    • Crte

    • Pravokutnici

    • Osnovni oblici

    • Bločne strelice

    • Oblici jednadžbe

    • Oblici dijagrama tijeka

    • Zvijezde i transparenti

    • Oblačići

  5. Prelazite prstom udesno dok ne čujete željeni oblik, primjerice, "Rectangle, button" (Pravokutnik, gumb), a zatim dvaput dodirnite zaslon da biste ga umetnuli. Fokus će se vratiti na prezentaciju s odabranim oblikom.

Vidi također

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Prikaz prezentacije u programu PowerPoint pomoću čitača zaslona

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Postavljanje uređaja za rad s pristupačnošću u sustavu Office 365

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

U programu PowerPoint za Android prezentacije možete učiniti atraktivnijima dodavanjem slika, oblika i tablica pomoću čitača zaslona TalkBack ugrađenog u Android. Osim toga, dodane sadržaje možete i urediti, npr. na slike možete dodati okvire, a u tablicu dodati retke i stupce ili ih ukloniti iz nje.

Napomene: 

Sadržaj teme

Dodavanje slika

Možete koristiti slike snimljene kamerom uređaja ili sliku preuzeti s weba.

Umetanje slike s uređaja

Ako ste na uređaj spremili slike, možete ih upotrijebiti u svojoj prezentaciji. Slike možete potražiti i na internetu te ih spremiti na uređaj. Po zadanom se slike s weba spremaju u mapu Preuzimanja.

Kada koristite slike, isječke crteža ili neke druge datoteke s interneta, važno je poštivati autorska prava. Pri odabiru datoteka može vam pomoći značajka filtriranja slika po vrsti licence u tražilici Bing.

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotografije, gumb", a potom dvaput dodirnite zaslon.

  2. Učinite nešto od sljedećeg:

    • Da biste se kretali slikama na trenutno odabranom mjestu za pohranu slika, prelazite prstom udesno sve dok ne začujete željenu sliku. TalkBack će pročitati naziv i datum za svaku sliku.

    • Da biste se pomaknuli na neko drugo mjesto za pohranu, primjerice mapu Preuzimanja ili Nedavno, prelazite prstom ulijevo sve dok ne začujete "Gumb Pokaži smjerove", a zatim dvaput dodirnite zaslon. Prelazite prstom udesno sve dok ne začujete željeno mjesto, a zatim dvaput dodirnite zaslon. Prelazite prstom ulijevo ili udesno sve dok ne začujete željenu sliku.

  3. Da biste umetnuli odabranu sliku, dvaput dodirnite zaslon. Začut ćete sljedeće: "PowerPoint, obrađena slika".

  4. Prelazite prstom udesno sve dok ne začujete "Gumb Spremi sliku", a zatim dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Dodavanje slike s fotoaparata

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotoaparat, gumb", a potom dvaput dodirnite zaslon. Otvorit će se Fotoaparat.

    Ako začujete "Omogući programu PowerPoint da snima slike i videozapise", prelazite prstom ulijevo ili udesno sve dok ne začujete "Gumb Omogući", a zatim dvaput dodirnite zaslon.

  2. Da biste snimili sliku, prelazite prstom udesno sve dok ne začujete "Gumb Okidač", a zatim dvaput dodirnite zaslon.

  3. Fokus će se pomaknuti na gumb Gotovo. Da biste tu fotografiju upotrijebili u prezentaciji, dvaput dodirnite zaslon. Začut ćete sljedeće: "PowerPoint, obrađena slika".

  4. Prelazite prstom udesno sve dok ne začujete "Gumb Spremi sliku", a zatim dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Promjena stilova slike

Na slike možete dodati različite stilove okvira ili obruba.

  1. Na slajdu se pomaknite na sliku čiji stil želite promijeniti, a zatim dvaput dodirnite zaslon da biste odabrali tu sliku.

  2. Prelazite prstom udesno sve dok ne začujete "Izbornik Stilovi", a zatim dvaput dodirnite zaslon.

  3. Da biste se kretali mogućnostima stilova, prelazite prstom udesno sve dok ne začujete željeni stil, na primjer "Jednostavni okvir, crno, stavka popisa".

  4. Da biste taj stil primijenili na sliku, dvaput dodirnite zaslon.

  5. Da biste zatvorili izbornik Stilovi, prstom prijeđite prema dolje, a zatim ulijevo.

Dodavanje tablice

Tablice možete dodati da biste prikazali informacije u kompaktnom, organiziranom obliku.

  1. Na slajdu na mjestu na koje želite umetnuti tablicu prstom prelazite udesno sve dok ne začujete "Tablica, gumb", a zatim dvaput dodirnite zaslon.

    Stvorit će se zadana tablica s tri retka i tri stupca.

Brisanje tablice

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete "Izbornik Brisanje", a zatim dvaput dodirnite zaslon.

  3. Prelazite prstom udesno sve dok ne začujete "Izbriši tablicu, gumb", a zatim dvaput dodirnite zaslon.

Dodavanje redaka ili stupaca

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete željenu mogućnost, primjerice, "Umetni desno, gumb" ili "Umetni ispod, gumb", a zatim dvaput dodirnite zaslon.

Brisanje redaka ili stupaca

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete "Izbornik Brisanje", a zatim dvaput dodirnite zaslon.

  3. Učinite nešto od sljedećeg:

    • Da biste izbrisali redak, prelazite prstom udesno sve dok ne začujete "Izbriši retke, gumb", a zatim dvaput dodirnite zaslon.

    • Da biste izbrisali stupac, prelazite prstom udesno sve dok ne začujete "Izbriši stupce, gumb", a zatim dvaput dodirnite zaslon.

Promjena veličine tablice

Kada u tablicu dodate tekst i stupce, možete joj automatski promijeniti veličinu da bi najbolje odgovarala trenutnom broju stupaca.

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete "Ulazak u tablicu", zatim pojedinosti o tablici i ćeliji, a potom dvaput dodirnite zaslon.

  2. Prelazite prstom ulijevo sve dok ne začujete "Poništeno, Dodatne mogućnosti, prekidač", a zatim dvaput dodirnite zaslon. Začut ćete sljedeće: "Izbornik Kartica, tablica je odabrana".

  3. Prelazite prstom udesno dok ne čujete "AutoFit, button" (Samoprilagodi, gumb), a zatim dvaput dodirnite zaslon.

Umetanje oblika

PowerPoint za Android sadrži biblioteku gotovih oblika koje možete koristiti za prezentaciju podataka u, primjerice, dijagramu toka.

  1. Na mjestu na slajdu na koje želite umetnuti oblik prelazite prstom ulijevo sve dok ne začujete "Poništeno, dodatne mogućnosti, prekidač", a zatim dvaput dodirnite zaslon. Začut ćete "Izbornik Kartica", a nakon toga trenutno odabranu karticu.

  2. Dvaput dodirnite zaslon, zatim prelazite udesno sve dok ne začujete "Kartica Umetanje", a potom dvaput dodirnite zaslon.

  3. Prelazite prstom udesno sve dok ne začujete "Oblici, izbornik", a zatim dvaput dodirnite zaslon. Otvorit će se izbornik Oblici.

    Oblici su organizirani u sljedeće grupe:

    • Nedavni oblici

    • Crte

    • Pravokutnici

    • Osnovni oblici

    • Bločne strelice

    • Oblici jednadžbe

    • Dijagram tijeka

    • Zvijezde i transparenti

    • Oblačići

  4. Prelazite prstom udesno sve dok ne začujete željeni oblik, primjerice, "Pravokutnik, stavka popisa", a zatim dvaput dodirnite zaslon da biste ga umetnuli. Fokus će se pomaknuti na karticu Oblik, a na slajdu će biti odabran vaš oblik.

Vidi također

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Korištenje čitača zaslona za dodavanje i oblikovanje teksta u programu PowerPoint

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Postavljanje uređaja za rad s pristupačnošću u sustavu Office 365

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

U programu PowerPoint Mobile prezentacije možete učiniti atraktivnijima dodavanjem slika, oblika i tablica pomoću pripovjedača, čitača zaslona ugrađenog u Windows. Osim toga, dodane sadržaje možete i urediti, npr. na slike možete dodati okvire, a u tablicu dodati retke i stupce ili ih ukloniti iz nje.

Napomene: 

Sadržaj teme

Dodavanje slika

Možete koristiti slike snimljene kamerom uređaja ili sliku preuzeti s weba.

Umetanje slike s uređaja

Ako ste na uređaj spremili slike, možete ih upotrijebiti u svojoj prezentaciji. Slike možete potražiti i na internetu te ih spremiti na uređaj. Po zadanom se slike s weba spremaju u mapu Fotografije.

Kada koristite slike, isječke crteža ili neke druge datoteke s interneta, važno je poštivati autorska prava. Pri odabiru datoteka može vam pomoći značajka filtriranja slika po vrsti licence u tražilici Bing.

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotografije, gumb", a potom dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete željenu sliku. Pripovjedač će pročitati naziv i datum za svaku sliku.

  3. Da biste odabrali sliku, dvaput dodirnite zaslon.

  4. Da biste umetnuli odabranu sliku, prelazite prstom udesno sve dok ne začujete "Umetni, gumb na traci aplikacije", a zatim dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Dodavanje slike s fotoaparata

  1. Na slajdu pronađite mjesto na koje želite umetnuti sliku, zatim prelazite udesno sve dok ne začujete "Fotoaparat, gumb", a potom dvaput dodirnite zaslon. Otvorit će se Fotoaparat.

  2. Da biste snimili sliku, prelazite prstom udesno sve dok ne začujete "Snimi sliku, gumb", a zatim dvaput dodirnite zaslon. Začut ćete sljedeće: "Gumb Prihvati. Slika je snimljena".

  3. Da biste tu fotografiju upotrijebili u prezentaciji, dvaput dodirnite zaslon.

    Fokus će se vratiti na prezentaciju s odabranom slikom.

Promjena stilova slike

Na slike možete dodati različite stilove okvira ili obruba.

  1. Na slajdu se pomaknite na sliku čiji stil želite promijeniti, a zatim dvaput dodirnite zaslon da biste odabrali tu sliku.

  2. Prelazite prstom udesno sve dok ne začujete "Stilovi, sažeti gumb", a zatim dvaput dodirnite zaslon.

  3. Da biste se kretali mogućnostima stilova, prelazite prstom udesno sve dok ne začujete željeni stil, na primjer "Jednostavni okvir, crno".

  4. Da biste taj stil primijenili na sliku, dvaput dodirnite zaslon.

  5. Da biste zatvorili izbornik Stilovi, prstom prijeđite prema gore, a zatim udesno. Začut ćete sljedeće: "Skočni prozor, izbornik Odbacivanje, gumb". Dvaput dodirnite zaslon.

Dodavanje tablice

Tablice možete dodati da biste prikazali informacije u kompaktnom, organiziranom obliku.

  1. Na slajdu na mjestu na koje želite umetnuti tablicu prstom prelazite udesno sve dok ne začujete "Tablica, gumb", a zatim dvaput dodirnite zaslon.

    Stvorit će se zadana tablica s tri retka i tri stupca.

Brisanje tablice

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete tablicu koju želite izbrisati, a zatim dvaput dodirnite zaslon dvama prstima. Otvorit će se kontekstni izbornik.

  2. Prelazite prstom udesno sve dok ne začujete "Izbriši, gumb", a zatim dvaput dodirnite zaslon.

Dodavanje ili brisanje redaka i stupaca

Retke i stupce možete dodavati koristeći pojedinačne ćelije ili cijelu tablicu kao polaznu točku za nove retke ili stupce.

Dodavanje redaka i stupaca oko cijele tablice

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete tablicu koju želite izmijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite jednim prstom po donjem rubu zaslona sve dok ne začujete željenu mogućnost, primjerice, "Umetni iznad, gumb" ili "Umetni desno, gumb, a zatim dvaput dodirnite zaslon.

Dodavanje redaka i stupaca oko ćelije

  1. Na slajdu prelazite prstom udesno ili ulijevo sve dok ne začujete tablicu koju želite izmijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite prstom udesno ili ulijevo sve dok ne začujete odgovarajuću ćeliju, a zatim dvaput dodirnite zaslon.

  3. Prelazite jednim prstom po donjem rubu zaslona sve dok ne začujete željenu mogućnost, primjerice, "Umetni desno, gumb", a zatim dvaput dodirnite zaslon.

Brisanje redaka i stupaca

  1. Na slajdu prelazite prstom ulijevo sve dok ne začujete tablicu koju želite izmijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite prstom udesno ili ulijevo sve dok ne začujete odgovarajuću ćeliju, a zatim dvaput dodirnite zaslon.

  3. Prelazite jednim prstom po donjem rubu zaslona sve dok ne začujete "Izbriši, sažeti gumb", a zatim dvaput dodirnite zaslon. Začut ćete sljedeće: "Izbornik Brisanje".

  4. Učinite nešto od sljedećeg:

    • Da biste izbrisali redak, prelazite prstom udesno sve dok ne začujete "Izbriši retke, gumb", a zatim dvaput dodirnite zaslon.

    • Da biste izbrisali stupac, prelazite prstom udesno sve dok ne začujete "Izbriši stupce, gumb", a zatim dvaput dodirnite zaslon.

Promjena veličine tablice

Kada u tablicu dodate tekst i stupce, možete joj automatski promijeniti veličinu da bi najbolje odgovarala trenutnom broju stupaca.

  1. Na slajdu prelazite prstom ulijevo sve dok ne začujete tablicu čiju veličinu želite promijeniti, a zatim dvaput dodirnite zaslon.

  2. Prelazite prstom udesno sve dok ne začujete "Dodatne mogućnosti, sažeti gumb", a zatim dvaput dodirnite zaslon. Otvorit će se kartica Tablica.

  3. Prelazite prstom udesno dok ne čujete "AutoFit, button" (Samoprilagodi, gumb), a zatim dvaput dodirnite zaslon.

Umetanje oblika

PowerPoint Mobile sadrži biblioteku gotovih oblika koje možete koristiti za prezentaciju podataka u, primjerice, dijagramu toka.

  1. Na slajdu pronađite mjesto na koje želite umetnuti oblik, zatim prelazite udesno sve dok ne začujete "Oblici, sažeti gumb", a potom dvaput dodirnite zaslon. Otvorit će se izbornik Oblici.

    Oblici su organizirani u sljedeće grupe:

    • Nedavni oblici

    • Crte

    • Pravokutnici

    • Osnovni oblici

    • Bločne strelice

    • Oblici jednadžbe

    • Dijagram tijeka

    • Zvijezde i transparenti

    • Oblačići

  2. Prelazite prstom udesno sve dok ne začujete željeni oblik, primjerice, "Pravokutnik", a zatim dvaput dodirnite zaslon da biste ga umetnuli. Fokus će se vratiti na prezentaciju s odabranim oblikom.

Vidi također

Korištenje čitača zaslona za rad sa slajdovima u programu PowerPoint

Korištenje čitača zaslona za dodavanje i oblikovanje teksta u programu PowerPoint

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

U programu PowerPoint Online slike i tablice možete umetnuti u prezentaciju pomoću tipkovnice i čitača zaslona kao što su JAWS ili Pripovjedač, ugrađeni čitač zaslona u sustavu Windows.

Napomene: 

  • Ako uz Windows 10 Fall Creators Update koristite pripovjedač, morat ćete isključiti način rada za skeniranje da biste uz Office Online mogli uređivati dokumente, proračunske tablice ili prezentacije. Dodatne informacije potražite u članku Isključivanje virtualnog načina ili načina pregledavanja u čitačima zaslona u ažuriranju Windows 10 Fall Creators Update.

  • Nove značajke sustava Office 365 postupno postaju dostupne pretplatnicima na Office 365, pa vaša aplikacija možda još nema te značajke. Da biste saznali kako brže dobiti nove značajke, posjetite članak Kada ću dobiti najnovije značajke u sustavu Office 2016 za Office 365?.

  • Tipkovne prečace potražite u članku Tipkovni prečaci u aplikaciji PowerPoint Online.

  • U ovoj se temi pretpostavlja da koristite ugrađeni čitač zaslona za Windows, Pripovjedač. Da biste saznali više o korištenju pripovjedača, pročitajte članak Početak rada s pripovjedačem.

  • U ovoj će temi biti riječi i o funkcijama čitača JAWS. Da biste saznali više o čitaču JAWS za Windows, pročitajte članak Vodič za brzi početak rada u čitaču JAWS za Windows.

  • U ovoj se temi podrazumijeva da koristite aplikaciju na PC-ju. Neke upute i geste mogu biti drugačije na telefonu ili tabletu sa sustavom Windows.

  • Kada koristite PowerPoint Online, preporučujemo da kao web-preglednik koristite Microsoft Edge. Budući da se PowerPoint Online koristi u web-pregledniku, tipkovni se prečaci razlikuju od prečaca u verziji programa za računala. Tako ćete, primjerice, umjesto pomoću tipke F6, s jedne naredbe na drugu prelaziti pomoću tipki Ctrl + F6. Uz to, uobičajeni prečaci kao što su F1 (Pomoć) i Ctrl + O (Otvori) odnose se na web-preglednik, a ne na PowerPoint Online.

Sadržaj teme

Dodavanje slike s uređaja

  1. Pomaknite se na područje sadržaja slajda u prezentaciji na koje želite umetnuti sliku.

  2. Pritisnite Alt + tipku s logotipom sustava Windows, N, P. Začut ćete sljedeće: "Otvori, naziv datoteke". Fokus će biti na tekstnom polju Naziv datoteke u dijaloškom okviru Otvaranje.

  3. Pronađite željenu sliku, a zatim pritisnite razmaknicu da biste je odabrali.

  4. Da biste umetnuli odabranu sliku u prezentaciju, pritisnite Alt + O.

Dodavanje slike s interneta

Prilikom korištenja slika i isječaka crteža sa servisa Bing odgovorni ste za poštivanje autorskih prava, a filtar za licence na servisu Bing može vam pomoći da odaberete slike koje želite koristiti.

  1. Pomaknite se na područje sadržaja slajda u prezentaciji na koje želite umetnuti sliku.

  2. Pritisnite Alt + tipku s logotipom sustava Windows, N, F. Otvorit će se dijaloški okvir za pretraživanje tražilice Bing. Fokus će biti na tekstnom okviru Pretraživanje slika pomoću tražilice Bing.

  3. Upišite izraze koje želite potražiti, a zatim pritisnite Enter. Prikazat će se popis rezultata pretraživanja, a fokus će biti na prvoj slici. Začut ćete naziv prve slike.

  4. Da biste se kretali rezultatima pretraživanja slika, upotrijebite tipke sa strelicama. Kada pronađete željenu sliku, pritisnite Enter da biste je odabrali.

  5. Da biste odabranu sliku umetnuli na slajd, pritišćite tabulator sve dok ne začujete "Gumb Umetni", a zatim pritisnite Enter.

Dodavanje tablice na slajd

  1. Na slajdu prezentacije pomaknite se na područje sa sadržajem na koje želite umetnuti tablicu.

  2. Pritisnite Alt + tipku s logotipom sustava Windows, N, T. Začut ćete sljedeće: "Jedan s jedan, tablica".

  3. Da biste odabrali broj redaka i stupaca za tablicu, pritišćite Shift + tipke sa strelicama sve dok ne začujete željenu kombinaciju, a zatim pritisnite Enter. Tablica će se umetnuti na slajd.

Umetanje redaka ili stupaca u tablicu

  1. U prezentaciji se pomaknite na ćeliju tablice koja se nalazi iznad, ispod ili pokraj mjesta na koje želite dodati novi redak ili stupac.

  2. Da biste otvorili karticu Alati za tablice – Raspored, pritisnite Alt + tipku s logotipom sustava Windows, J, L. Začut ćete sljedeće: "Alati tablice, odabrana je stavka kartica Raspored".

  3. Učinite nešto od sljedećeg:

    • Da biste dodali redak iznad ćelije, pritisnite V.

    • Da biste dodali redak ispod ćelije, pritisnite E.

    • Da biste dodali stupac lijevo od ćelije, pritisnite L.

    • Da biste dodali stupac desno od ćelije, pritisnite I.

Vidi također

Rad sa slajdovima u programu PowerPoint pomoću čitača zaslona

Prikaz prezentacije u programu PowerPoint pomoću čitača zaslona

Tipkovni prečaci u web-aplikaciji PowerPoint Online

Osnovni zadaci za stvaranje prezentacije u programu PowerPoint pomoću čitača zaslona

Saznajte kako se kretati programom PowerPoint pomoću značajki pristupačnosti

Tehnička podrška za korisnike s posebnim potrebama

Microsoft želi omogućiti najbolje moguće okruženje svim korisnicima. Ako ste osoba s posebnim potrebama ili imate pitanja povezana s pristupačnošću, zatražite tehničku pomoć od Microsoftove službe Answer Desk za osobe s invaliditetom. Tim za podršku u službi Answer Desk za osobe s invaliditetom obučen je za korištenje brojnih popularnih pomoćnih tehnologija te može pružiti pomoć na engleskom, španjolskom, francuskom i američkom znakovnom jeziku. Da biste pronašli podatke za kontakt za svoju regiju, posjetite Microsoftov Answer Desk za osobe s invaliditetom.

Ako ste korisnik iz državne ustanove, komercijalni korisnik ili korisnik iz velike tvrtke, obratite se službi Answer Desk za osobe s invaliditetom za velike tvrtke.

Proširite svoje vještine korištenja sustava Office
Istražite osposobljavanje

Jesu li vam ove informacije bile korisne?

Hvala vam na povratnim informacijama!

Hvala vam na povratnim informacijama! Čini se da bi vam pomoglo kad bismo vas povezali s nekim od naših agenata podrške za Office.

×