Office מבקש ממך שוב ושוב לבצע הפעלה במחשב PC חדש

בעת התקנת גירסת רשיון רב משתמשים של Office Standard או של Office Professional Plus במחשב חדש, ייתכן שתוצג לך הנחיה באמצעות מסך 'בוא נתחיל בעבודה' בכל פעם שתפעיל את Office. מצב זה עשוי להתרחש אם לא הסרת את גירסת Office שהותקנה מראש במחשב החדש שלך לפני ההתקנה של גירסת רשיון רב משתמשים של Office.

צילום מסך המציג את אפשרויות ברירת המחדל לניסיון, קנייה או הפעלה עבור מחשב PC שבו Office הותקן מראש.

כדי להפסיק את ההנחיות לביצוע הפעלה, ודא ש- Office משתמש ברישוי רב משתמשים ולאחר מכן עדכן את הרישום.

בדיקה שגירסת Office משתמשת ברישוי רב משתמשים

גירסאות רשיון רב משתמשים של Office נמצאות בדרך כלל בשימוש על-ידי ארגונים גדולים. תוכל לבדוק אם גירסת Office שברשותך משתמשת ברשיון כבו משתמשים באופן הבא:

  1. פתח מסמך ב- Word.

  2. בחר קובץ > חשבון.

  3. השווה בין המסך שאתה רואה לצילום מסך זה וחפש את הפרטים הבאים.

    • גירסאות של רשיון רב משתמשים נקראות Office Standard או Office Professional Plus

    • גירסאות של רשיון רב משתמשים כוללות קישור החלף מפתח מוצר.

מראה את תצוגת Backstage של גירסת רשיון רב משתמשים של Office

אם אתה רואה את הלחצנים נהל חשבון או אפשרויות עדכון, אינך משתמש בגירסת רשיון רב משתמשים של Office. לקבלת עזרה בהפעלת גירסאות אחרות של Office, ראה הפעלת Office‏.

עדכון הרישום כדי להסיר את ההנחיה להפעלת Office 365

חשוב: משימה זו מכילה שלבים שמלמדים כיצד לשנות את הרישום. עם זאת, עלולות להתרחש בעיות חמורות אם תשנה את הרישום בצורה שגויה. לכן, הקפד לעקוב אחר השלבים בצורה מדויקת. לקבלת הגנה נוספת, גבה את הרישום לפני שתשנה אותו. לאחר מכן, תוכל לשחזר את הרישום במקרה שתתרחש בעיה.

  1. סגור את חלון ההפעלה ואת כל יישומי Office.

  2. לחץ באמצעות לחצן העכבר הימני על לחצן התחל ב- לחצן 'התחל' של Windows ב- Windows 8 ו- Windows 10 בפינה הימנית התחתונה של המסך ולאחר מכן בחר הפעלה.

  3. הקלד regedit ולאחר מכן הקש Enter. בחר כן כאשר תוצג לך הנחיה כדי לפתוח את עורך הרישום.

  4. בצד הימני של עורך הרישום, תחת מחשב, נווט אל המפתח הבא ברישום:

    HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\16.0\Common\OEM

  5. לחץ באמצעות לחצן העכבר הימני על הערך OEM ולחץ על קובץ > יצא.

  6. שמור את המפתח.

  7. לאחר שגיבית את המפתח, בחר עריכה > מחק.

  8. חזור על שלבים 3-6 עבור המפתח הבא:

    HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Office\16.0\Common\OEM

  9. סגור את עורך הרישום והפעל שוב את Office.

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×