תחילת השימוש ב- Office התוספת שלך

הערה: אנו מעוניינים לספק לך את תוכן העזרה העדכני ביותר במהירות האפשרית, בשפה שלך. דף זה תורגם באמצעות אוטומציה והוא עשוי לכלול שגיאות דקדוק או אי-דיוקים. מטרתנו היא כי תוכן זה יהיה שימושי עבורך. האם תוכל לספר לנו אם המידע הועיל לך, בחלק התחתון של דף זה? לנוחותך, הנה המאמר באנגלית.

הדרך הטובה ביותר להפעיל את אחד שלך תוספות Office תלויה בביישום שבו אתה משתמש (Word, Excel, וכן הלאה).

חשוב: יישומים עבור Office יש שם חדש: תוספות Office. אנו מעדכנים כעת המוצרים שלנו, תיעוד, דוגמאות ושנה משאבים אחרים כדי לשקף את השם פלטפורמה מהספריה "יישומים עבור Office ו- SharePoint" ל- "ו- SharePoint תוספות Office". אנו ביצוע שינוי זה כדי להבחין בצורה טובה יותר הפלטפורמה סיומת מאפליקציות Office (יישומי). לחוץ שינויים אלה נמשכת מקום, תיבות דו-שיח והודעות שתראה ביישום שלך עשוי להיות שונה ממה שתראה המפורטים במאמר זה.

באפשרותך להשתמש אינטרנט חדש תוספות Office ברוב היישומים Office 2016, Office 2019 ו- Office 365.

בחר כותרת להלן כדי לפתוח אותה ולהציג את ההוראות המפורטות.

  1. אם אתה משתמש Word, Excel או PowerPoint, לחץ על קובץ > קבל תוספות > התוספות שלי.

    ב- Project, לחץ על Project > התוספות שלי.

    לחצן 'היישומים שלי'

  2. לאחר מכן לחץ על רענן כדי לעדכן את הרשימה בתיבת הדו-שיח תוספות Office.

    לחצן 'רענן' של תוספות Office

  3. לחץ פעמיים על התוספת שבה ברצונך להשתמש.

  1. פתח הודעת דואר אלקטרוני שבו התוספת שלך יהיה פעיל.

    לדוגמה, בעת פתיחת הודעת דואר אלקטרוני הכוללת כתובת רחוב, התוספת של מפות Bing מופיע באופן אוטומטי בסרגל אפור בסמוך לחלק העליון של ההודעה.

    הודעת Outlook המציגה את היישום 'מפות Bing'

  2. לחץ על שם התוספת בסרגל מתחת לכותרת ההודעה כדי לפתוח אותה.

כדי ללמוד כיצד להוסיף תוספות Office ולהשתמש בהן ביישומי אינטרנט של Access, עיין במאמרים הבאים:

לראש הדף

את תיבות הדו-שיח והודעות אחרות שאתה רואה ביישומי Office 2013 כעת הצגת יישומים עבור Office עבור התוספות בהתבסס על טכנולוגיות אינטרנט שמספק המודל תוספות Office החדש. תיבות דו-שיח והודעות אלה משנה תוספות Office.

בחר כותרת להלן כדי לפתוח אותה ולהציג את ההוראות המפורטות.

  1. אם אתה משתמש ב- Word 2013, Excel 2013 או PowerPoint 2013, לחץ על הוספה > היישומים שלי. אם אתה משתמש ב- Project 2013, לחץ על Project > היישומים שלי.

    צילום מסך של תקריב של הקבוצה תוספות בכרטיסיה ' הוספה ' ברצועת הכלים עם החנות ואפשרויות היישומים שלי.

  2. לחץ פעמיים על היישום שבו ברצונך להשתמש.

    לחצן 'רענן' של 'יישומים עבור Office'

    הערה: אם אחד היישומים שלך אינו מופיע ברשימה, לחץ על רענן.

לחץ באמצעות לחצן העכבר הימני על המילה ולאחר מכן לחץ על הגדר.

תמונה של תפריט לחיצה ימנית המציג את הפקודה 'הגדר'

  1. פתח הודעת דואר אלקטרוני שבה היישום שלך פעיל.

    לדוגמה, בעת פתיחת הודעת דואר אלקטרוני הכוללת כתובת רחוב, יישום המפות של Bing מופיע באופן אוטומטי בסרגל אפור בסמוך לחלק העליון של ההודעה.

    הודעת Outlook המציגה את היישום 'מפות Bing'

  2. לחץ על שם היישום בסרגל מתחת לכותרת ההודעה כדי לפתוח אותו.

לראש הדף

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×