שמירת שקופית

חשוב: מאמר זה תורגם בתרגום מכונה, ראה כתב ויתור. תוכל למצוא את הגרסה באנגלית של המאמר כאן לעיונך.

אם יש לך שקופית מסוימת PowerPoint שבה ברצונך להשתמש במצגות שונים, באפשרותך לשמור אותו בנפרד משאר של המצגת. מאמר זה מתאר כיצד במהירות ובקלות כדי לעבור לשקופית ממצגת אחת לאחרת. באפשרותך גם לשמור שקופית כתמונה JPEG שניתן להשתמש ביישומים אחרים.

שמירת שקופית כמצגת של PowerPoint

  1. בכרטיסיה שקופית, מימין המצגת שלך, בחר את השקופית שברצונך לשמור.

    החלונית ' שקופיות '

    הערה: אם אינך רואה את הכרטיסיה שקופיות, לחץ על תצוגה > רגילה.

  2. לחץ על בית > העתק.

    עצה: באפשרותך גם באמצעות לחצן העכבר הימני של השקופית שלך ולחץ על העתק, או השתמש בקיצור המקשים Ctrl + C כדי להעתיק השקופית שלך.

  3. לחץ על קובץ > חדש. לחץ על מצגת ריקה.

    במסך חדש, בחר מצגת ריקה.
  4. לחץ על בית. לחץ על הדבק כדי לפתוח את התפריט הנפתח ולאחר מכן לחץ על הסמל ' שמור על עיצוב המקור . פעולה זו להדביק את השקופית למצגת חדשה בשם השקופית השניה.

    מתפריט ' הדבק ', בחר בסמל ' שמור על עיצוב המקור.

    עצה: באפשרותך לרחף מעל סמלי הדבק כדי לראות מה המשמעות של כל אפשרות הדבקה.

  5. בחר את השקופית ריק במצגת חדשה. לחץ על בית > גזור.

    הערה: באפשרותך גם באמצעות לחצן העכבר הימני על השקופית ריק ולאחר לחץ על מחק שקופית. באפשרותך גם להקיש על Delete בלוח המקשים.

  6. לחץ על קובץ > שמור. בחר היכן ברצונך לשמור את השקופית שלך.

    • לאתר מיקומים שנעשה בהם שימוש תכוף תחת המקטע אפשרויות תיקיה נוכחית או תיקיות אחרונות.

    • לחץ על עיון כדי לאתר תיקיה שאינה מופיעה תחת המקטע אפשרויות תיקיה נוכחית או תיקיות אחרונות.

      יש לך כמה אפשרויות שונות עבור זיהוי מיקום לשמירת השקופית שלך.
  7. בתיבת הטקסט שם הקובץ, הקלד את השם של תמונת השקופית שלך. לחץ על שמור.

שמירת שקופית אחת כתמונה

  1. בכרטיסיה שקופית, מימין המצגת שלך, בחר את השקופית שברצונך לשמור.

    הערה: אם אינך רואה את הכרטיסיה שקופיות, לחץ על תצוגה > רגילה.

  2. לחץ על קובץ > שמירה בשם. בחר היכן ברצונך לשמור את השקופית שלך.

  3. בתיבת הטקסט שם הקובץ, הקלד את השם של תמונת השקופית שלך.

  4. לחץ כדי לפתוח את התפריט הנפתח שמור כסוג. בחר אחת מהתבניות הבאות של תמונה עבור השקופית שלך.

    • בחר JPEG File Interchange Format עבור קובץ. jpg.

    • בחר PNG Portable Network Graphics Format עבור קובץ. png.

    • בחר GIF Graphics Interchange Format עבור קובץ. gif.

    בתיבת הדו-שיח שמירה בשם, זהה את סוג הקובץ שהרצוי עבור השקופית שלך שנשמרות כקבצי.
  5. לחץ על שמור. סקור את תיבת הדו-שיח PowerPoint ובחר זו אחד בלבד כדי לשמור את השקופית שנבחרה כתמונה.

    כאשר תישאל איזו השקופית שאליה ברצונך לייצא, לחץ על זה בלחיצה אחת.

    הערה: באפשרותך לבחור את כל השקופיות לשמירת כל שקופית במצגת שלך כתמונה. לכל שקופית יישמרו כקובץ נפרד.

הערה: כתב ויתור בנוגע לתרגום מכונה: מאמר זה תורגם על-ידי מערכת מחשב, ללא התערבות אדם. Microsoft מציעה את תרגומי המכונה כדי לסייע למשתמשים שאינם דוברי אנגלית ליהנות מתוכן בנושא מוצרים, שירותים וטכנולוגיות של Microsoft. מכיוון שהמאמר תורגם על-ידי מכונה, הוא עלול להכיל שגיאות באוצר המילים, בתחביר או בדקדוק.

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×