קישור שדות נבחרים באופן דינאמי בין תוכניות פרוייקט

חשוב: מאמר זה תורגם בתרגום מכונה, ראה כתב ויתור. תוכל למצוא את הגרסה באנגלית של המאמר כאן לעיונך.

  1. ב- Microsoft Office Project, פתח את הפרוייקט המכילה את השדה מקור שברצונך לקשר ולאחר מכן בחר שדה זה.

  2. לחץ על העתק תא תמונת לחצן .

    הערה: פקודה זו משתנה להעתק פעילות בעת בחירה בפעילות שלמה או בקבוצת פעילויות בתצוגת פעילות, או להעתק משאב בעת בחירה בשורת משאב או בקבוצת משאבים בתצוגת משאבים.

  3. פתח את הפרוייקט אליו ברצונך להוסיף את המידע.

  4. בתפריט תצוגה, לחץ על תצוגת הגיליון הרצויה.

    כדי להשתמש בתצוגה שאינה נמצאת בתפריט תצוגה, לחץ על תצוגות נוספות, לחץ על התצוגה בה ברצונך להשתמש ברשימה תצוגות ולאחר מכן לחץ על החל.

  5. בחר את המיקום בו ברצונך להדביק את המידע.

    בעת הדבקת אובייקט טקסט לתוך תצוגת גיליון, בחר את השדה בו יש להדביק את הפינה הימנית העליונה של המידע. ודא כי קיימים די שדות ריקים זמינים כדי להכיל את האובייקט מבלי להחליף שדות קיימים.

  6. בתפריט עריכה, לחץ על הדבקה מיוחדת ולאחר מכן לחץ על הדבק קישור.

    בכל פעם שתשנה את המידע המקושר בשדה המקור, Project יעדכן אותו באופן אוטומטי בשדה היעד.

הערה: למרות שעשויה להיות אפשרות להדביק מידע בתוך שדות מחושבים מסוימים, ייתכן כי Project לא ישתמש במידע זה או לא יחשב מחדש את הערך, מאחר ששדות אלה עשויים להיות מחושבים מחדש גם בהתבסס על מידע בשדות אחרים.

הערה: כתב ויתור בנוגע לתרגום מכונה: מאמר זה תורגם על-ידי מערכת מחשב, ללא התערבות אדם. Microsoft מציעה את תרגומי המכונה כדי לסייע למשתמשים שאינם דוברי אנגלית ליהנות מתוכן בנושא מוצרים, שירותים וטכנולוגיות של Microsoft. מכיוון שהמאמר תורגם על-ידי מכונה, הוא עלול להכיל שגיאות באוצר המילים, בתחביר או בדקדוק.

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×