קישור או הטבעה של נתונים ב- Office for Mac

חשוב: מאמר זה תורגם בתרגום מכונה, ראה כתב ויתור. תוכל למצוא את הגרסה באנגלית של המאמר כאן לעיונך.

בעת השימוש ב- Office, יש כמה דרכים לשיתוף מידע בין יישומים. העתקה והדבקה היא אחת הדרכים, אך ניתן גם לקשר מידע כך שיתעדכן באופן אוטומטי או להטביע את המידע כך שיתעדכן רק במהלך עדכון ידני שלו על-ידי פתיחת הקובץ. באפשרותך גם ליצור קישור לחלק מקובץ - לדוגמה, כמה תאים בגיליון Excel - באמצעות אובייקט מקושר.

יתרונות וחסרונות של קישור לעומת הטבעה

קישור

הטבעה

מעדכן מידע באופן אוטומטי

מקל עליך את פתיחת היישום שהמידע המוטבע נוצר בו

שומר על גדלי קבצים קטנים

מוביל לגדלי קבצים שגודלם עולה על הקבצים המכילים מידע מקושר

דורש נגישות של שני הקבצים להצגת המידע

דורש נגישות של שני הקבצים לעדכון המידע, אך לא להצגתו

אינו מתאים אם ברצונך להפיץ את הקובץ באופן מקוון

מתאים אם ברצונך להפיץ את הקובץ באופן מקוון מכיוון שכל המידע כלול בקובץ אחד

Word

אם אתה שומר נתונים בקובץ Excel ומידע קשור בקובץ Word, באפשרותך לקשר את המידע כדי להפוך את העדכון לקל יותר. לדוגמה, נניח שברצונך לקשר את נתוני תשואות המכירות העדכניים ביותר לדוח המצב החודשי שלך. דוח המצב הוא מסמך Word, ונתוני תשואות המכירות נמצאים בגיליון Excel. על-ידי קישור המסמך והגיליון, דוח המצב מתעדכן באופן אוטומטי עם כל עדכון של תשואות המכירות. לחלופין, ייתכן שתרצה להוסיף הוראות ממסמך Word לכמה קבצי Excel. באמצעות קישור, תוכל לעדכן את ההוראות, והעדכונים יופיעו בכל קבצי ה- Excel.

  1. לחץ במקום שבו ברצונך להוסיף את הקישור.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. אתר ולחץ על הקובץ שאליו ברצונך לקשר ולאחר מכן לחץ על אפשרויות.

  4. בחר בתיבת הסימון קשר לקובץ,

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  5. לחץ על הוסף, אם אתה משתמש ב- Word, או אם אתה משתמש ב- Excel, לחץ על אישור.

  1. בתפריט עריכה, לחץ על קישורים.

    אם הפקודה קישורים אינה זמינה, הקובץ שלך אינו מכיל מידע מקושר.

  2. תחת קובץ מקור, לחץ על הקובץ המקושר ולאחר מכן לחץ על פתח מקור.

  3. בצע את השינויים הרצויים.

  4. בתפריט קובץ, לחץ על שמור כדי לשמור את השינויים ולאחר מכן סגור את היישום.

    שים לב כי הקובץ המכיל את הקישור מכיל את השינויים.

אם ברצונך ששני הקבצים ימשיכו להיות מחוברים אך אינך מעוניין שהקובץ הראשי יתעדכן בעת שינוי הקובץ האחר, תוכל להטביע את המידע. לדוגמה, אם אינך מעוניין שדוח המצב ישתנה בעת שינוי גיליון ה- Excel או שאינך מעוניין שגיליון ה- Excel ישתנה בעת שינוי ההוראות, תוכל להטביע מידע. מאחר שהמידע כלול באופן מוחלט בקובץ אחד, הטבעה הנה שימושית כאשר ברצונך להפיץ גירסה מקוונת של הקובץ שלך לאנשים שאין להם גישה לקובץ המוטבע.

  1. לחץ במקום שבו ברצונך להטביע את הקובץ.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. בחר את הקובץ שהרצוי ולאחר מכן לחץ על אפשרויות.

    אם אתה מטביע גיליון של Excel, עליו להיות הגיליון הראשון בחוברת העבודה.

  4. נקה את תיבת הסימון קשר לקובץ.

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  5. לחץ על הוסף, אם אתה משתמש ב- Word, או אם אתה משתמש ב- Excel, לחץ על אישור.

  1. לחץ פעמיים על האובייקט המוטבע.

  2. בצע את השינויים הרצויים ולאחר מכן לשמור אותם.

  3. בתפריט קובץ, לחץ על סגור וחזור אל [שם הקובץ].

    שים לב כי הקובץ המוטבע מכיל את השינויים שביצעת.

באפשרותך לקשר חלק מקובץ. לדוגמה, דוח מצב חודשי, כדאי לך לקישור אל טווח תאים ספציפיים מתוך גיליון Excel במקום הגיליון כולו. לדוגמה, כדאי לך לקישור הוראות ספציפיות ממסמך Word במקום המסמך כולו.

  1. בחר את המידע שברצונך להדביק - לדוגמה, טווח תאים של גיליון Excel.

  2. בתפריט עריכה, לחץ על העתק.

  3. עבור אל הקובץ האחר ולחץ במקום שבו ברצונך שהמידע יופיע.

  4. בתפריט עריכה, לחץ על הדבקה מיוחדת ולאחר מכן לחץ על הדבק קישור.

  5. בתיבה כ, לחץ על סוג אובייקט, לדוגמה, אובייקט גליון עבודה של Microsoft Excel ולאחר מכן לחץ על אישור.

PowerPoint

אם ברצונך ששני הקבצים ימשיכו להיות מחוברים אך אינך מעוניין שהקובץ הראשי יתעדכן בעת שינוי הקובץ האחר, תוכל להטביע את המידע. לדוגמה, נניח שברצונך להטביע את נתוני תשואות המכירות העדכניים ביותר לדוח המצב החודשי שלך. דוח המצב הוא מצגת PowerPoint ונתוני תשואות המכירות נמצאים בגיליון Excel. על-ידי הטבעת הגיליון במצגת, שני הקבצים נשארים מחוברים.

  1. לחץ במקום שבו ברצונך להטביע את הקובץ.

  2. בתפריט הוספה, לחץ על האובייקט ולאחר מכן לחץ על מקובץ.

  3. אתר את הקובץ שברצונך להטביע, ולחץ עליו.

    אם אתה מטביע גיליון של Excel, עליו להיות הגיליון הראשון בחוברת העבודה.

  4. לחץ על הוסף ולאחר מכן לחץ על אישור.

    אם אינך רואה את המידע בקובץ המוטבע, גרור נקודת אחיזה לשינוי גודל עד שתראה את תוכן הקובץ.

  1. לחץ פעמיים על הקובץ המוטבע.

  2. בצע את השינויים הרצויים.

  3. לחץ על קובץ ולאחר מכן לחץ על עדכן.

  4. בתפריט קובץ, לחץ על סגור וחזור אל [שם הקובץ].

    שים לב כי הקובץ המוטבע מכיל את השינויים שביצעת.

באפשרותך להטביע חלק של קובץ. לדוגמה, בדוח מצב חודשי, מומלץ להטביע טווח ספציפי של תאים מתוך גיליון של Excel במקום הגיליון כולו.

  1. בחר את המידע שברצונך להדביק - לדוגמה, טווח תאים של גיליון Excel.

  2. בתפריט עריכה, לחץ על העתק.

  3. עבור אל הקובץ האחר ולחץ במקום שבו ברצונך שהמידע יופיע.

  4. בתפריט עריכה, לחץ על הדבקה מיוחדת.

  5. בתיבה הדבק כ, לחץ על סוג אובייקט, לדוגמה, אובייקט גליון עבודה של Microsoft Excel ולאחר מכן לחץ על אישור.

Excel

אם אתה שומר נתונים בקובץ Excel ומידע קשור בקובץ Word, באפשרותך לקשר את המידע כדי להפוך את העדכון לקל יותר. לדוגמה, נניח שברצונך לקשר את נתוני תשואות המכירות העדכניים ביותר לדוח המצב החודשי שלך. דוח המצב הוא מסמך Word, ונתוני תשואות המכירות נמצאים בגיליון Excel. על-ידי קישור המסמך והגיליון, דוח המצב מתעדכן באופן אוטומטי עם כל עדכון של תשואות המכירות. לחלופין, ייתכן שתרצה להוסיף הוראות ממסמך Word לכמה קבצי Excel. באמצעות קישור, תוכל לעדכן את ההוראות, והעדכונים יופיעו בכל קבצי ה- Excel.

  1. לחץ במקום שבו ברצונך להוסיף את הקישור.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. בחר את הקובץ שברצונך לקשר ולאחר מכן לחץ על אפשרויות.

  4. בחר בתיבת הסימון קשר לקובץ,

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  5. לחץ על הוסף, אם אתה משתמש ב- Word, או אם אתה משתמש ב- Excel, לחץ על אישור.

  1. בתפריט נתונים, לחץ על ערוך קישורים.

    אם הפקודה ערוך קישורים אינה זמינה, הקובץ אינו מכיל מידע מקושר.

  2. תחת קובץ מקור, לחץ על הקובץ המקושר ולאחר מכן לחץ על פתח מקור.

  3. בצע את השינויים הרצויים.

  4. בתפריט קובץ, לחץ על שמור כדי לשמור את השינויים ולאחר מכן סגור את היישום.

  5. לחץ על הקובץ המקושר. שים לב כי הקובץ מכיל את השינויים.

אם ברצונך ששני הקבצים ימשיכו להיות מחוברים אך אינך מעוניין שהקובץ הראשי יתעדכן בעת שינוי הקובץ האחר, תוכל להטביע את המידע. לדוגמה, אם אינך מעוניין שדוח המצב ישתנה בעת שינוי גיליון ה- Excel או שאינך מעוניין שגיליון ה- Excel ישתנה בעת שינוי ההוראות, תוכל להטביע מידע. מאחר שהמידע כלול באופן מוחלט בקובץ אחד, הטבעה הנה שימושית כאשר ברצונך להפיץ גירסה מקוונת של הקובץ שלך לאנשים שאין להם גישה לקובץ המוטבע.

  1. לחץ במקום שבו ברצונך להטביע את הקובץ.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. בחר את הקובץ שברצונך להטביע ולאחר מכן לחץ על אפשרויות.

    אם אתה מטביע גיליון של Excel, עליו להיות הגיליון הראשון בחוברת העבודה.

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  4. נקה את הבחירה בתיבת הסימון קשר לקובץ ולאחר מכן לחץ על הוסף אם אתה משתמש ב- Word, או לחץ על אישור אם אתה משתמש ב- Excel.

  1. לחץ פעמיים על הקובץ המוטבע.

  2. בצע את השינויים הרצויים.

  3. בתפריט קובץ, לחץ על עדכן.

    שים לב כי הקובץ המוטבע מכיל את השינויים שביצעת.

באפשרותך ליצור קישור לחלק של קובץ. לדוגמה, מומלץ ליצור קישור לטווח ספציפי של תאים מתוך גיליון של Excel במקום הגיליון כולו.

  1. בחר את המידע שברצונך להדביק - לדוגמה, כמה משפטים במסמך Word.

  2. בתפריט עריכה, לחץ על העתק.

  3. עבור אל הקובץ האחר ולחץ במקום שבו ברצונך שהמידע יופיע.

  4. בתפריט עריכה, לחץ על הדבקה מיוחדת ולאחר מכן לחץ על הדבק קישור.

  5. בתיבה כ, לחץ על סוג אובייקט, לדוגמה, אובייקט מסמך של Microsoft Word ולאחר מכן לחץ על אישור.

Word

אם אתה שומר נתונים בקובץ Excel ומידע קשור בקובץ Word, באפשרותך לקשר את המידע כדי להפוך את העדכון לקל יותר. לדוגמה, נניח שברצונך לקשר את נתוני תשואות המכירות העדכניים ביותר לדוח המצב החודשי שלך. דוח המצב הוא מסמך Word, ונתוני תשואות המכירות נמצאים בגיליון Excel. על-ידי קישור המסמך והגיליון, דוח המצב מתעדכן באופן אוטומטי עם כל עדכון של תשואות המכירות. לחלופין, ייתכן שתרצה להוסיף הוראות ממסמך Word לכמה קבצי Excel. באמצעות קישור, תוכל לעדכן את ההוראות, והעדכונים יופיעו בכל קבצי ה- Excel.

  1. לחץ במקום שבו ברצונך להוסיף את הקישור.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. אתר את הקובץ שברצונך לקשר אליו, ולחץ עליו.

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  4. בחר את תיבת הסימון קשר לקובץ ולאחר מכן לחץ על הוסף אם אתה משתמש ב- Word, או לחץ על אישור אם אתה משתמש ב- Excel.

  1. בתפריט עריכה, לחץ על קישורים.

    אם הפקודה קישורים אינה זמינה, הקובץ שלך אינו מכיל מידע מקושר.

  2. תחת קובץ מקור, לחץ על הקובץ המקושר ולאחר מכן לחץ על פתח מקור.

  3. בצע את השינויים הרצויים.

  4. בתפריט קובץ, לחץ על שמור כדי לשמור את השינויים ולאחר מכן סגור את היישום.

    שים לב כי הקובץ המכיל את הקישור מכיל את השינויים.

אם ברצונך ששני הקבצים ימשיכו להיות מחוברים אך אינך מעוניין שהקובץ הראשי יתעדכן בעת שינוי הקובץ האחר, תוכל להטביע את המידע. לדוגמה, אם אינך מעוניין שדוח המצב ישתנה בעת שינוי גיליון ה- Excel או שאינך מעוניין שגיליון ה- Excel ישתנה בעת שינוי ההוראות, תוכל להטביע מידע. מאחר שהמידע כלול באופן מוחלט בקובץ אחד, הטבעה הנה שימושית כאשר ברצונך להפיץ גירסה מקוונת של הקובץ שלך לאנשים שאין להם גישה לקובץ המוטבע.

  1. לחץ במקום שבו ברצונך להטביע את הקובץ.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. אתר את הקובץ שברצונך להטביע, ולחץ עליו.

    אם אתה מטביע גיליון של Excel, עליו להיות הגיליון הראשון בחוברת העבודה.

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  4. נקה את הבחירה בתיבת הסימון קשר לקובץ ולאחר מכן לחץ על הוסף אם אתה משתמש ב- Word, או לחץ על אישור אם אתה משתמש ב- Excel.

  1. לחץ על הקובץ המוטבע.

  2. בתפריט עריכה, הצבע על אובייקט [סוג האובייקט], לדוגמה, אובייקט גליון עבודה ולאחר מכן לחץ על ערוך.

  3. בצע את השינויים הרצויים.

  4. בתפריט קובץ, לחץ על סגור וחזור אל [שם הקובץ].

    שים לב כי הקובץ המוטבע מכיל את השינויים שביצעת.

באפשרותך לקשר חלק מקובץ. לדוגמה, דוח מצב חודשי, כדאי לך לקישור אל טווח תאים ספציפיים מתוך גיליון Excel במקום הגיליון כולו. לדוגמה, כדאי לך לקישור הוראות ספציפיות ממסמך Word במקום המסמך כולו.

  1. בחר את המידע שברצונך להדביק - לדוגמה, טווח תאים של גיליון Excel.

  2. בתפריט עריכה, לחץ על העתק.

  3. עבור אל הקובץ האחר ולחץ במקום שבו ברצונך שהמידע יופיע.

  4. בתפריט עריכה, לחץ על הדבקה מיוחדת ולאחר מכן לחץ על הדבק קישור.

  5. בתיבה כ, לחץ על סוג אובייקט, לדוגמה, אובייקט גליון עבודה של Microsoft Excel ולאחר מכן לחץ על אישור.

PowerPoint

אם ברצונך ששני הקבצים ימשיכו להיות מחוברים אך אינך מעוניין שהקובץ הראשי יתעדכן בעת שינוי הקובץ האחר, תוכל להטביע את המידע. לדוגמה, נניח שברצונך להטביע את נתוני תשואות המכירות העדכניים ביותר לדוח המצב החודשי שלך. דוח המצב הוא מצגת PowerPoint ונתוני תשואות המכירות נמצאים בגיליון Excel. על-ידי הטבעת הגיליון במצגת, שני הקבצים נשארים מחוברים.

  1. לחץ במקום שבו ברצונך להטביע את הקובץ.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על צור מקובץ.

  3. אתר את הקובץ שברצונך להטביע, ולחץ עליו.

    אם אתה מטביע גיליון של Excel, עליו להיות הגיליון הראשון בחוברת העבודה.

  4. לחץ על הוסף ולאחר מכן לחץ על אישור.

    אם אינך רואה את המידע בקובץ המוטבע, גרור נקודת אחיזה לשינוי גודל עד שתראה את תוכן הקובץ.

  1. לחץ על הקובץ המוטבע.

  2. בתפריט עריכה, הצבע על אובייקט [סוג האובייקט], לדוגמה, אובייקט גליון עבודה ולאחר מכן לחץ על ערוך.

  3. בצע את השינויים הרצויים.

  4. בתפריט קובץ, לחץ על סגור וחזור אל [שם הקובץ].

    שים לב כי הקובץ המוטבע מכיל את השינויים שביצעת.

באפשרותך להטביע חלק של קובץ. לדוגמה, בדוח מצב חודשי, מומלץ להטביע טווח ספציפי של תאים מתוך גיליון של Excel במקום הגיליון כולו.

  1. בחר את המידע שברצונך להדביק - לדוגמה, טווח תאים של גיליון Excel.

  2. בתפריט עריכה, לחץ על העתק.

  3. עבור אל הקובץ האחר ולחץ במקום שבו ברצונך שהמידע יופיע.

  4. בתפריט עריכה, לחץ על הדבקה מיוחדת.

  5. בתיבה הדבק כ, לחץ על סוג אובייקט, לדוגמה, אובייקט גליון עבודה של Microsoft Excel ולאחר מכן לחץ על אישור.

Excel

אם אתה שומר נתונים בקובץ Excel ומידע קשור בקובץ Word, באפשרותך לקשר את המידע כדי להפוך את העדכון לקל יותר. לדוגמה, נניח שברצונך לקשר את נתוני תשואות המכירות העדכניים ביותר לדוח המצב החודשי שלך. דוח המצב הוא מסמך Word, ונתוני תשואות המכירות נמצאים בגיליון Excel. על-ידי קישור המסמך והגיליון, דוח המצב מתעדכן באופן אוטומטי עם כל עדכון של תשואות המכירות. לחלופין, ייתכן שתרצה להוסיף הוראות ממסמך Word לכמה קבצי Excel. באמצעות קישור, תוכל לעדכן את ההוראות, והעדכונים יופיעו בכל קבצי ה- Excel.

  1. לחץ במקום שבו ברצונך להוסיף את הקישור.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. אתר את הקובץ שברצונך לקשר אליו, ולחץ עליו.

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  4. בחר את תיבת הסימון קשר לקובץ ולאחר מכן לחץ על הוסף אם אתה משתמש ב- Word, או לחץ על אישור אם אתה משתמש ב- Excel.

  1. בתפריט עריכה, לחץ על קישורים.

    אם הפקודה קישורים אינה זמינה, הקובץ שלך אינו מכיל מידע מקושר.

  2. תחת קובץ מקור, לחץ על הקובץ המקושר ולאחר מכן לחץ על פתח מקור.

  3. בצע את השינויים הרצויים.

  4. בתפריט קובץ, לחץ על שמור כדי לשמור את השינויים ולאחר מכן סגור את היישום.

    שים לב כי הקובץ המכיל את הקישור מכיל את השינויים.

אם ברצונך ששני הקבצים ימשיכו להיות מחוברים אך אינך מעוניין שהקובץ הראשי יתעדכן בעת שינוי הקובץ האחר, תוכל להטביע את המידע. לדוגמה, אם אינך מעוניין שדוח המצב ישתנה בעת שינוי גיליון ה- Excel או שאינך מעוניין שגיליון ה- Excel ישתנה בעת שינוי ההוראות, תוכל להטביע מידע. מאחר שהמידע כלול באופן מוחלט בקובץ אחד, הטבעה הנה שימושית כאשר ברצונך להפיץ גירסה מקוונת של הקובץ שלך לאנשים שאין להם גישה לקובץ המוטבע.

  1. לחץ במקום שבו ברצונך להטביע את הקובץ.

  2. בתפריט הוספה, לחץ על אובייקט ולאחר מכן לחץ על מקובץ.

  3. אתר את הקובץ שברצונך להטביע, ולחץ עליו.

    אם אתה מטביע גיליון של Excel, עליו להיות הגיליון הראשון בחוברת העבודה.

    עצה: כדי להציג בפני הקוראים רק צלמית שעליה הם יכולים ללחוץ להצגת המידע, בחר את תיבת הסימון הצג כסמל.

  4. נקה את הבחירה בתיבת הסימון קשר לקובץ ולאחר מכן לחץ על הוסף אם אתה משתמש ב- Word, או לחץ על אישור אם אתה משתמש ב- Excel.

  1. לחץ על הקובץ המוטבע.

  2. בתפריט עריכה, הצבע על אובייקט [סוג האובייקט], לדוגמה, אובייקט גליון עבודה ולאחר מכן לחץ על ערוך.

  3. בצע את השינויים הרצויים.

  4. בתפריט קובץ, לחץ על סגור וחזור אל [שם הקובץ].

    שים לב כי הקובץ המוטבע מכיל את השינויים שביצעת.

באפשרותך ליצור קישור לחלק של קובץ. לדוגמה, מומלץ ליצור קישור לטווח ספציפי של תאים מתוך גיליון של Excel במקום הגיליון כולו.

  1. בחר את המידע שברצונך להדביק - לדוגמה, כמה משפטים במסמך Word.

  2. בתפריט עריכה, לחץ על העתק.

  3. עבור אל הקובץ האחר ולחץ במקום שבו ברצונך שהמידע יופיע.

  4. בתפריט עריכה, לחץ על הדבקה מיוחדת ולאחר מכן לחץ על הדבק קישור.

  5. בתיבה כ, לחץ על סוג אובייקט, לדוגמה, אובייקט מסמך של Microsoft Word ולאחר מכן לחץ על אישור.

למידע נוסף

יצירה, עריכה או הסרה של היפר-קישור

הערה: כתב ויתור בנוגע לתרגום מכונה: מאמר זה תורגם על-ידי מערכת מחשב, ללא התערבות אדם. Microsoft מציעה את תרגומי המכונה כדי לסייע למשתמשים שאינם דוברי אנגלית ליהנות מתוכן בנושא מוצרים, שירותים וטכנולוגיות של Microsoft. מכיוון שהמאמר תורגם על-ידי מכונה, הוא עלול להכיל שגיאות באוצר המילים, בתחביר או בדקדוק.

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×