קיצורי מקשים עבור Project

קיצורי מקשים עבור Project

הערה: אנו מעוניינים לספק לך את תוכן העזרה העדכני ביותר במהירות האפשרית, בשפה שלך. דף זה תורגם באמצעות אוטומציה והוא עשוי לכלול שגיאות דקדוק או אי-דיוקים. מטרתנו היא כי תוכן זה יהיה שימושי עבורך. האם תוכל לספר לנו אם המידע הועיל לך, בחלק התחתון של דף זה? לנוחותך, הנה המאמר באנגלית.

חשוב: חלק מקיצורי המקשים זמינים למנויי Project Online‏ בלבד. תכונות חדשות מופצות למנויים בהדרגה, כך שייתכן שהיישום שלך עדיין אינו כולל תכונות אלה.

משתמשים רבים מוצאים ששימוש בלוח מקשים חיצוני עם קיצורי מקשים עבור Project ב-Windows מסייע להם לעבוד בצורה יעילה יותר. עבור משתמשים בעלי מגבלות ניידות או לקויות ראיה, השימוש בקיצורי מקלדת יכול להיות קל יותר מהשימוש במסך המגע, ומהווה חלופה משמעותית לשימוש בעכבר. מאמר זה מציגה את קיצורי המקשים עבור Project ב-Windows.

הערות: 

  • קיצורי המקשים בנושא זה מתייחסים לפריסת לוח המקשים של ארצות הברית. ייתכן שמקשים בפריסות אחרות לא יתאימו בדיוק למקשים בלוח המקשים של ארצות הברית.

  • אם קיצור דרך דורש הקשה על שני מקשים או יותר בו-זמנית, בנושא זה המקשים מופרדים באמצעות סימן החיבור (+). אם עליך להקיש על מקש מסוים מיד אחרי מקש אחר, המקדים מופרדים באמצעות פסיק (,).

במאמר זה

יסודות Microsoft Office

קיצורי דרך ב- Microsoft Project

למידע נוסף

תמיכה טכנית עבור לקוחות בעלי מוגבלויות

היסודות של Microsoft Office

גישה באמצעות המקלדת אל רצועת הכלים ואל 'ספר לי'.

  1. הקש Alt.

    תיאורי המקשים מוצגים מעל כל תכונה זמינה בתצוגה הנוכחית.

  2. הקש על האות המוצגת בתיאור המקש מעל התכונה שבה ברצונך להשתמש.

    עצה: הקש Q כדי לחפש פקודה או נושא עזרה.

  3. בהתאם לאות שעליה תקיש, ייתכן שיופיעו תיאורי מקשים נוספים. לדוגמה, אם הכרטיסיה בית פעילה ותקיש על "ג", הכרטיסיה תצוגה תוצג יחד עם תיאורי המקשים עבור הקבוצות בכרטיסיה זו.

  4. המשך להקיש על אותיות עד שתקיש על האות של הפקודה או של הפקד שבהם ברצונך להשתמש. במקרים מסוימים, עליך להקיש תחילה על האות של הקבוצה המכילה את הפקודה.

    הערה: כדי לבטל את הפעולה שאתה מבצע ולהסתיר את תיאורי המקשים, הקש Alt.

הצגת חלונות ושימוש בהם

לביצוע פעולה זו

הקש

מעבר לחלון הבא.

Alt+Tab

מעבר לחלון הקודם.

Alt+Shift+Tab

סגירת החלון הפעיל.

Ctrl+W או Ctrl+F4

שחזור גודל החלון הפעיל לאחר שהוגדל.

Ctrl+F5

מעבר לחלונית משימות מחלונית אחרת בחלון התוכניות (בכיוון השעון). ייתכן שתצטרך להקיש על F6 יותר מפעם אחת.

F6

מעבר לחלונית מחלונית אחרת בחלון התוכנית (נגד כיוון השעון).

Shift+F6

מעבר אל החלון הבא, כאשר יותר מחלון אחד פתוח.

Ctrl+F6

מעבר לחלון הקודם.

Ctrl+Shift+F6

מזעור או שחזור חלון שנבחר.

זמין למנויי Project Online בלבד.

Ctrl+F10

העתקת תמונה של המסך ללוח.

הדפסת מסך

העתקת תמונה של החלון הנבחר ללוח.

Alt+Print Screen

מעבר בין חלקי טקסט או בין תאים

לביצוע פעולה זו

הקש

מעבר תו אחד שמאלה.

חץ שמאלה

מעבר תו אחד ימינה.

חץ שמאלה

מעבר שורה אחת למעלה.

חץ למעלה

מעבר שורה אחת למטה.

חץ למטה

מעבר מילה אחת שמאלה.

Ctrl+חץ ימינה

מעבר מילה אחת ימינה.

Ctrl+חץ שמאלה

מעבר לסוף שורה.

End

מעבר לתחילת שורה.

Home

מעבר פיסקה אחת למעלה.

Ctrl+חץ למעלה

מעבר פיסקה אחת למטה.

Ctrl+חץ למטה

מעבר לסוף תיבת טקסט.

Ctrl+End

מעבר לתחילת תיבת טקסט.

Ctrl+Home

מעבר ועבודה בטבלאות

לביצוע פעולה זו

הקש

מעבר לתא הבא.

Tab

מעבר לתא הקודם.

Shift+Tab

מעבר לשורה הבאה.

חץ למטה

מעבר לשורה הקודמת.

חץ למעלה

הוספת טאב בתא.

Ctrl+Tab

התחלת פיסקה חדשה.

Enter

הוספת שורה חדשה בתחתית הטבלה.

Tab בסוף השורה האחרונה

גישה לפעולות ושימוש בהן

לביצוע פעולה זו

הקש

הצגת התפריט או ההודעה עבור פעולה. אם קיימת יותר מפעולה אחת, עבור לפעולה הבאה והצג את התפריט או את ההודעה שלה.

Alt+Shift+F10

בחירת הפריט הבא בתפריט הפעולות.

חץ למטה

בחירת הפריט הקודם בתפריט הפעולות.

חץ למעלה

ביצוע הפעולה עבור הפריט שנבחר בתפריט הפעולות.

Enter

סגירת התפריט או ההודעה של הפעולה.

Esc

שימוש בתיבות דו-שיח

לביצוע פעולה זו

הקש

מעבר אל האפשרות הבאה או אל קבוצת האפשרויות הבאה.

Tab

מעבר לאפשרות הקודמת או לקבוצת האפשרויות הקודמת.

Shift+Tab

מעבר לכרטיסיה הבאה בתיבת דו-שיח.

Ctrl+Tab

מעבר לכרטיסיה הקודמת בתיבת דו-שיח.

Ctrl+Shift+Tab

מעבר בין אפשרויות ברשימה נפתחת פתוחה או בין אפשרויות בקבוצת אפשרויות.

מקשי חצים

ביצוע הפעולה שהוקצתה ללחצן שנבחר; בחירה או ניקוי של תיבת הסימון שנבחרה.

מקש רווח

פתיחת הרשימה אם היא סגורה ומעבר לאפשרות זו ברשימה.

האות הראשונה של אפשרות ברשימה נפתחת

בחירת אפשרות; בחירה או ניקוי של תיבת סימון.

Alt+האות המסומנת בקו תחתון באפשרות

פתיחת רשימה נפתחת שנבחרה.

Alt+חץ למטה

סגירת רשימה נפתחת שנבחרה; ביטול פקודה וסגירת תיבת דו-שיח.

Esc

ביצוע הפעולה שהוקצתה ללחצן ברירת מחדל בתיבת דו-שיח.

Enter

שימוש בתיבות עריכה בתוך תיבות דו-שיח

תיבת עריכה היא תיבה ריקה שבה עליך להקליד או להדביק ערך, כגון שם המשתמש שלך או הנתיב לתיקיה.

לביצוע פעולה זו

הקש

מעבר לתחילת הערך.

Home

מעבר לסוף הערך.

End

מעבר תו אחד שמאלה או ימינה, בהתאמה.

חץ שמאלה או חץ ימינה

מעבר מילה אחת שמאלה.

Ctrl+חץ ימינה

מעבר מילה אחת ימינה.

Ctrl+חץ שמאלה

בחירה או ביטול בחירה של תו אחד שמאלה.

Shift+חץ שמאלה

בחירה או ביטול בחירה של תו אחד ימינה.

Shift+חץ ימינה

בחירה או ביטול בחירה של מילה אחת שמאלה.

Ctrl+Shift+חץ שמאלה

בחירה או ביטול בחירה של מילה אחת ימינה.

Ctrl+Shift+חץ ימינה

בחירה מנקודת הכניסה עד לתחילת הערך.

Shift+Home

בחירה מנקודת הכניסה עד לסוף הערך.

Shift+End

ניהול קבצים בסיסי

לביצוע פעולה זו

הקש

פתיחה של קובץ פרוייקט (הצגת תיבת הדו-שיח פתיחה).

Ctrl+F12

פתיחה של קובץ פרוייקט (הצגת הכרטיסיה פתח בתצוגת Backstage).

Ctrl+O

שמירה של קובץ פרוייקט

Ctrl+S

יצירה של פרוייקט חדש

Ctrl+N

הדפסת קובץ (הצת הכרטיסיה הדפס בתצוגת Backstage).

Ctrl+P

שימוש בתיבות הדו-שיח 'פתיחה' ו'שמירה בשם'

לביצוע פעולה זו

הקש

הצגת תיבת הדו-שיח פתיחה.

Ctrl+F12

הצגת הכרטיסיה פתח בתצוגת Backstage.

Ctrl+O

הצגת תיבת הדו-שיח שמירה בשם.

F12

פתיחת התיקיה או הקובץ שנבחרו.

Enter

פתיחת התיקיה רמה אחת מעל לתיקיה הפתוחה.

Backspace

מחיקת התיקיה או הקובץ שנבחרו.

Delete

הצגת תפריט קיצור עבור פריט שנבחר, כגון תיקיה או קובץ.

Shift+F10

מעבר קדימה דרך האפשרויות

Tab

מעבר אחורה דרך האפשרויות

Shift+Tab

פתיחת הרשימה חפש ב

F4 או Alt+1

קיצורי דרך ב- Microsoft Project

שימוש בחלון הראשי

לביצוע פעולה זו

הקש

מעבר בין תיבות דו-שיח פעילות לבין היישום הראשי.

זמין למנויי Project Online בלבד.

Alt+F6

פתיחת התפריט תלוי ההקשר עבור הפריט שנבחר (תפריט לחיצה באמצעות לחצן העכבר הימני).

זמין למנויי Project Online בלבד.

Shift+F10

הפעלת רצועת הכלים.

זמין למנויי Project Online בלבד.

F10

הפעלת מפצל התצוגה.

זמין למנויי Project Online בלבד.

Alt+Shift+F6

הצגת התפריט הנפתח 'סינון אוטומטי' עבור העמודה שנבחרה.

זמין למנויי Project Online בלבד.

Alt+Shift+F3

החלה חוזרת של המסנן הנוכחי.

זמין למנויי Project Online בלבד.

Ctrl+F3

פתיחת התפריט שעל האובייקט עבור התא הנבחר.

זמין למנויי Project Online בלבד.

Alt+Shift+F10

שימוש בדיאגרמת רשת

לביצוע פעולה זו

הקש

מעבר לתיבת 'תרשים רשת' אחרת.

מקשי חצים

הוספת תיבות 'תרשים רשת' לפריטים שנבחרו.

Shift+מקשי חצים

הזזת תיבת 'תרשים רשת'.

הערה:  עליך להגדיר תחילה מיקום ידני. בחירת התיבה שברצונך להזיז. לחץ על עיצוב, ולאחר מכן לחץ על פריסה. לחץ על אפשר מיקום תיבות ידני.

Ctrl+מקשי חצים

מעבר לתיבת תרשים הרשת העליונה ביותר בתצוגה או בפרוייקט.

Ctrl+Home או Shift+Ctrl+Home

מעבר לתיבת תרשים הרשת התחתונה ביותר בפרוייקט.

Ctrl+End או Shift+Ctrl+End

מעבר לתיבת תרשים הרשת הימנית ביותר בפרוייקט.

Home או Shift+Home

מעבר לתיבת תרשים הרשת השמאלית ביותר בפרוייקט.

End או Shift+End

מעבר מעלה בגובה של חלון אחד.

Page Up או Shift+Page Up

מעבר מטה בגובה של חלון אחד.

Page Down או Shift+Page Down

מעבר שמאלה ברוחב של חלון אחד.

Ctrl+Page Up או Shift+Ctrl+Page Up

מעבר ימינה ברוחב של חלון אחד.

Ctrl+Page Down או Shift+Ctrl+Page Down

בחירת השדה הבא בתיבה 'תרשים רשת'.

Enter או Tab

בחירת השדה הקודם בתיבה 'תרשים רשת'.

Shift+Enter

שימוש באובייקטים של OfficeArt

הזזת צורות OfficeArt

לביצוע פעולה זו

הקש

הסטת הצורה למעלה, למטה, ימינה או שמאלה.

מקשי חצים

הגדלת רוחב הצורה ב- 10%.

Shift+חץ ימינה

הקטנת רוחב הצורה ב- 10%.

Shift+חץ שמאלה

הגדלת גובה הצורה ב- 10%.

Shift+חץ למעלה

הקטנת גובה הצורה ב- 10%.

Shift+חץ למטה

הגדלת רוחב הצורה ב- 1%.

Ctrl+Shift+חץ ימינה

הקטנת רוחב הצורה ב- 1%.

Ctrl+Shift+חץ שמאלה

הגדלת גובה הצורה ב- 1%.

Ctrl+Shift+חץ למעלה

הקטנת גובה הצורה ב- 1%.

Ctrl+Shift+חץ למטה

סיבוב הצורה ב- 15 מעלות ימינה.

Alt+חץ ימינה

סיבוב הצורה ב- 15 מעלות שמאלה.

Alt+חץ שמאלה

בחירה והעתקה של אובייקטים וטקסט של OfficeArt

לביצוע פעולה זו

הקש

בחירת אובייקט (עם טקסט שנבחר בתוך האובייקט).

Esc

בחירת אובייקט (עם אובייקט שנבחר).

TAB או SHIFT+TAB עד שהאובייקט הרצוי נבחר

בחירת טקסט בתוך אובייקט (עם אובייקט שנבחר).

Enter

בחירת צורות מרובות

החזק את מקש Ctrl לחוץ תוך לחיצה על הצורות

בחירת צורות מרובות עם טקסט

לחיצה והחזקה של מקש Shift בעת לחיצה על הצורות

גזירת אובייקט שנבחר.

Ctrl+X

העתקת אובייקט שנבחר.

Ctrl+C

הדבקת אובייקט שנגזר או הועתק.

Ctrl+V

הדבקה מיוחדת.

Ctrl+Alt+V

העתקת עיצוב בלבד.

Ctrl+Shift+C

הדבקת עיצוב בלבד.

Ctrl+Shift+V

הדבקה מיוחדת.

Ctrl+Alt+V

קיבוץ צורות, תמונות או אובייקטי WordArt.

CTRL+G לאחר שבחרת את הפריטים שברצונך לקבץ

פירוק קבוצה של צורות, תמונות או אובייקטי WordArt.

CTRL+SHIFT+G לאחר שבחרת את הקבוצה שברצונך לפרק

ביטול הפעולה האחרונה.

Ctrl+Z

ביצוע חוזר של הפעולה האחרונה.

Ctrl+Y

הוספת האובייקט הבא לבחירה מרובה.

Ctrl+לחיצה

הוספת האובייקט הבא לבחירה מרובה; אפשרות לחיצה על טקסט תיבת טקסט כדי להוסיף את תיבת הטקסט לבחירה המרובה.

Shift+לחיצה

עריכת טקסט ותיבות טקסט של OfficeArt

לביצוע פעולה זו

הקש

כיווץ בחירה.

Esc

בחירת כל הטקסט.

Ctrl+A

מחיקת מילה אחת אחורה.

Ctrl+Backspace

מחיקת מילה אחת קדימה.

Ctrl+Delete

ביטול.

Ctrl+Z

ביצוע חוזר.

Ctrl+Y

מעבר מילה אחת שמאלה.

Ctrl+חץ ימינה

מעבר מילה אחת ימינה.

Ctrl+חץ שמאלה

מעבר לתחילת השורה.

Home

מעבר לסוף השורה.

End

מעבר פיסקה אחת למעלה.

Ctrl+חץ למעלה

מעבר פיסקה אחת למטה.

Ctrl+חץ למטה

מעבר לתחילת טקסט האובייקט.

Ctrl+Home

מעבר לסוף טקסט האובייקט

Ctrl+End

ניווט בתצוגות ובחלונות

לביצוע פעולה זו

הקש

הפעלת שורת ההזנה לעריכת טקסט בשדה.

F2

הפעלת שורת התפריטים.

Alt או F10

הפעלת תפריט הבקרה של הפרוייקט.

Alt+מקף או Alt+מקש רווח

הפעלת פס הפיצול.

Shift+F6

סגירת חלון התוכנית.

ALT+F4

הצגת כל הפעילויות המסוננות או כל המשאבים המסוננים.

F3

הצגת תיבת הדו-שיח הגדרות שדה.

Alt+F3

פתיחת חלון חדש.

Shift+F11

צמצום בחירה לשדה יחיד.

Shift+Backspace

ביצוע איפוס של סדר המיון לסדר לפי מזהה וביטול הקיבוץ.

Shift+F3

בחירת אובייקט ציור.

F6

הצגת מידע אודות פעילויות.

Shift+F2

הצגת מידע אודות משאבים.

Shift+F2

הצגת מידע אודות הקצאות.

Shift+F2

הפעלה או ביטול של מצב 'הוסף לבחירה'.

Shift+F8

הפעלה או ביטול של חישוב אוטומטי.

Ctrl+F9

הפעלה או ביטול של מצב 'הרחב בחירה'.

F8

מעבר שמאלה, ימינה, למעלה או למטה כדי להציג עמודים שונים בחלון 'הצג לפני הדפסה'.

Alt+מקשי חצים

חלוקה לרמות של פרוייקט

לביצוע פעולה זו

הקש

הסתרת תת פעילויות.

Alt+Shift+מקף או Alt+Shift+סימן חיסור (סימן חיסור בלוח המקשים המספרי)

הסטה פנימה של הפעילות שנבחרה.

Alt+Shift+חץ ימינה

הצגת תת פעילויות.

Alt+Shift+=‎ או Alt+Shift+סימן חיבור (סימן חיבור בלוח המקשים המספרי)

הצגת כל הפעילויות.

‎Alt+Shift+*‎ (כוכבית בלוח המקשים המספרי)

הסטה החוצה של הפעילות שנבחרה.

Alt+Shift+חץ שמאלה

בחירה ועריכה בתיבת דו-שיח

לביצוע פעולה זו

הקש

מעבר בין שדות בחלקו התחתון של טופס.

מקשי חצים

מעבר לטבלאות בחלקו התחתון של טופס.

Alt+1 (שמאלה) או Alt+2 (ימינה)

מעבר לפעילות או למשאב הבאים.

Enter

מעבר לפעילות או למשאב הקודמים.

Shift+Enter

בחירה ועריכה בתצוגת גיליון

עריכה בתצוגה

לביצוע פעולה זו

הקש

הוספת משימה חדשה.

זמין למנויי Project Online בלבד.

הוספה

ביטול הזנה.

Esc

ניקוי או איפוס השדה שנבחר.

Ctrl+Delete

העתקת הנתונים שנבחרו.

Ctrl+C

גזירת הנתונים שנבחרו.

Ctrl+X

מחיקת הנתונים שנבחרו.

Delete

מחיקת שורה המכילה תא שנבחר.

Ctrl‏+סימן חיסור (בלוח המקשים המספרי)

ביצוע מילוי כלפי מטה.

Ctrl+D

הצגת תיבת הדו-שיח חיפוש.

Ctrl+F או Shift+F5

בתיבת הדו-שיח חיפוש, המשך למופע הבא של תוצאות החיפוש.

Shift+F4

שימוש בפקודה מעבר אל (תפריט עריכה).

F5

קישור בין פעילויות.

Ctrl+F2

הדבקת הנתונים שהועתקו או שנגזרו.

Ctrl+V

צמצום הבחירה לשדה אחד.

Shift+Backspace

ביטול הפעולה האחרונה.

Ctrl+Z

ביטול קישור של פעילויות.

Ctrl+Shift+F2

הגדרת הפעילות לתזמון ידני

Ctrl+Shift+M

הגדרת הפעילות לתזמון אוטומטי

Ctrl+Shift+A

מעבר בתוך תצוגה

לביצוע פעולה זו

הקש

מעבר לתחילת פרוייקט (ציר הזמן).

Alt+Home

מעבר לסוף פרוייקט (ציר הזמן).

Alt+End

הזזת ציר הזמן שמאלה.

Alt+חץ שמאלה

הזזת ציר הזמן ימינה.

Alt+חץ ימינה

מעבר לשדה הראשון בשורה.

Home או Ctrl+חץ שמאלה

מעבר לשורה הראשונה.

Ctrl+חץ למעלה

מעבר לשדה הראשון בשורה הראשונה.

Ctrl+Home

מעבר לשדה האחרון בשורה.

End או Ctrl+חץ ימינה

מעבר לשדה האחרון בשורה האחרונה.

Ctrl+End

מעבר לשורה האחרונה.

Ctrl+חץ למטה

מעבר בתוך החלונית הצדדית

לביצוע פעולה זו

הקש

העברת המוקד בין החלונית הצדדית לתצוגה בצד שמאל.

F6

בחירת פקדים שונים בחלונית הצדדית אם המוקד נמצא בה.

Tab

בחירה או ניקוי של תיבות סימון ולחצני אפשרויות אם המוקד נמצא בחלונית הצדדית.

מקש רווח

בחירה בתוך תצוגה

לביצוע פעולה זו

הקש

הרחבת הקטע שנבחר עמוד אחד למטה.

Shift+Page Down

הרחבת הקטע שנבחר עמוד אחד למעלה.

Shift+Page Up

הרחבת הבחירה שורה אחת למטה.

Shift+חץ למטה

הרחבת הבחירה שורה אחת למעלה.

Shift+חץ למעלה

הרחבת הבחירה לשדה הראשון בשורה.

Shift+Home

הרחבת הבחירה לשדה האחרון בשורה.

Shift+End

הרחבת הבחירה לתחילת המידע.

Ctrl+Shift+Home

הרחבת הבחירה לסוף המידע.

Ctrl+Shift+End

הרחבת הבחירה לשורה הראשונה.

Ctrl+Shift+חץ למעלה

הרחבת הבחירה לשורה האחרונה.

Ctrl+Shift+חץ למטה

הרחבת הבחירה לשדה הראשון בשורה הראשונה.

Ctrl+Shift+Home

הרחבת הבחירה לשדה האחרון בשורה האחרונה.

Ctrl+Shift+End

בחירת כל השורות וכל העמודות.

Ctrl+Shift+מקש רווח

בחירת עמודה.

Ctrl+מקש רווח

בחירת שורה.

Shift+מקש רווח

מעבר שדה אחד למטה בתוך בחירה.

Enter

מעבר שדה אחד למעלה בתוך בחירה.

Shift+Enter

מעבר שדה אחד ימינה בתוך בחירה.

Tab

מעבר שדה אחד שמאלה בתוך בחירה.

Shift+Tab

בחירה ועריכה בתוך שורת ההזנה

לביצוע פעולה זו

הקש

קבלת הזנה.

Enter

ביטול הזנה.

Esc

מחיקת תו אחד אחורה.

Backspace

מחיקת תו אחד קדימה.

Delete

מחיקת מילה אחת קדימה.

Ctrl+Delete

הרחבת הבחירה עד לסוף הטקסט.

Shift+End

הרחבת הבחירה עד לתחילת הטקסט.

Shift+Home

הפעלה או ביטול של מצב הקלדה על טקסט קיים.

Insert

שימוש בציר הזמן

לביצוע פעולה זו

הקש

הזזת ציר הזמן עמוד אחד שמאלה.

Alt+Page Up

הזזת ציר הזמן עמוד אחד ימינה.

Alt+Page Down

הזזת ציר הזמן לתחילת הפרוייקט.

Alt+Home

הזזת ציר הזמן לסוף הפרוייקט.

Alt+End

גלילת ציר הזמן שמאלה.

Alt+חץ שמאלה

גלילת ציר הזמן ימינה.

Alt+חץ ימינה

הצגת יחידות זמן קטנות יותר.

Ctrl+ / (קו נטוי בלוח המקשים המספרי)

הצגת יחידות זמן גדולות יותר.

Ctrl+* (כוכבית בלוח המקשים המספרי)

שימוש בתצוגת לוח תכנון של צוות

לביצוע פעולה זו

הקש

הרחבה או כיווץ של שורת משאב או שורת קיבוץ.

זמין למנויי Project Online בלבד.

Alt+Shift+ +‎‎ או - -

גלילת ציר הזמן שמאלה.

זמין למנויי Project Online בלבד.

Alt+חץ שמאלה

גלילת ציר הזמן ימינה.

זמין למנויי Project Online בלבד.

Alt+חץ ימינה

תזמון מחדש של פעילות מתוזמנת.

זמין למנויי Project Online בלבד.

Ctrl+מקשי החצים

פתיחת תיבת הדו-שיח של מידע אודות פעילות.

זמין למנויי Project Online בלבד.

בחר את הפעילות והקש על Enter

הקצאה מחדש של משימה.

זמין למנויי Project Online בלבד.

Ctrl+חץ למעלה או חץ למטה

שימוש בתצוגת ציר זמן

לביצוע פעולה זו

הקש

מעבר בצורה מחזורית בין סוגי רכיבים – שורת המשימות, אבני דרך, הסבר וסרגל ציר זמן - כאשר אחד מהם כבר נבחר.

זמין למנויי Project Online בלבד.

Tab או חץ למטה

מעבר בצורה מחזורית בין סוגי רכיבים בכיוון ההפוך – סרגל ציר זמן, הסבר, אבני דרך, שורת המשימות - כאשר אחד מהם כבר נבחר.

זמין למנויי Project Online בלבד.

Shift+Tab או חץ למעלה

מעבר אל הפריט הקודם או הבא מאותו סוג, לדוגמה, אל אבן הדרך הבאה.

זמין למנויי Project Online בלבד.

חץ שמאלה או חץ ימינה

גלילת ציר הזמן שמאלה.

זמין למנויי Project Online בלבד.

Alt+חץ שמאלה

גלילת ציר הזמן ימינה.

זמין למנויי Project Online בלבד.

Alt+חץ ימינה

העברת הפריט למעלה או למטה אל הערוץ הבא או אל סרגל ציר הזמן הבא.

זמין למנויי Project Online בלבד.

Ctrl+חץ למעלה או חץ למטה

פתיחת תיבת הדו-שיח של מידע אודות פעילות.

זמין למנויי Project Online בלבד.

Shift+F2

למידע נוסף

תכונות נגישות ב-Project

תמיכה טכנית עבור לקוחות בעלי מוגבלויות

Microsoft מעוניינת לספק לכל לקוחותיה את החוויה הטובה ביותר. אם יש לך מגבלה או אם יש לך שאלות הקשורות לנגישות, פנה אל Answer Desk לנגישות של Microsoft לקבלת סיוע טכני. צוות התמיכה של 'Answer Desk לנגישות' בקיא בשימוש בטכנולוגיות מסייעות פופולריות רבות, והוא יכול להציע סיוע באנגלית, ספרדית, צרפתית ושפת הסימנים האמריקאית. עבור לאתר של 'Answer Desk לנגישות של Microsoft' כדי למצוא את פרטי הקשר עבור האזור שלך.

אם אתה משתמש בגוף ממשלתי, בגוף מסחרי או בארגון, צור קשר עם Answer Desk לנגישות של הארגון.

עזרה מקוונת

שימוש בחלון העזרה

חלון העזרה מספק גישה לכל תוכן העזרה של Office. חלון העזרה מציג נושאים ותוכן עזרה אחר.

בחלון 'עזרה'

לביצוע פעולה זו

הקש

פתיחת חלון העזרה.

F1

סגירת חלון העזרה.

ALT+F4

מעבר בין חלון העזרה לתוכנית הפעילה.

ALT+TAB

חזור אל ' שם תוכנית ' בבית.

ALT+HOME

בחירת הפריט הבא בחלון העזרה.

TAB

בחירת הפריט הקודם בחלון העזרה.

SHIFT+TAB

ביצוע הפעולה עבור הפריט שנבחר.

ENTER

במקטע עיון בעזרה של שם התוכנית של חלון העזרה, בחר את הפריט הבא או הקודם, בהתאמה.

TAB או SHIFT+TAB

במקטע עיון בעזרה של שם התוכנית של חלון העזרה, הרחבה או כיווץ של הפריט שנבחר.

ENTER

בחירת הטקסט המוסתר או ההיפר-קישור הבאים, לרבות הצג הכל או הסתר הכל בראש נושא.

TAB

בחירת הטקסט המוסתר או ההיפר-קישור הקודמים.

SHIFT+TAB

ביצוע הפעולה עבור הצג הכל, הסתר הכל, טקסט מוסתר או היפר-קישור שנבחרו.

ENTER

חזרה לנושא העזרה קודם (לחצן אחורה).

ALT+חץ שמאלה או BACKSPACE

מעבר לנושא העזרה הבא (לחצן קדימה).

ALT+חץ ימינה

גלילה למעלה ולמטה במקטעים קטנים, בהתאמה, בתוך נושא העזרה המוצג הנוכחי.

חץ למעלה או חץ למטה

גלילה למעלה ולמטה במקטעים גדולים, בהתאמה, בתוך נושא העזרה המוצג הנוכח.

PAGE UP או PAGE DOWN

קביעה אם חלון העזרה יופיע מחובר (פרוש) לתוכנית הפעילה או נפרד ממנה (לא פרוש).

ALT+U

הצגת תפריט פקודות עבור חלון העזרה. פעולה זו מחייבת שהמוקד הפעיל יהיה על חלון העזרה (לחץ בחלון העזרה).

SHIFT+F10

עצירת הפעולה האחרונה (לחצן עצור).

ESC

עדכן את החלון (לחצןרענן ).

F5

הדפסת נושא העזרה הנוכחי.

הערה: אם הסמן אינו ממוקם בנושא העזרה הנוכחי, הקש F6 ולאחר מכן הקש CTRL+P.

CTRL+P

שינוי מצב החיבור.

F6, חץ למטה

הקלדת טקסט בתיבה הקלד מילים לחיפוש.

F6, חץ למטה

מעבר בין אזורים בחלון העזרה. לדוגמה, מעבר בין סרגל הכלים, התיבה הקלד מילים לחיפוש והרשימה חיפוש.

F6

בתוכן עניינים בתצוגת עץ, בחירת הפריט הבא או הקודם, בהתאמה.

חץ למטה או חץ למעלה

בתוכן עניינים בתצוגת עץ, הרחבה או כיווץ של הפריט שנבחר, בהתאמה.

חץ שמאלה או חץ ימינה

היסודות של Microsoft Office

גישת לוח המקשים לרצועת הכלים של Office Fluent

  1. הקש ALT.

    תיאורי המקשים מוצגים מעל כל תכונה זמינה בתצוגה הנוכחית.

  2. הקש על האות המוצגת בתיאור המקש מעל התכונה שבה ברצונך להשתמש.

  3. בהתאם לאות שעליה תקיש, ייתכן שיופיעו תיאורי מקשים נוספים. לדוגמה, אם הכרטיסיה בית פעילה ותקיש על "ג", הכרטיסיה תצוגה תוצג יחד עם תיאורי המקשים עבור הקבוצות בכרטיסיה זו.

  4. המשך להקיש על אותיות עד שתקיש על האות של הפקודה או של הפקד שבהם ברצונך להשתמש. במקרים מסוימים, עליך להקיש תחילה על האות של הקבוצה המכילה את הפקודה.

    הערה: כדי לבטל את הפעולה שאתה מבצע ולהסתיר את תיאורי המקשים, הקש ALT.

    עצה: אם חלון הצפייה אינו מקבל מיקוד לאחר בחירתו באמצעות תיאורי המקשים, הקש ALT ולאחר מכן הקש CTRL + TAB.

הצגת חלונות ושימוש בהם

לביצוע פעולה זו

הקש

מעבר לחלון הבא.

ALT+TAB

מעבר לחלון הקודם.

ALT+SHIFT+TAB

סגירת החלון הפעיל.

CTRL+W או CTRL+F4

שחזור גודל החלון הפעיל לאחר שהוגדל.

CTRL+F5

מעבר לחלונית משימות מחלונית אחרת בחלון התוכניות (בכיוון השעון). ייתכן שתצטרך להקיש על F6 יותר מפעם אחת.

הערה: אם הקשה על F6 אינה מציגה את חלונית המשימות הרצויה, נסה להקיש על ALT כדי להעביר את המוקד לשורת התפריטים או לרצועת הכלים, שהיא חלק מרצועת הכלים של Office Fluent ולאחר מכן הקשה על CTRL + TAB כדי לעבור לחלונית המשימות.

F6

מעבר לחלונית מחלונית אחרת בחלון התוכנית (נגד כיוון השעון).

SHIFT+F6

מעבר אל החלון הבא, כאשר יותר מחלון אחד פתוח.

CTRL+F6

מעבר לחלון הקודם.

CTRL+SHIFT+F6

כאשר חלון מסמך אינו מוגדל, בצע את הפקודה הזז (בתפריט הבקרה של החלון). הקש על מקשי החצים כדי להזיז את החלון. לאחר שתסיים, הקש ESC.

CTRL+F7

כאשר חלון מסמך אינו מוגדל, בצע את הפקודה שנה גודל ( בתפריט הבקרה של החלון). הקש על מקשי החצים כדי לשנות את גודל החלון. לאחר שתסיים, הקש ESC.

CTRL+F8

מזעור חלון לסמל (פועל רק בתוכניות מסוימות של Microsoft Office).

CTRL+F9

מזעור או שחזור חלון שנבחר.

CTRL+F10

העתקת תמונה של המסך ללוח.

PRINT SCREEN

העתקת תמונה של החלון הנבחר ללוח.

ALT+PRINT SCREEN

שינוי הגופן או שינוי גודל הגופן

לביצוע פעולה זו

הקש

שינוי הגופן.

CTRL+SHIFT+F

שינוי גודל הגופן.

CTRL+SHIFT+P

הגדלת גודל הגופן של הטקסט הנבחר.

CTRL+SHIFT+>‎

הקטנת גודל הגופן של הטקסט הנבחר.

CTRL+SHIFT+<‎

תנועה בטקסט או בתאים

לביצוע פעולה זו

הקש

מעבר תו אחד שמאלה.

חץ שמאלה

מעבר תו אחד ימינה.

חץ ימינה

מעבר שורה אחת למעלה.

חץ למעלה

מעבר שורה אחת למטה.

חץ למטה

מעבר מילה אחת שמאלה.

CTRL+חץ שמאלה

מעבר מילה אחת ימינה.

CTRL+חץ ימינה

מעבר לסוף שורה.

END

מעבר לתחילת שורה.

HOME

מעבר פיסקה אחת למעלה.

CTRL+חץ למעלה

מעבר פיסקה אחת למטה.

CTRL+חץ למטה

מעבר לסוף תיבת טקסט.

CTRL+END

מעבר לתחילת תיבת טקסט.

CTRL+HOME

חזרה על פעולת החיפוש הקודמת.

SHIFT+F4

ניווט בטבלאות ועבודה עמן

לביצוע פעולה זו

הקש

מעבר לתא הבא.

TAB

מעבר לתא הקודם.

SHIFT+TAB

מעבר לשורה הבאה.

חץ למטה

מעבר לשורה הקודמת.

חץ למעלה

הוספת טאב בתא.

CTRL+TAB

התחלת פיסקה חדשה.

ENTER

הוספת שורה חדשה בתחתית הטבלה.

TAB בסוף השורה האחרונה

גישה לפעולות ושימוש בהן

לביצוע פעולה זו

הקש

הצגת התפריט או ההודעה עבור פעולה. אם קיימת יותר מפעולה אחת, עבור לפעולה הבאה והצג את התפריט או את ההודעה שלה.

ALT+SHIFT+F10

בחירת הפריט הבא בתפריט הפעולות.

חץ למטה

בחירת הפריט הקודם בתפריט הפעולות.

חץ למעלה

ביצוע הפעולה עבור הפריט שנבחר בתפריט הפעולות.

ENTER

סגירת התפריט או ההודעה של הפעולה.

ESC

עצות

  • באפשרותך לבקש לקבל התראה באמצעות צליל בכל פעם שמופיעה פעולה. כדי לשמוע רמזי שמע, דרוש כרטיס קול. כמו כן, יש להתקין את Microsoft Office Sounds במחשב.

  • אם יש לך גישה ל-world Wide Web, באפשרותך להוריד את microsoft Office sounds מאתר האינטרנט של microsoft Office.com.

שימוש בתיבות דו-שיח

לביצוע פעולה זו

הקש

מעבר אל האפשרות הבאה או אל קבוצת האפשרויות הבאה.

TAB

מעבר לאפשרות הקודמת או לקבוצת האפשרויות הקודמת.

SHIFT+TAB

מעבר לכרטיסיה הבאה בתיבת דו-שיח.

CTRL+TAB

מעבר לכרטיסיה הקודמת בתיבת דו-שיח.

CTRL+SHIFT+TAB

מעבר בין אפשרויות ברשימה נפתחת פתוחה או בין אפשרויות בקבוצת אפשרויות.

מקשי חצים

ביצוע הפעולה שהוקצתה ללחצן שנבחר; בחירה או ניקוי של תיבת הסימון שנבחרה.

מקש רווח

פתיחת הרשימה אם היא סגורה ומעבר לאפשרות זו ברשימה.

האות הראשונה של אפשרות ברשימה נפתחת

בחירת אפשרות; בחירה או ניקוי של תיבת סימון.

ALT+האות המסומנת בקו תחתון באפשרות

פתיחת רשימה נפתחת שנבחרה.

ALT+חץ למטה

סגירת רשימה נפתחת שנבחרה; ביטול פקודה וסגירת תיבת דו-שיח.

ESC

ביצוע הפעולה שהוקצתה ללחצן ברירת מחדל בתיבת דו-שיח.

ENTER

שימוש בתיבות עריכה בתוך תיבות דו-שיח

תיבת עריכה היא תיבה ריקה שבה עליך להקליד או להדביק ערך, כגון שם המשתמש שלך או הנתיב לתיקיה.

לביצוע פעולה זו

הקש

מעבר לתחילת הערך.

HOME

מעבר לסוף הערך.

END

מעבר תו אחד שמאלה או ימינה, בהתאמה.

חץ שמאלה או חץ ימינה

מעבר מילה אחת שמאלה.

CTRL+חץ שמאלה

מעבר מילה אחת ימינה.

CTRL+חץ ימינה

בחירה או ביטול בחירה של תו אחד שמאלה.

SHIFT+חץ שמאלה

בחירה או ביטול בחירה של תו אחד ימינה.

SHIFT+חץ ימינה

בחירה או ביטול בחירה של מילה אחת שמאלה.

CTRL+SHIFT+חץ שמאלה

בחירה או ביטול בחירה של מילה אחת ימינה.

CTRL+SHIFT+חץ ימינה

בחירה מנקודת הכניסה עד לתחילת הערך.

SHIFT+HOME

בחירה מנקודת הכניסה עד לסוף הערך.

SHIFT+END

שימוש בתיבות הדו-שיח פתיחה ושמירה בשם

לביצוע פעולה זו

הקש

מעבר לתיקיה הקודמת.

ALT+1

פתיחת התיקיה רמה אחת מעל לתיקיה הפתוחה.

ALT+2

סגור את תיבת הדו ופתח את דף החיפוש באינטרנט.

ALT+3

מחיקת התיקיה או הקובץ שנבחרו.

ALT+3

צור תיקיה חדשה.

ALT+4

מעבר בין תצוגות התיקיה הזמינות.

ALT+5

התצוגה תפריט כלים .

ALT+L

הצגת תפריט קיצור עבור פריט שנבחר, כגון תיקיה או קובץ.

SHIFT+F10

מעבר בין אפשרויות או אזורים בתיבת הדו-שיח.

TAB

פתח את הרשימה.

F4 או ALT+I

עדכן את רשימת הקבצים.

F5

Microsoft Project 2010

שימוש בתצוגה ' דיאגרמת רשת '

לביצוע פעולה זו

הקש

מעבר לתיבת 'תרשים רשת' אחרת.

מקשי חצים

הוספת תיבות 'תרשים רשת' לפריטים שנבחרו.

SHIFT+מקשי החצים

הזזת תיבת 'תרשים רשת'.

הערה: יש להגדיר תחילה מיקום ידני. בחירת התיבה שברצונך להזיז. בכרטיסיה עיצוב , לחץ על פריסה בקבוצה עיצוב . לחץ על אפשר מיקום תיבות ידני.

CTRL + מקשי החצים

מעבר לתיבת תרשים הרשת העליונה ביותר בתצוגה או בפרוייקט.

ctrl + home או SHIFT + CTRL + home

מעבר לתיבת תרשים הרשת התחתונה ביותר בפרוייקט.

ctrl + end או SHIFT + CTRL + END

מעבר לתיבת תרשים הרשת הימנית ביותר בפרוייקט.

בית או SHIFT + HOME

מעבר לתיבת תרשים הרשת השמאלית ביותר בפרוייקט.

end או SHIFT + end

מעבר מעלה בגובה של חלון אחד.

page up או SHIFT + PAGE up

מעבר מטה בגובה של חלון אחד.

page down או SHIFT + PAGE down

מעבר שמאלה ברוחב של חלון אחד.

CTRL + page up או SHIFT + ctrl + page up

מעבר ימינה ברוחב של חלון אחד.

ctrl + page down או SHIFT + CTRL + page down

בחירת השדה הבא בתיבה 'תרשים רשת'.

ENTER או TAB

בחירת השדה הקודם בתיבה 'תרשים רשת'.

SHIFT+ENTER

ניווט בתצוגות ובחלונות

לביצוע פעולה זו

הקש

הפעלת תפריט הבקרה.

ALT+מקש רווח

הפעלת שורת ההזנה לעריכת טקסט בשדה.

F2

הפעלת שורת התפריטים.

F10 או ALT

הפעלת תפריט הבקרה של הפרוייקט.

ALT+מקף

הפעלת פס הפיצול.

SHIFT+F6

סגירת חלון התוכנית.

ALT+F4

הצגת כל הפעילויות המסוננות או כל המשאבים המסוננים.

F3

הצגת תיבת הדו-שיח הגדרות שדה.

ALT + F3

פתיחת חלון חדש.

SHIFT+F11

צמצום בחירה לשדה יחיד.

SHIFT + BACKSPACE

ביצוע איפוס של סדר המיון לסדר לפי מזהה וביטול הקיבוץ.

SHIFT+F3

בחירת אובייקט ציור.

F6

הצגת מידע אודות פעילויות.

SHIFT + F2

הצגת מידע אודות משאבים.

SHIFT + F2

הצגת מידע אודות הקצאות.

SHIFT + F2

הפעלה או ביטול של מצב 'הוסף לבחירה'.

SHIFT + F8

הפעלה או ביטול של חישוב אוטומטי.

CTRL+F9

הפעלה או ביטול של מצב 'הרחב בחירה'.

F8

מעבר שמאלה, ימינה, למעלה או למטה כדי להציג עמודים שונים בחלון 'הצג לפני הדפסה'.

ALT + מקשי חצים

חלוקה לרמות של פרוייקט

לביצוע פעולה זו

הקש

הסתרת תת פעילויות.

alt + shift + מקף או ALT + shift + סימן חיסור (סימן חיסור במקלדת הנומרית)

הסטה פנימה של הפעילות שנבחרה.

ALT+SHIFT+חץ ימינה

הצגת תת פעילויות.

alt + shift + = או ALT + shift + סימן חיבור (סימן חיבור במקלדת הנומרית)

הצגת כל הפעילויות.

ALT + SHIFT + * (כוכבית במקלדת הנומרית)

הסטה החוצה של הפעילות שנבחרה.

ALT+SHIFT+חץ שמאלה

בחירה ועריכה בתיבת דו-שיח

לביצוע פעולה זו

הקש

מעבר בין שדות בחלקו התחתון של טופס.

מקשי חצים

מעבר לטבלאות בחלקו התחתון של טופס.

alt + 1 (שמאלה) או alt + 2 (מימין)

מעבר לפעילות או למשאב הבאים.

ENTER

מעבר לפעילות או למשאב הקודמים.

SHIFT+ENTER

בחירה ועריכה בתצוגת גיליון

עריכה בתצוגה

לביצוע פעולה זו

הקש

ביטול הזנה.

ESC

ניקוי או איפוס השדה שנבחר.

CTRL+DELETE

העתקת הנתונים שנבחרו.

CTRL+C

גזירת הנתונים שנבחרו.

CTRL+X

מחיקת הנתונים שנבחרו.

DELETE

מחיקת שורה המכילה תא שנבחר.

CTRL + סימן חיסור (במקלדת הנומרית)

ביצוע מילוי כלפי מטה.

CTRL+D

הצגת תיבת הדו-שיח חיפוש.

CTRL + F או SHIFT + F5

בתיבת הדו-שיח חיפוש, המשך למופע הבא של תוצאות החיפוש.

SHIFT+F4

שימוש בפקודה מעבר אל (תפריט עריכה).

F5

קישור בין פעילויות.

CTRL + F2

הדבקת הנתונים שהועתקו או שנגזרו.

CTRL+V

צמצום הבחירה לשדה אחד.

SHIFT + BACKSPACE

ביטול הפעולה האחרונה.

CTRL+Z

ביטול קישור של פעילויות.

CTRL + SHIFT + F2

הגדרת הפעילות לתזמון ידני

CTRL+SHIFT+M

הגדרת הפעילות לתזמון אוטומטי

CTRL+SHIFT+A

מעבר בתוך תצוגה

לביצוע פעולה זו

הקש

מעבר לתחילת פרוייקט (ציר הזמן).

ALT+HOME

מעבר לסוף פרוייקט (ציר הזמן).

ALT+END

הזזת ציר הזמן שמאלה.

ALT+חץ שמאלה

הזזת ציר הזמן ימינה.

ALT+חץ ימינה

מעבר לשדה הראשון בשורה.

בית או CTRL + חץ שמאלה

מעבר לשורה הראשונה.

CTRL+חץ למעלה

מעבר לשדה הראשון בשורה הראשונה.

CTRL+HOME

מעבר לשדה האחרון בשורה.

סיום או CTRL + חץ ימינה

מעבר לשדה האחרון בשורה האחרונה.

CTRL+END

מעבר לשורה האחרונה.

CTRL+חץ למטה

מעבר בתוך החלונית הצדדית

לביצוע פעולה זו

הקש

העברת המוקד בין החלונית הצדדית לתצוגה בצד שמאל.

ctrl + tab או ctrl + SHIFT + tab

בחירת פקדים שונים בחלונית הצדדית אם המוקד נמצא בה.

TAB

בחירה או ניקוי של תיבות סימון ולחצני אפשרויות אם המוקד נמצא בחלונית הצדדית.

מקש רווח

בחירה בתוך תצוגה

לביצוע פעולה זו

הקש

הרחבת הקטע שנבחר עמוד אחד למטה.

SHIFT+PAGE DOWN

הרחבת הקטע שנבחר עמוד אחד למעלה.

SHIFT+PAGE UP

הרחבת הבחירה שורה אחת למטה.

SHIFT+חץ למטה

הרחבת הבחירה שורה אחת למעלה.

SHIFT+חץ למעלה

הרחבת הבחירה לשדה הראשון בשורה.

SHIFT+HOME

הרחבת הבחירה לשדה האחרון בשורה.

SHIFT+END

הרחבת הבחירה לתחילת המידע.

CTRL + SHIFT + HOME

הרחבת הבחירה לסוף המידע.

CTRL + SHIFT + END

הרחבת הבחירה לשורה הראשונה.

CTRL+SHIFT+חץ למעלה

הרחבת הבחירה לשורה האחרונה.

CTRL+SHIFT+חץ למטה

הרחבת הבחירה לשדה הראשון בשורה הראשונה.

CTRL + SHIFT + HOME

הרחבת הבחירה לשדה האחרון בשורה האחרונה.

CTRL + SHIFT + END

בחירת כל השורות וכל העמודות.

CTRL + SHIFT + מקש רווח

בחירת עמודה.

CTRL+מקש רווח

בחירת שורה.

SHIFT+מקש רווח

מעבר שדה אחד למטה בתוך בחירה.

ENTER

מעבר שדה אחד למעלה בתוך בחירה.

SHIFT+ENTER

מעבר שדה אחד ימינה בתוך בחירה.

TAB

מעבר שדה אחד שמאלה בתוך בחירה.

SHIFT+TAB

בחירה ועריכה בתוך שורת ההזנה

לביצוע פעולה זו

הקש

קבלת הזנה.

ENTER

ביטול הזנה.

ESC

מחיקת תו אחד אחורה.

BACKSPACE

מחיקת תו אחד קדימה.

DELETE

מחיקת מילה אחת קדימה.

CTRL+DELETE

הרחבת הבחירה עד לסוף הטקסט.

SHIFT+END

הרחבת הבחירה עד לתחילת הטקסט.

SHIFT+HOME

הפעלה או ביטול של מצב הקלדה על טקסט קיים.

INSERT

שימוש בציר הזמן

לביצוע פעולה זו

הקש

הזזת ציר הזמן עמוד אחד שמאלה.

ALT+PAGE UP

הזזת ציר הזמן עמוד אחד ימינה.

ALT+PAGE DOWN

הזזת ציר הזמן לתחילת הפרוייקט.

ALT+HOME

הזזת ציר הזמן לסוף הפרוייקט.

ALT+END

גלילת ציר הזמן שמאלה.

ALT+חץ שמאלה

גלילת ציר הזמן ימינה.

ALT+חץ ימינה

הצגת יחידות זמן קטנות יותר.

CTRL +/(קו נטוי במקלדת הנומרית)

הצגת יחידות זמן גדולות יותר.

CTRL + * (כוכבית במקלדת הנומרית)

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×