מעקב אחר פעולות ביומן

הערה:  אנו מעוניינים לספק לך את תוכן העזרה העדכני ביותר במהירות האפשרית, בשפה שלך. דף זה תורגם באמצעות אוטומציה והוא עשוי לכלול שגיאות דקדוק או אי-דיוקים. מטרתנו היא כי תוכן זה יהיה שימושי עבורך. האם תוכל לספר לנו אם המידע הועיל לך, בחלק התחתון של דף זה? לנוחותך, הנה המאמר באנגלית .

יומן רושם באופן אוטומטי פעולות בהן בחרת הקשורות לאנשי קשר ספציפיים ומציב את הפעולות בתצוגת ציר זמן. באפשרותך להשתמש ביומן כדי לעקוב אחר פריטים Microsoft Outlook, כגון הודעות דואר אלקטרוני או פגישות. היא גם, באפשרותך לעקוב אחר קבצים אחרים של Microsoft Office, כגון מסמכי Word או חוברות עבודה של Excel.

היומן שומר רשומת של כל אינטראקציה שברצונך לזכור — אפילו משהו לא הממוקם במחשב שלך, כגון שיחת טלפון או מכתב נייר בדואר או קיבלת.

כך תוכל למצוא יומן.

  1. בסרגל הניווט, לחץ על אליפסות בסרגל הניווט > תיקיות > יומן. (או הקש Ctrl + 8.)

    כדי להציג את התיקיה בסרגל הניווט

  2. באפשרותך לעבוד עם הקיימות שלך ביומן או ליצור קבצים חדשים בחלונית התיקיות.

    תצוגת חלונית התיקיות של היומן

  1. בחלונית תיקיות, לחץ על התיקיה יומן.

  2. לחץ על בית.

  3. בקבוצה חדש, לחץ על ערך ביומן.

  4. בתיבה נושא, הקלד תיאור.

  5. בתיבה סוג ערך, לחץ על הסוג של ערך ביומן שאתה רושם.

  6. בחר אפשרויות רצויות אחרות.

הערה: גירסאות קודמות של Outlook הכלולים תכונה יומן אוטומטיות שבו מתבצע מעקב אחר מסמכים שנפתחו אחרים יישומי Microsoft Office ו- Windows. תכונה זו אינה זמינה ב- Outlook 2013 או ב- Outlook 2016.

  1. ביומן, בתצוגת 'ציר זמן', לחץ על הצג.

  2. בקבוצה תצוגה נוכחית, לחץ על הצג הגדרות ולאחר מכן לחץ על עמודות.

  3. בתיבה בחר שדות זמינים מתוך, לחץ על קבוצת השדות הרצויה. קבוצה זו תהיה בדרך כלל שדות נפוצים או כל שדות היומן.

  4. בתיבה שדות תאריך/שעה זמינים, לחץ על השדה שמכיל את השעה שבה ברצונך להשתמש כשעת התחלה עבור הפריט ולאחר מכן לחץ על התחלה.

  5. בתיבה שדות תאריך/שעה זמינים, לחץ על השדה שמכיל את השעה שבה ברצונך להשתמש כשעת סיום עבור הפריט ולאחר מכן לחץ על סיום.

עצה: תצוגת ציר הזמן מראה מתי כל פריט ומסמך נוצרו, נשמרו, נשלחו, התקבלו, נפתחו והשתנו. כאשר תשנה את שדות הזמן המשמשים להצגת פריטים בציר הזמן, המיקום ומשך הפריטים עשוי להשתנות על ציר הזמן.

  1. פתח את ערך היומן.

  2. הזן שעת התחלה ושעת סיום חדשות. כדי לשנות את שעת הסיום, שנה את המספר בתיבה משך זמן.

הערה: שינוי השעות המשויכות לערך יומן אינו משנה את שעת ההתחלה של הפריט, המסמך או איש הקשר שאליו הערך מפנה.

עצה: כדי לגשת במהירות ליומן, באפשרותך להוסיף את לחצן התצוגה יומן אל חלונית הניווט. בחלק התחתון של חלונית הניווט, לחץ על הגדרת לחצנים תמונת לחצן , ולאחר מכן לחץ על הוסף או הסר לחצנים ולאחר מכן לחץ על יומן.

רישום אוטומטי של פריטים וקבצים

  1. לחץ על הכרטיסיה קובץ.

  2. לחץ על אפשרויות.

  3. לחץ על הערות ויומן.

  4. לחץ על אפשרויות יומן.

  5. בתיבה רשום באופן אוטומטי פריטים אלה, בחר את תיבות הסימון עבור הפריטים שברצונך לרשום ביומן באופן אוטומטי.

  6. ברשימה עבור אנשי קשר אלה, בחר את תיבות הסימון עבור אנשי הקשר שעבורם ברצונך שהפריטים מוקלטים באופן אוטומטי.

  7. בתיבה בנוסף רשום קבצים מ, בחר את תיבות הסימון לצד התוכניות שממנו ברצונך לרשום באופן אוטומטי קבצים ביומן.

הקלטת פריט Outlook באופן ידני

  1. ממודול כלשהו ב- Outlook, בכרטיסיה בית, בקבוצה חדש, לחץ על פריטים חדשים, הצבע על אחרים ולאחר מכן לחץ על ערך ביומן.

  2. בתיבה נושא, הקלד תיאור.

  3. בתיבה סוג ערך, לחץ על הסוג של ערך ביומן שאתה רושם.

  4. בחר אפשרויות רצויות אחרות.

רישום קובץ מחוץ ל- Outlook באופן ידני

  1. אתר את הקובץ שברצונך להקליט. באפשרותך להשתמש ב- Outlook, סייר Windows או בשולחן העבודה.

  2. גרור את הפריטים ליומן.

  3. בחר את האפשרויות הרצויות עבור ערך ביומן.

להקליט את התאריך והשעה שבהם עבדת עם איש קשר

  1. פתח את איש הקשר.

  2. בכרטיסיה איש קשר, בקבוצה Communicate, לחץ על עוד ולאחר מכן לחץ על ערך ביומן.

  3. התאריך והשעה הנוכחיים מופיעים בכותרת פריט היומן. כדי לשנות את התאריך או השעה, לחץ על החץ המצורפות בכל תיבה ולאחר מכן לחץ על הבחירה שהרצויה.

  4. כדי לתעד את המדויק ההתחלה ושעת הסיום, בכרטיסיה ערך ביומן, בקבוצה שעון עצר, לחץ על התחל שעון עצר.

    הפריט יומן רישום את התאריך ואת פרק הזמן שבו עבדת עם איש הקשר. לחץ על השהה שעון עצר כדי לעצור את השעון.

  5. לחץ על שמור וסגור בכרטיסיה פעולות כדי לתעד את המידע לתוך היומן שלך.

ביטול היומן

כדי לבטל את היומן, עליך לנקות תיבות סימון מרובות בתיבת הדו-שיח אפשרויות יומן. אין אפשרות בודדת מבטלת יומן.

  1. לחץ על הכרטיסיה קובץ.

  2. לחץ על אפשרויות.

  3. לחץ על הערות ויומן.

  4. לחץ על אפשרויות יומן.

  5. בתיבה רשום באופן אוטומטי פריטים אלה, נקה את כל תיבות הסימון,

  6. בתיבה בנוסף רשום קבצים מ, נקה את כל תיבות הסימון.

הערה: אין צורך לנקות את תיבות הסימון תחת עבור אנשי קשר אלה.

יומן ריק

ריקון היומן כרוך במחיקת ערכי.

  1. ביומן, בכרטיסיה בית, בקבוצהתצוגה נוכחית, לחץ על רשימת ערכים. תצוגת טבלה של כל ערכי יומן מופיעה.

  2. בצע אחת מהפעולות הבאות:

    • כדי לבחור ערך בודד     לחץ על הערך שהרצוי.

    • כדי לבחור ערכים מרובים     החזק את מקש CTRL ולאחר מכן לחץ על הערכים שהרצוי. אם ברצונך לבחור ערכת ערכים סמוכים, לחץ על הערך הראשון, החזק את מקש SHIFT ולאחר מכן לחץ על הערך האחרון.

    • כדי לבחור את כל הערכים בתיקיה     לחץ על ערך כלשהו ולאחר מכן הקש CTRL + A.

  3. בכרטיסיה בית, לחץ על מחק, או הקש DELETE.

עצה: כדי לגשת במהירות ליומן, באפשרותך להוסיף את לחצן התצוגה יומן אל חלונית הניווט. בחלק התחתון של חלונית הניווט, לחץ על לחצן תמונת לחצן , לחץ על הוסף או הסר לחצנים ולאחר מכן לחץ על יומן .

בצע אחת או יותר מהפעולות הבאות:

  • רישום אוטומטי של פריטים וקבצים

    1. בתפריט כלים, לחץ על אפשרויות.

    2. לחץ על אפשרויות יומן.

    3. בתיבה רשום באופן אוטומטי פריטים אלה, בחר את תיבות הסימון עבור הפריטים שברצונך לרשום ביומן באופן אוטומטי.

    4. בתיבה עבור אנשי קשר אלה, בחר את תיבות הסימון עבור אנשי הקשר שעבורם ברצונך שהפריטים מוקלטים באופן אוטומטי.

    5. בתיבה בנוסף רשום קבצים מ, בחר בתיבות הסימון שליד התוכניות שאת הקבצים שלהן ברצונך לרשום ביומן באופן אוטומטי.

  • הקלטת פריט Outlook באופן ידני

    1. בתפריט קובץ, הצבע על חדש ולאחר מכן לחץ על ערך ביומן.

    2. בתיבה נושא, הקלד תיאור.

    3. בתיבה סוג ערך, לחץ על הסוג של ערך ביומן שאתה רושם.

    4. בחר אפשרויות רצויות אחרות.

  • רישום קובץ מחוץ ל- Outlook באופן ידני

    1. אתר את הקובץ שברצונך להקליט. באפשרותך להשתמש ב- Outlook, סייר Windows או בשולחן העבודה.

    2. גרור את הפריטים יומן תמונת לחצן .

    3. בחר את האפשרויות הרצויות עבור ערך ביומן.

  1. בתפריט כלים, לחץ על אפשרויות.

  2. לחץ על אפשרויות יומן.

  3. בתיבה עבור אנשי קשר אלה, בחר בתיבת הסימון לצד איש הקשר שעבורו ברצונך להקליט באופן אוטומטי.

  4. בתיבה רשום באופן אוטומטי פריטים אלה, בחר את תיבות הסימון לצד הפריטים שברצונך לרשום באופן אוטומטי.

  1. פתח את איש הקשר.

  2. בתפריט פעולות, לחץ על צור ולאחר מכן לחץ על ערך יומן חדש עבור איש קשר.

  3. התאריך הנוכחי מופיע בכותרת פריט היומן. עבור תאריך אחר, לחץ על החץ ולאחר מכן לחץ על תאריך.

  4. בכרטיסיה ערך ביומן, בקבוצה שעון עצר, לחץ על התחל שעון עצר.

    הפריט יומן רישום התאריך ומשך הזמן שבו עבדת עם איש הקשר.

  1. פתח את איש הקשר שברצונך להציג את ערכי היומן שלו.

  2. בכרטיסיה איש קשר ', לחץ על פעילויות.

  3. בתיבה הצג, לחץ על יומן.

  1. בתפריט מעבר אל, לחץ על יומן.

  2. בתפריט תצוגה, הצבע על תצוגה נוכחית ולאחר מכן לחץ על התאמה אישית של התצוגה הנוכחית.

  3. לחץ על שדות.

  4. בתיבה בחר שדות זמינים מתוך, לחץ על ערכת השדות הרצויים לך.

  5. בתיבה שדות תאריך/שעה זמינים, לחץ על שדה שמכיל את השעה שבה ברצונך להשתמש כשעת התחלה עבור הפריט ולאחר מכן לחץ על התחל.

  6. בתיבה שדות תאריך/שעה זמינים, לחץ על השדה שמכיל את השעה שבה ברצונך להשתמש כשעת סיום עבור הפריט ולאחר מכן לחץ על סיום.

    תצוגת ציר הזמן מראה מתי כל פריט ומסמך נוצרו, נשמרו, נשלחו, התקבלו, נפתחו והשתנו. כאשר תשנה את שדות הזמן המשמשים להצגת פריטים בציר הזמן, המיקום ומשך הפריטים עשוי להשתנות על ציר הזמן.

  1. בתצוגת ציר הזמן, לחץ על תפריט תצוגה, הצבע על תצוגה נוכחית ולאחר מכן לחץ על התאמה אישית של התצוגה הנוכחית.

  2. לחץ על הגדרות אחרות.

  3. בחר את האפשרויות הרצויות.

  1. פתח את ערך ביומן.

  2. הזן את תאריך ההתחלה החדש ושעה.

הערה: העברת ערך ביומן משנה את שעת ההתחלה של הפריט, המסמך או איש הקשר שאליו הערך מפנה.

כדי לבטל את היומן, עליך לנקות תיבות סימון מרובות בתיבת הדו-שיח אפשרויות יומן. אין אפשרות בודדת באפשרותך לבטל יומן.

ביטול היומן

  1. בתפריט כלים, לחץ על אפשרויות.

  2. בכרטיסיה ' העדפות ', לחץ על אפשרויות יומן.

  3. תחת רשום באופן אוטומטי פריטים אלה, נקה את כל תיבות הסימון.

  4. תחת בנוסף רשום קבצים מ, נקה את כל תיבות הסימון.

    אין צורך לנקות את תיבות הסימון תחת עבור אנשי קשר אלה.

יומן ריק

ריקון היומן כרוך במחיקת ערכי יומן.

  • מחיקת ערך בודד

    • ביומן, לחץ על הערך ולאחר מכן הקש DELETE.

  • מחיקת ערכים מרובים

    1. ביומן, בחלונית הניווט, תחת תצוגה נוכחית, לחץ על רשימת ערכים. תצוגת טבלה של כל הערכים מופיעה.

    2. לחץ על ערך כלשהו בטבלה, ולאחר מכן הקש CTRL + A, או בתפריט עריכה, לחץ על בחר הכל.

    3. הקש DELETE.

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×