יצירת תוכנית קומה

חשוב: מאמר זה תורגם בתרגום מכונה, ראה כתב ויתור. תוכל למצוא את הגרסה באנגלית של המאמר כאן לעיונך.

השתמש בתבנית תוכנית קומה ב- Microsoft Office Visio כדי לצייר תוכניות קומה עבור חדרים נפרדים או עבור קומות שלמות של שלך building―including את מבנה הקירות, בסיס הבניין וסמלי חשמל.

להלן דוגמה של תוכנית קומה שהושלמו.

"תוכנית קומה המציגה משרדים, גרמי מדרגות, מעליות"

הפעלת תוכנית קומה חדש

  1. ברשימה קטגוריות, לחץ על הקטגוריה מפות ותוכניות קומה.

  2. לחץ על תוכנית קומה, ולאחר מכן לחץ על צור.

יצירת מבנה הקירות החיצוניים

שימוש בצורות חדר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור אחת מצורות החדר אל דף הציור.

  2. שינוי גודל של צורת החדר על-ידי גרירת נקודות האחיזה פקד ובין לבחירה בקירות נפרדים.

שימוש בצורות קיר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור צורות קיר חיצוני אל דף הציור.

  2. המשך לצייר החיצוני באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • לחץ באמצעות לחצן העכבר הימני על צורות קיר כדי להגדיר אפשרויות.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

    נקודות הקצה מסומנות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

יצירת מבנה הקירות הפנימיים

  1. מהסטנסיל קירות, מעטפת ומבנה גרור צורות קיר לתוך דף הציור ומקם אותן בתוך המבנה החיצוני.

  2. המשך לצייר הפנימי באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • לחץ באמצעות לחצן העכבר הימני על קירות כדי להגדיר אפשרויות.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

הוספת דלתות וחלונות

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות של דלתות וחלונות על-גבי קירות.

דלתות וחלונות מסתובבים אוטומטית כדי ליישר עם והדבק לקיר. הם גם לרכוש עובי הקיר ומעבר עם קירות בעת מיקומם.

הוספת רכיבי מבנה אחרים

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות מבנה, כגון עמודים, אל דף הציור.

  • מתוך הסטנסיל בסיס בניין, גרור צורות של בסיס בניין, כגון מדרגות, אל דף הציור.

הוספת סימני חשמל וקווי ממד

סמלי חשמל

  1. מתוך הסטנסיל חשמל וטלקומוניקציה, גרור switches קיר, שקעים ולאחר אביזרי קיר אחרים אל צורות קיר. שחרר את לחצן העכבר כאשר מופיע ריבוע מודגש, המציין כי שהסמל מודבק לקיר. אביזרי קיר מסתובבים אוטומטית כדי ליישר עם והדבק לקיר

קווי ממד עבור קירות

  1. לחץ באמצעות לחצן העכבר הימני על קיר ולאחר מכן לחץ על הוסף ממד.

  2. מקם מחדש את קווי הממד ואת טקסט על-ידי גרירת נקודת אחיזה לבקרה.

אם ברצונך לשנות גודל של קיר לאחר הוספת ממד עליו, בחר את צורת הממד, הקלד הממד הרצוי ולאחר מכן לחץ מחוץ לצורת הממד.

הוספת תוכנית קומה של CAD

  1. בכרטיסיה הוספה, בקבוצה איורים, לחץ על ציור CAD.

  2. בתיבת הדו-שיח הוספת ציור AutoCAD, בחר את קובץ ה- CAD הרצוי ולחץ על פתיחה.

  3. כדי לקבל את הגודל והמיקום של ציור ה- CAD, לחץ על אישור.

לאחר הוספת הציור, תוכל לשנות את גודלו, לשנות את קנה המידה שלו או להעביר אותו. באפשרותך גם לנעול את השכבה המכילה את ציור ה- CAD כדי שלא תשנה אותו בטעות אם תיצור תוכנית חדשה מעליו.

הפעלת תוכנית קומה חדש

  1. באפשרותך לייצא את רצועת הכלים שלך ואת ההתאמות האישיות של סרגל הכלים לגישה מהירה לקובץ שעמית יוכל לייבא ולהשתמש בו או שתוכל להשתמש בו במחשב אחר.

  2. לחץ על חדש, לחץ על מפות ותוכניות קומה ולאחר מכן תחת תבניות זמינות, לחץ על התבנית שבה ברצונך להשתמש.

  3. לחץ על צור.

יצירת מבנה הקירות החיצוניים

שימוש בצורות חדר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור אחת מצורות החדר אל דף הציור.

  2. שינוי גודל של צורת החדר על-ידי גרירת על שליטה נקודות אחיזה נקודת אחיזה לבקרה - יהלום צהוב ובחירה נקודות אחיזה נקודת אחיזה לבחירה בקירות נפרדים.

שימוש בצורות קיר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור צורות קיר חיצוני אל דף הציור.

  2. המשך לצייר החיצוני באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

    נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

יצירת מבנה הקירות הפנימיים

  1. מהסטנסיל קירות, מעטפת ומבנה גרור צורות קיר לתוך דף הציור ומקם אותן בתוך המבנה החיצוני.

  2. המשך לצייר הפנימי באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה.

    • גרור נקודת קצה של קיר אחד לקיר אחר.

      נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

הוספת דלתות וחלונות

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות של דלתות וחלונות על-גבי קירות.

דלתות וחלונות מסתובבים אוטומטית כדי ליישר עם והדבק לקיר. הם גם לרכוש עובי הקיר ומעבר עם קירות בעת מיקומם.

הוספת רכיבי מבנה אחרים

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות מבנה, כגון עמודים, אל דף הציור.

  • מתוך הסטנסיל בסיס בניין, גרור צורות של בסיס בניין, כגון מדרגות, אל דף הציור.

הוספת סימני חשמל וקווי ממד

סמלי חשמל

  1. מתוך הסטנסיל חשמל וטלקומוניקציה, גרור switches קיר, שקעים ולאחר אביזרי קיר אחרים אל צורות קיר. שחרר את לחצן העכבר כאשר ריבוע אדום תיבה אדומה המציגה תמונה של נקודת חיבור מודבקת מופיע, המציינת כי שהסמל מודבק לקיר. אביזרי קיר מסתובבים אוטומטית כדי ליישר עם והדבק לקיר.

    באפשרותך גם לגרור צורות של אביזרי תקרה, כגון מאוורר תקרה, אל דף הציור.

קווי ממד עבור קירות

  1. לחץ באמצעות לחצן העכבר הימני על קיר ולאחר מכן לחץ על הוסף ממד.

  2. מקם מחדש את קווי הממד ואת טקסט על-ידי גרירת נקודת אחיזה לבקרה.

אם ברצונך לשנות גודל של קיר לאחר הוספת ממד עליו, בחר את צורת הממד, הקלד הממד הרצוי ולאחר מכן לחץ מחוץ לצורת הממד.

הוספת תוכנית קומה של CAD

  1. באפשרותך לייצא את רצועת הכלים שלך ואת ההתאמות האישיות של סרגל הכלים לגישה מהירה לקובץ שעמית יוכל לייבא ולהשתמש בו או שתוכל להשתמש בו במחשב אחר.

  2. לחץ על חדש, לחץ על מפות ותוכניות קומה ולאחר מכן תחת תבניות זמינות, לחץ על התבנית שבה ברצונך להשתמש.

  3. לחץ על צור.

  4. בכרטיסיה הוספה, בקבוצה איורים, לחץ על ציור CAD.

  5. בתיבת הדו-שיח הוספת ציור AutoCAD, בחר את קובץ ה- CAD הרצוי ולחץ על פתיחה.

  6. כדי לקבל את הגודל והמיקום של ציור ה- CAD, לחץ על אישור.

לאחר הוספת הציור, תוכל לשנות את גודלו, לשנות את קנה המידה שלו או להעביר אותו. באפשרותך גם לנעול את השכבה המכילה את ציור ה- CAD כדי שלא תשנה אותו בטעות אם תיצור תוכנית חדשה מעליו.

העתקת תוכנית קומה קיימת של Visio לתוך ציור חדש

  1. באפשרותך לייצא את רצועת הכלים שלך ואת ההתאמות האישיות של סרגל הכלים לגישה מהירה לקובץ שעמית יוכל לייבא ולהשתמש בו או שתוכל להשתמש בו במחשב אחר.

  2. לחץ על חדש, לחץ על מפות ותוכניות קומה ולאחר מכן תחת תבניות זמינות, לחץ על התבנית שבה ברצונך להשתמש.

  3. לחץ על צור.

  4. פתח ציור Visio קיים.

  5. בכרטיסיה עיצוב, לחץ על מפעיל תיבת הדו-שיח הגדרת עמוד. בתיבת הדו-שיח הגדרת עמוד, בכרטיסיה קנה המידה של הציור, שים לב להגדרת קנה המידה בציור הקיים ולאחר מכן הגדר את קנה המידה של ציור בהתאם.

  6. בציור הקיים, בחר את הצורות שבהן ברצונך להשתמש בציור החדש ולאחר מכן, בכרטיסיה בית, בקבוצה לוח, לחץ על העתק.

  7. עבור לציור החדש ולאחר מכן, בקבוצה לוח, לחץ על הדבק.

    עצה: באפשרותך לנעול את השכבות הקיימות של ציור כך שלא תשנה אותן בטעות בעת יצירת תוכנית חדשה מעליהן.

הפעלת תוכנית קומה חדש

  1. בתפריט קובץ, הצבע על חדש, הצבע על מפות ותוכניות קומה ולאחר מכן לחץ על תוכנית קומה.

    כברירת מחדל, תבנית זו פותחת דף ציור מותאם לקנה מידה בכיוון לרוחב עמוד רחב . תוכל לשנות הגדרות אלה בכל עת. לקבלת מידע נוסף, ראה שינוי קנה המידה של הציור.

יצירת מבנה הקירות החיצוניים

צור את מבנה הקיר החיצוני הבסיסי באחת מהדרכים הבאות.

שימוש בצורות חדר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור צורות קיר חיצוני אל דף הציור.

  2. שינוי גודל של חדר על-ידי גרירת על שליטה נקודות אחיזה נקודת אחיזה לבקרה - יהלום צהוב ובחירה נקודות אחיזה נקודת אחיזה לבחירה בקירות נפרדים.

שימוש בצורות קיר

  1. מהסטנסיל קירות, מעטפת ומבנה, גרור צורות קיר חיצוני אל דף הציור.

  2. המשך לצייר החיצוני באמצעות אפשרויות אלה:

    • שנה את גודל הקיר על-ידי גרירת נקודת קצה. ( תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק )

    • גרור נקודת קצה ( תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק ) של קיר אחד לקיר אחר.

    נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

    כדי להפוך קירות להצטרף כראוי, ודא שהאפשרות הדבק אל גיאומטריה של צורה נבחרת בתיבת הדו-שיח הצמדה והדבקה.

יצירת מבנה הקירות הפנימיים

  1. מהסטנסיל קירות, מעטפת ומבנה גרור צורות קיר לתוך דף הציור ומקם אותן בתוך המבנה החיצוני.

  2. המשך לצייר הפנימי באמצעות אפשרויות אלה:

    • שנה את גודל הקירות על-ידי גרירת נקודת קצה ( תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק ).

    • גרור נקודת קצה ( תמונת נקודת התחלה - ריבוע ירוק שבתוכו X או תמונת נקודת קצה, שהיא סימן החיבור בתוך ריבוע ירוק ) של קיר אחד לקיר אחר.

      נקודות הקצה הופכות לאדומות כאשר הקירות מודבקים. הצטלבויות בין שני קירות ינוקו באופן אוטומטי.

      כדי להפוך קירות להצטרף כראוי, ודא שהאפשרות הדבק אל גיאומטריה של צורה נבחרת בתיבת הדו-שיח הצמדה והדבקה.

הוספת דלתות וחלונות

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות של דלתות וחלונות על-גבי קירות.

דלתות וחלונות מסתובבים אוטומטית כדי ליישר עם והדבק לקיר. הם גם לרכוש עובי הקיר ומעבר עם קירות בעת מיקומם.

הוספת רכיבי מבנה אחרים

  • מהסטנסיל קירות, מעטפת ומבנה, גרור צורות מבנה, כגון עמודים, אל דף הציור.

  • מתוך הסטנסיל בסיס בניין, גרור צורות של בסיס בניין, כגון מדרגות, אל דף הציור.

הוספת סימני חשמל וקווי ממד

סמלי חשמל

  1. מתוך הסטנסיל חשמל וטלקומוניקציה, גרור switches קיר, שקעים ולאחר אביזרי קיר אחרים אל צורות קיר. שחרר את לחצן העכבר כאשר ריבוע אדום תיבה אדומה המציגה תמונה של נקודת חיבור מודבקת מופיע, המציינת כי שהסמל מודבק לקיר. אביזרי קיר מסתובבים אוטומטית כדי ליישר עם והדבק לקיר.

    באפשרותך גם לגרור צורות של אביזרי תקרה, כגון מאוורר תקרה, אל דף הציור.

קווי ממד עבור קירות

  1. לחיצה ימנית קיר ולאחר מכן לחץ על הוסף ממד

  2. מקם מחדש את קווי הממד ואת טקסט הממד על-ידי גרירת נקודת אחיזה של פקד נקודת אחיזה לבקרה - יהלום צהוב .

    כדי לראות עצה אודות נקודת אחיזה לבקרה עבור צורה נבחרת, השהה את המצביע מעל נקודת האחיזה.

אם ברצונך לשנות גודל של קיר לאחר הוספת ממד עליו, בחר את צורת הממד, הקלד הממד הרצוי ולאחר מכן לחץ מחוץ לצורת הממד.

הוספת תוכנית קומה של CAD

  1. בתפריט קובץ, הצבע על חדש, הצבע על מפות ותוכניות קומה ולאחר מכן לחץ על תוכנית קומה.

    כברירת מחדל, תבנית זו פותחת דף ציור מותאם לקנה מידה בכיוון לרוחב עמוד רחב . תוכל לשנות הגדרות אלה בכל עת. לקבלת מידע נוסף, ראה שינוי קנה המידה של הציור.

  2. בתפריט הוספה, לחץ על ציור CAD.

  3. תחת קבצים מסוג , בחר באפשרות AutoCAD Drawing (‎*.dwg, *.dxf)‎. אתר את קובץ ה- CAD ולחץ על פתח.

  4. כדי לקבל את הגודל והמיקום של ציור ה- CAD, לחץ על אישור.

לאחר הוספת הציור, תוכל לשנות את גודלו, לשנות את קנה המידה שלו או להעביר אותו. באפשרותך גם לנעול את השכבה המכילה את ציור ה- CAD כדי שלא תשנה אותו בטעות אם תיצור תוכנית חדשה מעליו.

העתקת תוכנית קומה קיימת של Visio לתוך ציור חדש

  1. בתפריט קובץ, הצבע על חדש, הצבע על מפות ותוכניות קומה ולאחר מכן לחץ על תוכנית קומה.

    כברירת מחדל, תבנית זו פותחת דף ציור מותאם לקנה מידה בכיוון לרוחב עמוד רחב . תוכל לשנות הגדרות אלה בכל עת. לקבלת מידע נוסף, ראה שינוי קנה המידה של הציור.

  2. פתח ציור Visio קיים.

  3. בתפריט קובץ, לחץ על הגדרת עמוד ולאחר מכן לחץ על הכרטיסיה קנה מידה של ציור. שים לב להגדרת קנה המידה בציור הקיים ולאחר מכן הגדר את קנה המידה של הציור החדש שלך בהתאם לה.

  4. בציור הקיים, בחר את הצורות בהן ברצונך להשתמש בציור החדש ולאחר מכן, בתפריט עריכה, לחץ על העתק.

  5. עבור לציור החדש ולאחר מכן, בתפריט עריכה, לחץ על הדבק.

    עצה: באפשרותך לנעול את השכבות הקיימות של ציור כך שלא תשנה אותן בטעות בעת יצירת תוכנית חדשה מעליהן.

הערה: כתב ויתור בנוגע לתרגום מכונה: מאמר זה תורגם על-ידי מערכת מחשב, ללא התערבות אדם. Microsoft מציעה את תרגומי המכונה כדי לסייע למשתמשים שאינם דוברי אנגלית ליהנות מתוכן בנושא מוצרים, שירותים וטכנולוגיות של Microsoft. מכיוון שהמאמר תורגם על-ידי מכונה, הוא עלול להכיל שגיאות באוצר המילים, בתחביר או בדקדוק.

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×