יצירת קישור לנתונים או הטבעת נתונים של Excel בתוך Project

הערה:  אנו מעוניינים לספק לך את תוכן העזרה העדכני ביותר במהירות האפשרית, בשפה שלך. דף זה תורגם באמצעות אוטומציה והוא עשוי לכלול שגיאות דקדוק או אי-דיוקים. מטרתנו היא כי תוכן זה יהיה שימושי עבורך. האם תוכל לספר לנו אם המידע הועיל לך, בחלק התחתון של דף זה? לנוחותך, הנה המאמר באנגלית .

באפשרותך להוסיף נתונים מ- Microsoft Office Excel לתוך Microsoft Office Project בתור מקושרת אובייקט אשר יעודכנו באופן דינאמי על-ידי שינויים שבוצעו בקובץ מקור. כמו כן, באפשרותך להטביע את הנתונים ללא תלות בקובץ המקורי שלהם.

  1. ב- Excel, בחר את הנתונים (כגון שדות, תאים, רשומות או שורות) שברצונך לקשר או להטביע ולאחר מכן לחץ על העתק תמונת לחצן .

  2. ב- Project, בתפריט תצוגה, לחץ על התצוגה הרצויה.

    כדי להשתמש בתצוגה שאינה נמצאת בתפריט תצוגה, לחץ על תצוגות נוספות, לחץ על התצוגה בה ברצונך להשתמש ברשימה תצוגות ולאחר מכן לחץ על החל.

  3. בחר את המיקום בו ברצונך להוסיף את הנתונים.

  4. בתפריט עריכה, לחץ על הדבקה מיוחדת.

  5. בצע אחת מהפעולות הבאות:

    • כדי להטביע את הנתונים באופן עצמאי, ללא קישור למסמך המקור, לחץ על הדבק.

    • כדי לקשר את הנתונים שנוספו לנתונים במסמך המקור, לחץ על הדבק קישור.

  6. תחת כ, לחץ על נתוני טקסט.

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×