התחלה מהירה של Project

עריכת פרוייקט

יצירת פרוייקט ב- Project 2016

יצירת פרוייקט מתבנית

  1. פתח את Project.
    בחר קובץ > חדש אם אתה כבר עובד בתוכנית פרוייקט.

  2. בחר תבנית או הקלד בתיבה חיפוש תבניות מקוונות ולאחר מכן הקש Enter.
    לחלופין, בחר פרוייקט ריק כדי ליצור פרוייקט מאפס.

  3. בחר תבנית כדי להציג מידע אודות האפשרויות והרכיבים הכלולים בה.

  4. בחר את האפשרויות הרצויות ולאחר מכן בחר צור.

שנה את המשאבים, הפעילויות ומשכי הזמן בתבנית בהתאם לדרוש בפרוייקט שלך.

הערה: כדי ליצור פרוייקט חדש מתוך פרוייקט קיים, שנה את תאריך ההתחלה ואת תאריך הסיום של הפרוייקט ולאחר מכן שמור את קובץ הפרוייקט בשם חדש או במיקום אחר.

צילום מסך של תבניות תוכנית פרוייקט בקטגוריה 'עסק'.

הוספת פעילויות לפרוייקט

  1. בחר תצוגה > תצוגות פעילות > תרשים גנט.

  2. הקלד שם עבור הפעילות בשדה שם הפעילות הריק הראשון.

  3. הקש Enter.

  4. חזור על שלבים 2 ו- 3 כדי להזין את הפעילויות הרצויות.

אם הוספת פעילויות אחת בכל פעם מתחילה להימשך זמן רב מדי, באפשרותך גם לבצע את הפעולות הבאות:

צילום מסך של פעילויות מתוזמנות באופן אוטומטי, המוזנות לתוכנית של פרוייקט חדש.

חלוקת פעילויות לרמות בפרוייקט

הסט פעילויות פנימה והחוצה כדי להציג הירארכיה. פעילות המוסטת פנימה הופכת לתת-פעילות של הפעילות שמעליה, אשר הופכת לפעילות ערסל.

  1. בחר תצוגה > תצוגות פעילות > תרשים גנט.

  2. בחר בעמודה שם פעילות את הפעילות או הפעילויות שברצונך להסיט פנימה או החוצה.

  3. בצע אחת מהפעולות הבאות:

    • בחר פעילות > לוח זמנים >הסט פעילות פנימה לחצן 'הסט פעילות פנימה' ברצועת הכלים. או הקש על Alt+Shift+חץ שמאלה כדי להפוך את הפעילות לתת-פעילות.

    • בחר פעילות > לוח זמנים > הסט פעילות החוצה לחצן 'הסט פעילות החוצה' ברצועת הכלים. או הקש על Alt+Shift+חץ ימינה כדי להעביר את הפעילות לרמה של הפעילות שמעליה.

ניתן להשתמש בתתי-פעילות ובפעילויות ערסל כדי להציג שלבים, לנווט בקלות בפרוייקט גדול ועוד.

צילום מסך של פעילויות מחולקות לרמות בתוכנית פרוייקט.

קישור פעילויות בפרוייקט

באפשרותך לקשר כל שתי פעילויות בפרוייקט כדי להציג את הקשר ביניהן, דבר המכונה 'תלות בין פעילויות'. לאחר קישור הפעילויות, כל שינוי שתבצע באחת מהן ישפיע על השנייה.

  1. בחר תצוגה > תצוגות פעילות > תרשים גנט.

  2. החזק את מקש Ctrl לחוץ ובחר את שתי הפעילויות שברצונך לקשר (בעמודה שם פעילות).

  3. בחר פעילות > קשר את הפעילויות שנבחרו לחצן 'קישור פעילויות' בכרטיסיה 'פעילויות' של רצועת הכלים או הקש על Ctrl+F2.

Project תומך בארבעה סוגים של קישורים בין פעילויות כדי להציג קשרי גומלין שונים.

לקבלת מידע נוסף אודות קישורים בין פעילויות ותזמון, ראה כיצד Project מתזמן פעילויות: מאחורי הקלעים.

צילום מסך מורכב של פעילויות מקושרות בתוכנית פרוייקט ותרשים גנט.

שינוי התצוגה

  1. בחר את הכרטיסיה תצוגה.

  2. בצע אחת מהפעולות הבאות:

    • בקבוצה תצוגות פעילות או בקבוצה תצוגות משאבים, בחר את התצוגה שבה ברצונך להשתמש.

    • בחר תרשים גנט > תצוגות נוספות כדי לראות את כל התצוגות הזמינות ולאחר מכן בחר מבין האפשרויות בתיבת הדו-שיח תצוגות נוספות.

זקוק לעזרה בבחירת התצוגה המתאימה לפרוייקט שלך?

צילום מסך מורכב של הקבוצות 'תצוגות פעילות' ו'תצוגות משאבים' בכרטיסיה 'תצוגה' ותוכנית פרוייקט בתצוגת 'לוח שנה'.
שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×