יצירת מעטפות באמצעות מיזוג דואר ב- Word עבור Mac

כאשר ברצונך לשלוח דואר מסחרי לאנשים ברשימת דיוור, באפשרותך להשתמש במיזוג דואר כדי ליצור מקבץ של מעטפות ממוענות. כל מעטפה תכיל כתובת מרשימת הדיוור.

הערה: ייתכן שחלק מהתוכן בנושא זה לא יחול על שפות מסוימות.

קיימים שלושה מסמכים המעורבים ביצירה ובהדפסה של מעטפות באמצעות תהליך מיזוג הדואר:

  • המסמך הראשי שלך
    זהו המסמך שבו אתה משתמש כדי להגדיר את פריסת המעטפות במיזוג הדואר. תוכל גם להגדיר תוכן – כגון סמל חברה או כתובת השולח – שאתה מעוניין שיחזור על עצמו בכל מעטפה.

  • רשימת הדיוור שלך
    רשימת הכתובות היא מקור הנתונים שבו משתמש Word במיזוג הדואר. זהו קובץ המכיל את הכתובות שיודפסו על-גבי המעטפות.

  • המסמך הממוזג
    מסמך זה הוא שילוב של המסמך הראשי ורשימת הדיוור, המשמש להדפסת הכתובות הנפרדות על-גבי המעטפות.

רשימת הכתובות יכולה להיות גיליון אלקטרוני של Excel, מדריך כתובות של אנשי קשר של Outlook או Apple Address Book. רשימה זו מכילה את הרשומות שמהן שואב Word מידע כדי לבנות את הכתובות עבור המעטפות.

  • אם אין לך עדיין רשימת דיוור, תוכל ליצור רשימה חדשה ב- Word במהלך מיזוג הדואר. לפני שתתחיל בתהליך מיזוג הדואר, אסוף את כל רשימות הכתובות שלך.

  • אם אתה משתמש בגיליון אלקטרוני של Excel, ודא שעמודת המיקוד מעוצבת כטקסט, כך שלא תאבד אפסים.

  • אם ברצונך להשתמש באנשי הקשר שלך ב- Outlook, ודא ש- Outlook הוא תוכנית הדוא"ל המהווה ברירת מחדל.

    עצה: כדי להפוך את Outlook לתוכנית הדוא"ל המהווה ברירת מחדל, פתח את Apple Mail. בתפריט Mail, בחר Preferences. בכרטיסיה General, לצד Default email reader, בחר Microsoft Outlook.

  1. בכרטיסיה דברי דואר, בחר הפעל מיזוג דואר > מעטפות.

    בכרטיסיה 'דברי דואר', בחר 'מעטפות' מהרשימה 'הפעל מיזוג דואר'

  2. בתיבת הדו-שיח מעטפה, השאר את כתובת משלוח ריקה. תחת כתובת השולח, בצע אחת מהפעולות הבאות:

    • בחר השתמש בכתובת שלי כדי להשתמש בכתובת שלך מרשימת אנשי הקשר של הדוא"ל.

    • בחר השמט כדי להשאיר את כתובת השולח ריקה.

    • בחר את שתי האפשרויות (השתמש בכתובת שלי והשמט) ולאחר מכן הקלד את כתובת השולח שבה ברצונך להשתמש.

    • עצב את כתובת השולח על-ידי בחירת גופן או מיקום ולאחר מכן ביצוע השינויים הרצויים.

  3. בתיבת הדו-שיח מעטפה, תחת אפשרויות הדפסה, בחר ‏אפשרויות הדפסה.

  4. בתיבת הדו-שיח ‏אפשרויות הדפסה, ברשימה גודל הנייר, בחר את האפשרות המתאימה לגודל המעטפה שלך.

    עצות: אם אף אחת מהאפשרויות אינה תואמת לגודל המעטפה שלך, בצע את הפעולות הבאות:

    • בחלק התחתון של הרשימה גודל הנייר , בחר נהל גדלים מותאמים אישית.

    • לחץ על + (סימן החיבור) כדי להוסיף פריט רשימה חדש. בתיבת הדו-שיח אפשרויות הדפסה, לחץ פעמיים על ללא שם ולאחר מכן הקלד שם עבור המעטפה.

    • הזן את ממדי המעטפה בתיבות רוחב וגובה ולאחר מכן בחר אישור.

  5. בתיבת הדו-שיח ‏אפשרויות הדפסה, לצד כיוון, בחר לרוחב > אישור.

  6. בחר אישור כדי לסגור את תיבת הדו-שיח מעטפה.

  7. בתפריט קובץ, בחר שמור.

  1. בכרטיסיה דברי דואר, בחר את האפשרות בחירת נמענים.

    בכרטיסיה 'דברי דואר', האפשרות 'בחירת נמענים' מסומנת עם רשימה של אפשרויות

    בחר אפשרות זו

    לשם

    צור רשימה חדשה

    יצירת רשימת כתובות חדשה בזמן שאתה מגדיר את מיזוג הדואר

    השתמש ברשימה קיימת

    שימוש בגיליון אלקטרוני של Excel, או בסוג אחר של קובץ נתונים, כרשימת הכתובות

    בחר מתוך אנשי הקשר של Outlook

    בחירת שמות ישירות מאנשי הקשר של Outlook עבור רשימת הכתובות שלך

    אנשי קשר של Apple

    בחירת שמות ישירות מ- Apple Address Book עבור רשימת הכתובות שלך

    FileMaker Pro

    ייבוא נתונים ממסד נתונים של FileMaker Pro

  2. בחר אפשרות:

 

 

• צור רשימה חדשה

בתיבת הדו-שיח עריכת שדות רשימה, Word יוצר באופן אוטומטי שדות של מידע בסיסי, כגון שם פרטי, שם משפחה וכתובת. אם ברצונך להוסיף שדה חדש, לדוגמה, שדה ההודעה, הוסף אותו כעת כך שתוכל להזין את השדה כאשר תקליד את ערך הרשימה.

  1. תחת שם שדה חדש, הקלד את שם השדה שברצונך להוסיף ולאחר מכן בחר בסימן החיבור (+).

    עצה: כדי לשנות את סדר השדות, בחר את השדה שברצונך להזיז ולאחר מכן השתמש בחצים למעלה או למטה כדי להזיז את השדה.

  2. כאשר כל השדות מוגדרים כרצונך, בחר צור כדי ליצור רשימה חדשה.

 

 

• השתמש ברשימה קיימת

  1. אתר את הקובץ שבו ברצונך להשתמש ובחר פתח.

  2. בתיבת הדו-שיח פתיחת חוברת עבודה, בחר את הגיליון שבו ברצונך להשתמש ולאחר מכן בצע אחת מהפעולות הבאות:

    • השאר את טווח תאים ריק כדי להשתמש בגליון העבודה כולו.

      או

    • הזן טווח תאים עבור הנתונים שבהם ברצונך להשתמש.

  3. בחר אישור.

 

 

• בחר מתוך אנשי הקשר של Outlook

  1. בחר סנן נמענים כדי לבחור את הנמענים שברצונך לכלול.

  2. בתיבת הדו-שיח אפשרויות שאילתה, לצד הצג נמענים של מיזוג דואר לפי, בחר רשומה שלמה.

  3. ברשימת אנשי הקשר, בחר את אנשי הקשר שברצונך לכלול במיזוג הדואר, ולאחר מכן בחר אישור.

 

 

• אנשי קשר של Apple

  1. בחר סנן נמענים כדי לבחור את הנמענים שברצונך לכלול.

  2. בתיבת הדו-שיח אפשרויות שאילתה, תחת קבוצת אנשי קשר של Apple, בחר את הקבוצה שברצונך לכלול במיזוג הדואר ולאחר מכן בחר אישור.

 

 

• FileMaker Pro

  1. דפדף לקובץ שבו ברצונך להשתמש ובחר פתח.

  2. בתיבת הדו-שיח מפרידי רשומת כותרת, בחר מפריד שדות כדי להפריד בין שדות הנתונים ומפריד רשומות כדי להפריד בין רשומות הנתונים ולאחר מכן בחר אישור.

  1. במסמך, לחץ בתיבה גרור שדות לתוך תיבה זו או הקלד טקסט ולאחר מכן לחץ על הטקסט כדי להסיר אותו.

  2. בכרטיסיה דברי דואר, בחר הוסף שדה מיזוג ולאחר מכן בחר בשדה שברצונך להוסיף.

    בכרטיסיה 'דברי דואר', האפשרות 'הוסף שדה מיזוג' מסומנת

  3. הוסף ועצב את השדות שברצונך לכלול במעטפה ובחר אישור.

    עצות: 

    • כדי לעצב את השדות – לדוגמה, כדי לכלול רווח בין שדה השם הפרטי לשדה שם המשפחה – הקש Return כדי להתחיל שורה חדשה עבור שדה הכתובת.

    • כדי למיין את רשימת הנמענים או להסיר נמענים, בכרטיסיה דברי דואר, בחר סנן נמענים ולאחר מכן בחר מיין רשומות או סנן רשומות. לסיום, בחר אישור.

  1. בכרטיסיה דברי דואר, בחר הצגת תוצאות בתצוגה מקדימה כדי לראות כיצד ייראו המעטפות.

    בכרטיסיה 'דברי דואר', האפשרות 'הצגת תוצאות בתצוגה מקדימה' מסומנת

    הערה: השתמש בחצים ימינה ושמאלה בכרטיסיה דברי דואר כדי לגלול לאורך כל מעטפה.

  2. כדי לבצע שינויים נוספים בעיצוב, בחר שוב הצגת תוצאות בתצוגה מקדימה, כך שתוכל להוסיף או להסיר שדות מיזוג.

  3. כאשר המעטפות ייראו כרצונך, בכרטיסיה דברי דואר, בחר סיים ומזג > הדפסת מסמכים כדי להשלים את מיזוג הדואר.

    בכרטיסיה 'דברי דואר', האפשרויות 'סיים ומזג' ו'הדפס מסמכים' מסומנות

    עצה: אם ברצונך לסקור ולעדכן כל מעטפה בנפרד לפני ההדפסה, בכרטיסיה דברי דואר, בחר סיים ומזג > עריכת מסמכים בודדים. כשתסיים, בתפריט קובץ, בחר הדפס כדי להדפיס את המעטפות.

אם אין לך רשימת דיוור, עליך ליצור רשימת דיוור לפני שתפעיל את תהליך מיזוג הדואר. רשימת הדיוור יכולה להיות גיליון אלקטרוני של Excel,‏ Apple Address Book, מסד נתונים של FileMaker Pro, מסמך Word או קובץ טקסט מופרד.

שלב 1: הכנת המסמך הראשי

  1. ב- Word, בתפריט File, בחר New Blank Document.

  2. בתפריט View, בחר Print Layout.

  3. בתפריט Tools, בחר Mail Merge Manager.

  4. תחת ‎1. Select Document Type‎, בחר Create New ולאחר מכן בחר Envelopes.

  5. בתיבה Return address, הקלד את כתובתך.

    עצות: 

    • בשלב זה, אל תקליד שום דבר (לרבות רווחים) בתיבה Delivery address.

    • אם אין לך אפשרות להקליד בתוך התיבה Return address, נקה את תיבת הסימון Use my address ולאחר מכן נסה שוב.

  6. תחת Printing Options, ודא שנבחרו הגדרות ההדפסה הנכונות עבור המעטפות שלך.

  7. כשתסיים, בחר OK.

שלב 2: בחירת רשימת הדיוור

  1. בתפריט Tools, בחר Mail Merge Manager.

  2. תחת ‎2. Select Recipients List‎, בחר Get List ולאחר מכן בחר את המקור של רשימת הדיוור (לדוגמה, גיליון אלקטרוני של Excel או מסמך Word).

  3. תחת ‎3. Insert Placeholders‎, בחר Contacts.

  4. גרור שם שדה מהרשימה Contacts (לדוגמה, FirstName) אל תיבת הכתובת של המעטפה.

  5. חזור על שלב 4 עבור כל השדות שברצונך שיופיעו במעטפות שלך.

  6. במסמך הראשי שלך, ערוך את תיבת הכתובת של המעטפה כדי להוסיף רווחים והחזרות גררה במיקומים הרצויים.

  7. כדי לסיים את יצירת המעטפות שלך, בצע אחת מהפעולות הבאות:

    • כדי להדפיס את המעטפות באופן מיידי, ב- Mail Merge Manager, תחת ‎6. Complete Merge‎, בחר Merge to Printer  כפתור 'מיזוג למדפסת' .

      או

    • כדי ליצור מסמך המכיל את המעטפות הממוזגות שניתן לשמור, ב- Mail Merge Manager, תחת ‎6. Complete Merge‎, בחר Merge to New Document  כפתור לביצוע מיזוג דואר .

למידע נוסף

יצירת תוויות משלוח באמצעות מיזוג דואר

יצירת מקור נתונים עבור מיזוג דואר

הכנת מקור הנתונים ב- Excel למיזוג דואר ב- Word

יצירה והדפסה של מעטפה בודדת

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×