יצירה והוספה של חתימה ב- Outlook עבור Mac

ניתן להתאים אישית את החתימה המצורפת להודעות הדוא"ל שלך כדי לשקף את הטעם האישי שלך, סמל החברה שלך או מצב רוח מסוים. חתימות יכולות להכיל טקסט, קישורים ותמונות; לדוגמה, באפשרותך ליצור חתימה עבור דוא"ל עסקי הכוללת את השם, התפקיד, מספר הטלפון וסמל החברה שלך. הנה דוגמה:

הודעת דוא"ל עם בלוק חתימה

באפשרותך להוסיף חתימות באופן ידני להודעות דוא"ל בודדות, או להוסיף חתימה באופן אוטומטי לכל הודעה שאתה שולח.

יצירת חתימת דוא"ל

  1. בתפריט Outlook, בחר העדפות.

    תפריט Outlook שבו האפשרות 'העדפות' מסומנת

  2. תחת דוא"ל, בחר חתימות.

    לחצן 'העדפות חתימות'

  3. לחץ פעמיים על ללא שם ולאחר מכן הקלד שם עבור החתימה שיצרת.

    או

  4. בחר הוספה כדי להוסיף חתימה חדשה.

    מציג את עורך החתימות

  5. בעורך החתימות, הקלד את הטקסט שברצונך לכלול בחתימה. ניתן לבצע את הפעולות הבאות:

    • החלת עיצוב כגון גופן, סגנון גופן, גודל גופן, צבע גופן או סימון. בחירת הטקסט לפני החלת עיצוב.

    • הוספת צילום, סמל חברה או תמונה לחתימה על-ידי הוספת תמונות באמצעות דפדפן תמונות או תמונה מקובץ.

      מציג אפשרויות להוספת תמונה עבור החתימה
    • הוספת היפר-קישור לתיק הפרוייקטים או לאתר האינטרנט של החברה. בחר קישור צלמית שמציגה את האפשרות 'קישור' , הקלד ערכים עבור טקסט שיוצג וכתובת ובחר 'אישור'.

    • הוספת טבלה.

  6. לאחר שתסיים ליצור את החתימה שלך, סגור את חלון העורך.

  7. סגור את החלון חתימות.

הוספת חתימה להודעת דוא"ל או להזמנה בלוח השנה

  1. לחץ בגוף ההודעה.

  2. בכרטיסיה הודעה, בחר חתימה ולאחר מכן בחר חתימה מהרשימה.

    תפריט 'חתימה'

הוספת חתימה באופן אוטומטי לכל ההודעות

באפשרותך להגדיר חתימת ברירת מחדל עבור כל אחד מחשבונות הדואר שלך.

  1. בתפריט Outlook, בחר העדפות.

    תפריט Outlook שבו האפשרות 'העדפות' מסומנת

  2. תחת דוא"ל, בחר חתימות.

    לחצן 'העדפות חתימות'

  3. תחת בחר חתימת ברירת מחדל, בחר את החשבון שעבורו ברצונך להגדיר חתימת ברירת מחדל.

    אם יש לך חשבונות מרובים, עליך להגדיר את חתימת ברירת המחדל בנפרד עבור כל חשבון.

    עמוד החתימות בהעדפות Outlook

  4. אם ברצונך להוסיף חתימה לכל ההודעות החדשות, הגדר את האפשרות הודעות חדשות בהתאם.

  5. אם ברצונך להוסיף חתימה לכל ההודעות שאתה משיב להן או מעביר אותן לנמענים, הגדר את האפשרות תשובות/העברות לנמענים בהתאם.

  6. סגור את החלון חתימות.

יצירת חתימה

  1. בתפריט Outlook, לחץ על Preferences.

  2. תחת E-mail, לחץ על Signatures
    לחצן 'העדפות חתימות' .

  3. לחץ על Add  הוספה .

  4. לחץ פעמיים על Untitled ולאחר מכן הקלד שם עבור החתימה.

  5. בחלונית הימנית, הקלד את הטקסט שברצונך לכלול בחתימה.

  6. בצע אחת מהפעולות הבאות:

    לשם

    בצע פעולה זו

    החל עיצוב כגון גופן, סגנון גופן, גודל גופן, צבע גופן או סימון

    בחר את הטקסט ולאחר מכן, בתפריט Format, לחץ על האפשרות הרצויה.

    הוספת היפר-קישור

    מקם את הסמן בחתימה שבה ברצונך להוסיף קישור ולאחר מכן, בתפריט Format, לחץ על Hyperlink.

    הוספת תמונה

    גרור תמונה מהמכתבה אל המיקום שבו ברצונך שהיא תופיע בחתימה

  7. עצה: אם תרצה, באפשרותך ליצור חתימות מרובות ש- Outlook יוסיף באופן אקראי להודעות דוא"ל. כדי לכלול חתימה כאחת מבחירות אקראיות אלה, בחר בתיבת הסימון בעמודה Random לצד שם החתימה.

  8. סגור את תיבת הדו-שיח Signatures.

    הערה: בעת הוספת חתימה להודעה מסוג טקסט רגיל, לא ייעשה שימוש בעיצובים או בתמונות. היפר-קישורים יומרו לטקסט רגיל.

יצירת טקסט מעוצב היטב עם סמל לשימוש כחתימה

  1. פתח את Word.

  2. בכרטיסיה Tables, תחת Table Options, לחץ על New ולאחר מכן לחץ וגרור לאורך שתי שורות ועמודות.

    הכרטיסיה 'טבלאות Word', הקבוצה 'אפשרויות טבלה'

  3. בחר את שני התאים העליונים, לחץ על הכרטיסיה Table Layout ולאחר מכן, תחת Merge, לחץ על Merge.

  4. הקלד את שמך בתא העליון.

  5. כדי לעצב את שמך, בחר את הטקסט ולאחר מכן, בכרטיסיה Home, תחת Font, לחץ על Increase Font Size כפתור 'הגדל גודל גופן' ו- Font Color כפתור 'צבע גופן' .

  6. גרור את הסמל שלך מהמכתבה אל התא השמאלי התחתון.

    עצה: אם ברצונך לשנות את גודל הסמל, בחר אותו והשתמש ב- נקודת אחיזה לשינוי גודל.

  7. בתא הימני התחתון, הקלד את הכתובת ומספר הטלפון שלך.

    עצה: כדי לוודא ש- Outlook לא יוסיף שורות נוספות בין הכתובות שלך ומספר הטלפון, הקש SHIFT + RETURN כדי לעבור לשורה הבאה בתא הטבלה.

  8. כדי להוסיף את אתר האינטרנט של החברה שלך, בתפריט Insert, לחץ על Hyperlink.

  9. בתיבה Link, הקלד את הכתובת עבור הקישור ולאחר מכן בתיבה Display, הקלד את הטקסט שברצונך שיופיע בחתימה שלך.

  10. הנח את המצביע על גבול עמודה עד ש- חץ פיצול אנכי יופיע, ולאחר מכן גרור את העמודה עד שהטבלה תגיע לגודל הרצוי.

  11. בחר את הטבלה ובכרטיסיה Table, תחת Draw Borders, לחץ על Borders ולאחר מכן לחץ על None.

    הכרטיסיה 'טבלאות', הקבוצה 'צייר גבולות'

  12. שמור את המסמך, אך אל תסגור אותו. המשך אל שימוש בחתימה שיצרת ב- Word.

שימוש בחתימה שיצרת ב- Word

  1. בחר את הטבלה שיצרת ב- Word ולאחר מכן לחץ על Copy לחצן 'העתק' .

  2. פתח את Outlook.

  3. בתפריט Outlook, לחץ על Preferences.

  4. תחת E-mail, לחץ על Signatures.
    לחצן 'העדפות חתימות' .

  5. לחץ על Add  הוספה .

    חתימה חדשה מופיעה תחת Signature name עם השם Untitled.

  6. לחץ פעמיים על Untitled ולאחר מכן הקלד שם עבור החתימה. שם זה אינו מופיע בחתימה בהודעות שלך, אלא הוא מיועד רק לך לזיהוי.

  7. בחלונית הימנית, הדבק את החתימה שיצרת ב- Word.

  8. סגור את תיבת הדו-שיח Signatures.

נושאים קשורים

יצירת חתימה והוספתה להודעות ב- Outlook עבור PC 

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×