התחלה מהירה של PowerPoint Online

באמצעות PowerPoint Online:

  • צור מצגות הכוללות תמונות, סרטוני וידאו, מעברים והנפשות.

  • גש למצגות שלך מהמחשב, מה- Tablet או מהטלפון.

  • שתף ועבוד עם אנשים אחרים, לא משנה היכן הם נמצאים.

הדפדפן שלך אינו תומך בווידאו. התקן את Microsoft Silverlight‏, Adobe Flash Player או Internet Explorer 9.

יצירת מצגת, פתיחת מצגת ומתן שם למצגת

  1. היכנס ל- office.com/signin, בחר את מפעיל היישומים של Office 365 סמל מפעיל היישומים של Office 365 ולאחר מכן בחר PowerPoint.

  2. בחר מצגת ריקה חדשה, פתח קובץ ברשימת האחרונים או בחר אחת מהתבניות.

  3. כדי לתת שם למצגת, בחר את הכותרת בחלק העליון והקלד שם.

    השינויים שלך נשמרים באופן אוטומטי ב- PowerPoint Online.

יצירת מצגת

מתן שם לקובץ

הוספה ועיצוב של טקסט

  1. בחר תיבת טקסט והקלד טקסט.

  2. בחר את הטקסט ולאחר מכן בחר באפשרות עיצוב כדי לשנות את:

    • הגופן - גופן, גודל גופן, הדגשה, הטיה, קו תחתון וצבע

    • הפיסקה - תבליטים, מספור, יישור ומרווח

  3. כדי ליצור רשימות עם תבליטים או רשימות ממוספרות, בחר את הטקסט ולאחר מכן בחר תבליטים או מספור.

לחץ כדי להוסיף טקסט

עיצוב טקסט

הוספת טבלה, תמונה, צורה, תיבת טקסט או וידאו

  1. בחר את הכרטיסיה הוספה.

  2. בחר את הפריט שברצונך להוסיף: שקופית חדשה, טבלה, תמונה, תמונה מקוונת, צורות, SmartArt, תיבת טקסט, הערה, וידאו מקוון.

הכרטיסיה 'הוספה'

הוספה, שכפול, מחיקה והעברה של שקופיות

  • שקופית חדשה - בכרטיסיה בית או בכרטיסיה הוספה, בחר שקופית חדשה, בחר תבנית ולאחר מכן בחר הוסף שקופית.

    לחלופין, בחלונית הימנית, לחץ באמצעות לחצן העכבר הימני על השקופית ובחר שקופית חדשה.

  • שכפל - לחץ באמצעות לחצן העכבר הימני ובחר שכפל שקופית.

  • מחק - לחץ באמצעות לחצן העכבר הימני ובחר מחק שקופית.

  • העבר - לחץ באמצעות לחצן העכבר הימני ובחר העבר שקופית.

הוסף שקופית

תפריט לחיצה ימנית של שקופית

הוספת מעבר בין שקופיות

  1. בחר את השקופית שברצונך להוסיף לה מעבר.

  2. בחר את הכרטיסיה מעברים.

  3. בחר מעבר לשקופית זו ואת אפשרות האפקט אם הדבר ישים.

באפשרותך גם להגדיר את משך המעבר ולבחור החל על הכל כדי להחיל את המעבר על כל השקופיות.

הכרטיסיה 'מעברים'

עם PowerPoint Online, באפשרותך לעצב, להציג ולערוך מצגות בדפדפן האינטרנט שלך.

עיצוב שקופיות

  1. בחר את הכרטיסיה עיצוב.

  2. בחר אחת מערכות הנושא.

  3. בחר אחד מההדרגתיים.

הכרטיסיה 'עיצוב'

בחירת גירסה

צפייה במצגת

באפשרותך לצפות במצגת בהצגת שקופיות, תצוגת עריכה או תצוגת קריאה.

התחלת מצגת והפסקתה

  • כדי להתחיל בשקופית הראשונה, בחר תצוגה > מההתחלה או הצגת שקופיות בחלק התחתון של המסך.

  • כדי להתחיל מהמקום שבו אתה נמצא, בחר תצוגה > מהשקופית הנוכחית.

  • כדי להפסיק את המצגת, הקש Esc.

הכרטיסיה 'תצוגה'

סרגל כלים

הצגה, הוספה או הסתרה של הערות

  • בחר הערות כדי להציג הערות.

  • בחר לחץ כדי להוסיף הערות והוסף את ההערות שלך.

  • בחר הערות שוב כדי להסתיר את ההערות.

הערות

סרגל כלים

עריכת קובץ ביישום שולחן העבודה של PowerPoint 2016

אם אתה זקוק לתכונת PowerPoint מתקדמת שאינה זמינה ב- PowerPoint Online, פתח את יישום שולחן העבודה של PowerPoint 2016 באחת מהדרכים הבאות:

  • פתח את PowerPoint 2016, בחר קובץ > פתח ובחר את הקובץ הרצוי.

  • עבור לתיקיית OneDrive במחשב שלך ובחר את הקובץ הרצוי.

  • ב- PowerPoint Online, בחר פתח ב- POWERPOINT.

    ב- PowerPoint Online, השינויים נשמרים באופן אוטומטי. ב- PowerPoint 2016, בחר שמור כדי לשמור את השינויים.

פתיחת שולחן העבודה של PowerPoint

עריכת קובץ PowerPoint במכשיר הנייד שלך

הגדר את אפליקציות Office במכשיר הנייד שלך כך שתוכל לגשת לקבצים שלך מכל מקום.

  • באפליקציית OneDrive, בחר קבצים או אחרונים ולאחר מכן בחר את הקובץ שברצונך לפתוח.

  • באפליקציית PowerPoint, בחר פתח, בחר את המיקום ובחר את הקובץ.

    לחלופין, בחר אחרונים ובחר קובץ שנפתח לאחרונה.

OneDrive למכשירים ניידים

PowerPoint Online שלך נשמר אוטומטית ב- OneDrive, וזה מאפשר לך לשתף עם אחרים ולעבוד על אותו קובץ בו-זמנית.

שיתוף המצגת שלך

  1. בחר שתף.

  2. בחר את האנשים שאיתם ברצונך לשתף מהרשימה הנפתחת.

    האפשרות אפשר עריכה מסומנת באופן אוטומטי. בטל את סימון האפשרות אם ברצונך רק להעניק הרשאה להצגת הקובץ ולא לעריכה שלו.

    בחר החל.

  3. הזן את השמות או את כתובות הדואר האלקטרוני של האנשים שאיתם ברצונך לשתף.

  4. הוסף הודעה (אופציונלי).

  5. בחר שלח.

לחלופין, בחר העתק קישור כדי לקבל קישור לקובץ.

לחצן 'שתף'

תיבת הדו-שיח 'שיתוף'

עריכה משותפת של מצגת

לאחר שיתוף הקובץ, באפשרותך לעבוד עליו עם אנשים אחרים בו-זמנית.

  • כדי לראות את השינויים בזמן אמת, עבוד עם אנשים אחרים ב- PowerPoint Online.

  • תחת שתף, תראה את השמות של האנשים האחרים שעורכים את הקובץ.

  • דגלים צבעוניים יציגו לך בדיוק היכן במסמך כל אדם עובד.

דגל צבע ב- Word Online בעת העריכה המשותפת

הוספה, מחיקה והצגה של הערות, ושליחת תשובות להערות

  • הוסף הערה - בכרטיסיה הוספה, בחר הערה, הקלד את ההערה ולאחר מכן הקש Enter.

  • השב - בחר תשובה... והקלד את התגובה שלך.

  • מחק - בחר X בפינה העליונה של ההערה.

  • הצג - בחר תצוגה > הצג הערות.

הערות

תיבת הדו-שיח 'הערות'

צ'אט בעת עריכה

אם אדם אחר עורך את הקובץ בו-זמנית, באפשרותך לנהל צ'אט איתו.

  1. בחר צ'אט.

  2. הקלד הודעה ולאחר מכן הקש Enter.

השיחה לא תישמר כאשר תסגור את הקובץ. כדי לתעד את שיחות הצ'אט שלך, השתמש ב- Microsoft Teams.

צ'אט במסמך

צ'אט במסמך - 3

קבלת עזרה עבור 'ספר לי'

  1. בחר ספר לי מה ברצונך לעשות בחלק העליון של המסך.

  2. הקלד מה ברצונך לעשות.

  3. בחר אחת מתוצאות החיפוש.

ספר לי

תוצאות החיפוש של 'ספר לי'

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×