הצגת גליון העבודה שלך בתצוגה מקדימה לפני הדפסה

הצגת גליון העבודה שלך בתצוגה מקדימה לפני הדפסה

באפשרותך להימנע מתוצאות בלתי צפויות ומנייר מבוזבז על-ידי תצוגה מקדימה של גליון העבודה לפני ההדפסה.

בעת בחירת גיליון אחד או יותר ולאחר מכן לחיצה על File > Print, תראה תצוגה מקדימה של האופן שבו הנתונים יופיעו בתדפיס.

  1. בחר את גליון העבודה שברצונך להציג בתצוגה מקדימה.

  2. לחץ על קובץולאחר מכן לחץ על הדפס כדי להציג את החלון תצוגה מקדימה ואפשרויות הדפסה.

    לחץ על קובץ > הדפסה כדי להציג תצוגה מקדימה של גליון העבודה שלך

    קיצור מקשים    באפשרותך גם להקיש Ctrl + F2.  

הערות: 

  • אם אינך משתמש במדפסת צבע, התצוגה המקדימה תופיע בשחור-לבן, גם אם יש צבע בגיליון (s).

  • העמוד הבא והעמוד הקודם זמינים רק בעת בחירת יותר מגיליון אחד, או כאשר גיליון מכיל יותר מעמוד אחד של נתונים. כדי להציג גליונות עבודה מרובים, תחת הגדרות, לחץ על חוברת העבודה כולה.

מידע שימושי יותר

  • כדי להציג בתצוגה מקדימה את העמודים הבאים והקודמים, לחץ על החצים עבור העמוד הבא ועל העמוד הקודם בחלק התחתון של חלון ' הצגה לפני הדפסה '-או הקלד את מספר העמוד.

  • כדי לצאת מהצגה לפני הדפסה ולחזור לחוברת העבודה, לחץ על החץ בפינה הימנית העליונה של חלון ' הצגה לפני הדפסה '.

  • כדי להציג את שולי העמוד, לחץ על לחצן ' הצג שוליים ' בפינה השמאלית התחתונה של חלון ' הצגה לפני הדפסה '.

  • כדי לשנות את השוליים, גרור את השוליים אל הגובה והרוחב הרצויים. באפשרותך גם לשנות את רוחב העמודה על-ידי גרירה של נקודות האחיזה שבחלק העליון או התחתון של דף ההצגה לפני הדפסה. לקבלת מידע נוסף אודות שולי העמוד, ראה הגדרת שולי עמוד לפני הדפסת גליון עבודה.  

עצה: כדי לבצע שינויים בהגדרת העמוד, כגון שינוי כיוון העמוד וגודל העמוד, בחר את האפשרויות המתאימות תחת File _GT_ PrintSettings>.

כדי לבחור גיליון אחד או יותר

לשם בחירת

בצע פעולה זו

גיליון בודד

לחץ על לשונית הגיליון.

לחץ על לשונית הגיליון

אם אינך רואה את הכרטיסיה הרצויה, לחץ על לחצני הגלילה כדי להציג את הכרטיסיה ולאחר מכן לחץ עליה.

לחץ על חצי הגלילה של הלשונית
 

שני גליונות סמוכים או יותר

לחץ על הלשונית של הגיליון הראשון. לאחר מכן החזק את מקש SHIFT לחוץ ולחץ על הכרטיסיה של הגיליון האחרון שברצונך לבחור.

שני גליונות שאינם סמוכים או יותר

לחץ על הלשונית של הגיליון הראשון. לאחר מכן החזק את מקש CTRL לחוץ בעת לחיצה על הכרטיסיות של הגליונות האחרים שברצונך לבחור.

כל הגליונות בחוברת עבודה

לחץ באמצעות לחצן העכבר הימני על לשונית הגיליון ולאחר מכן לחץ על בחר את כל הגליונות.

עצה: בעת בחירת גליונות מרובים, [Group] מופיע בפס הכותרת בחלק העליון של הגיליון. כדי לבטל בחירה של גליונות מרובים בחוברת עבודה, לחץ על גליון עבודה שלא נבחר. אם אין גיליון גלוי שלא נבחר, לחץ באמצעות לחצן העכבר הימני על לשונית של גיליון שנבחר ולאחר מכן לחץ על פרק קבוצת גליונות בתפריט הקיצור.

  1. לחץ על גליון העבודה או בחר את גליונות העבודה שברצונך להציג בתצוגה מקדימה.

    לשם בחירת

    בצע פעולה זו

    גיליון בודד

    לחץ על לשונית הגיליון.

    לשונית הגיליון הפעיל

    אם לא ניתן לראות את הלשונית הרצויה, לחץ על לחצני הגלילה של הלשוניות כדי להציג את הלשונית ולאחר מכן לחץ על הלשונית.

    לחצני גלילה בגיליון

    שני גליונות סמוכים או יותר

    לחץ על הלשונית של הגיליון הראשון. החזק את מקש Shift לחוץ ולחץ על הלשונית כדי לבחור את הגיליון האחרון שבו ברצונך לבחור.

    שני גליונות שאינם סמוכים או יותר

    לחץ על הלשונית של הגיליון הראשון. לאחר מכן, החזק את מקש Ctrl לחוץ ולחץ על הלשוניות של הגליונות הנוספים שבהם ברצונך לבחור.

    כל הגליונות בחוברת עבודה

    לחץ באמצעות לחצן העכבר הימני על לשונית הגיליון, ולאחר מכן לחץ על בחר את כל הגיליונות ב- תפריט קיצור.

    עצה: כשמספר גליונות עבודה נבחרים, הכיתוב [קבוצה] מופיע בפס הכותרת בראש גליון העבודה. כדי לבטל בחירה של כמה גליונות עבודה בחוברת עבודה, לחץ על גליון עבודה שלא נבחר. אם אין גיליון גלוי שלא נבחר, לחץ באמצעות לחצן העכבר הימני על הלשונית של גיליון שנבחר ולאחר מכן לחץ על פרק קבוצת גליונות בתפריט הקיצור.

  2. לחץ על לחצן Microsoft Office תמונת לחצן Office , לחץ על החץ לצד הדפס ולאחר מכן לחץ על הצג לפני הדפסה.

    קיצור מקשים   באפשרותך גם להקיש CTRL + F2.

  3. כדי להציג בתצוגה מקדימה את העמודים הבאים והקודמים, בכרטיסיה הצגה לפני הדפסה, בקבוצה תצוגה מקדימה , לחץ על העמוד הבא ועל העמוד הקודם.

    הערה: הדף הבא והדף הקודם זמינים רק כאשר אתה בוחר יותר מגליון עבודה אחד, או כאשר גליון עבודה מכיל יותר מדף אחד של מידע.

  4. כדי להציג את שולי העמוד, בכרטיסיה הצגה לפני הדפסה, בקבוצה תצוגה מקדימה , בחר בתיבת הסימון הצג שוליים.

    פעולה זו מציגה את השוליים בתצוגה ' הצגה לפני הדפסה '. כדי לשנות את השוליים, באפשרותך לגרור את השוליים לגובה ולרוחב הרצויים. באפשרותך גם לשנות את רוחב העמודות על-ידי גרירת נקודות האחיזה בחלק העליון של הדף ' הצגה לפני הדפסה '.

    עצה: כדי לבצע שינויים בהגדרת העמוד, בכרטיסיה הצגה לפני הדפסה, בקבוצה הדפסה, לחץ על הגדרת עמודולאחר מכן בחר באפשרויות הרצויות בעמוד, שוליים, כותרת עליונה/כותרת תחתונה או כרטיסיות גיליון של תיבת הדו ' הגדרת עמוד '.

  1. לחץ על הגיליון או בחר את הפריט שברצונך להציג בתצוגה מקדימה.

  2. לחץ על קובץ > הדפסה > הדפס.

  3. בחר אם ברצונך להדפיס את מה שבחרת או להדפיס את הגיליון כולו.

    אפשרויות הדפסה לאחר לחיצה על File > Print

  4. לחץ על הדפס.

  5. אם אתה אוהב את מה שאתה רואה , לחץ על הדפס בפינה הימנית העליונה או סגור את חלון הדפדפן המציג את התצוגה המקדימה כדי לחזור ולבצע שינויים לפני ההדפסה.

הערה:  דף זה תורגם באמצעות אוטומציה והוא עשוי לכלול שגיאות דקדוק או אי-דיוקים. מטרתנו היא כי תוכן זה יהיה שימושי עבורך. תוכל לספר לנו אם המידע היה מועיל? הנה המאמר באנגלית לעיונך.​

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×