הוספת הערות שוליים והערות סיום ב- Word ב- Mac ו- iOS

חשוב: מאמר זה תורגם בתרגום מכונה, ראה כתב ויתור. תוכל למצוא את הגרסה באנגלית של המאמר כאן לעיונך.

הערות שוליים והערות סיום משמשות למתן הסברים, הערות או הפניות לטקסט במסמך. הערות שוליים ממוקמות בחלק התחתון של העמוד, בעוד הערות סיום ממוקמות ביחד בעמוד בסוף המסמך. הערת שוליים או הערת סיום מורכבת משני חלקים – סימון הפניה להערה וטקסט ההערה התואם. הערות שוליים והערות סיום שונות מציטוטים, שהם הפניות המוקפות בסוגריים הממוקמות בתוך הטקסט. פרטי המקור המאוחסנים בכלי 'ציטוטים' או במנהל המקורות יכולים לשמש ליצירת ציטוטים, רשימת יצירות שהוזכרו או ביבליוגרפיה. עם זאת, אין באפשרותך להשתמש במידע בכלי 'ציטוטים' או במנהל המקורות כדי ליצור הערות שוליים או הערות סיום, ואין באפשרותך להשתמש בהערות שוליים או הערות סיום כדי ליצור רשימת יצירות שהוזכרו או ביבליוגרפיה.

בצע אחת מהפעולות הבאות:

הוספת הערת שוליים או הערת סיום

  1. בתפריט תצוגה, לחץ על פריסת הדפסה.

  2. במסמך שלך, לחץ במקום שבו ברצונך להוסיף את סימון ההפניה להערה.

  3. בתפריט הוספה, לחץ על הערת שוליים.

  4. תחת מיקום, לחץ על הערות שוליים או הערות סיום, ולאחר מכן בתפריט המוקפץ הערות שוליים או הערות סיום, לחץ על המיקום הרצוי.

  5. תחת תבנית, בחר באפשרויות המספור הרצויות ולאחר מכן לחץ על הוסף.

    Word מוסיף את מספר ההערה ומציב את הסמן לצד מספר ההערה בהערת השוליים או הערת הסיום.

  6. הקלד את טקסט ההערה.

    עצות: 

    • אם אתה מוסיף, מוחק או מעביר הערת שוליים או הערת סיום של הפניה מקושרת, עליך לעדכן את מספר ההפניה המקושרת. החזק את מקש CONTROL, לחץ על מספר ההפניה המקושרת ולאחר מכן לחץ על עדכן שדה בתפריט הקיצור. Word מעדכן הפניות מקושרות באופן אוטומטי בעת ההדפסה.

    • כדי להוסיף במהירות הערת שוליים או הערת סיום, בכרטיסיה רכיבי מסמך, תחת ציטוטים, לחץ על הערת שוליים או הערת סיום.

עריכת הטקסט של הערת שוליים או הערת סיום

  1. בתפריט תצוגה, לחץ על פריסת הדפסה.

  2. במסמך, לחץ פעמיים על סימון הפניה להערה.

    Word גולל באופן אוטומטי אל הערת השוליים או הערת הסיום.

  3. בצע את השינויים הרצויים.

    עצה: אם אתה מוסיף, מוחק או מעביר הערת שוליים או הערת סיום של הפניה מקושרת, עליך לעדכן את מספר ההפניה המקושרת. החזק את מקש CONTROL, לחץ על מספר ההפניה המקושרת ולאחר מכן לחץ על עדכן שדה בתפריט הקיצור. Word מעדכן הפניות מקושרות באופן אוטומטי בעת ההדפסה.

הפעלה מחדש של מספרי הערת שוליים או הערת סיום

יש לך אפשרות להפעיל מחדש מספרי הערת שוליים או הערת סיום כך שהמספור יתחיל עם 1 בכל עמוד או בכל מקטע.

  1. בתפריט הוספה, לחץ על הערת שוליים.

  2. תחת תבנית, בתיבה התחל מ, הזן 1.

  3. בתפריט המוקפץ מספור, לחץ על האפשרות הרצויה ולאחר מכן לחץ על החל.

שינוי תבנית המספר של סימוני ההפניה להערה

  1. בתפריט הוספה, לחץ על הערת שוליים.

  2. תחת תבנית, בתפריט המוקפץ תבנית מספר, לחץ על האפשרות הרצויה ולאחר מכן לחץ על החל.

    עצות: 

    • באפשרותך לשנות את הגודל או את הגופן של סימון ההפניה להערה, הערת שוליים או הערת סיום בדיוק כפי שהיית עושה בכל טקסט אחר. בחר את סימון ההפניה להערה, הערת השוליים או הערת הסיום ולאחר מכן, בכרטיסיה בית, תחת גופן, החל את שינויי העיצוב הרצויים.

    • אם אתה מוסיף, מוחק או מעביר הערת שוליים או הערת סיום של הפניה מקושרת, עליך לעדכן את מספר ההפניה המקושרת. החזק את מקש CONTROL, לחץ על מספר ההפניה המקושרת ולאחר מכן לחץ על עדכן שדה בתפריט הקיצור. Word מעדכן הפניות מקושרות באופן אוטומטי בעת ההדפסה.

העברת הערת שוליים או הערת סיום

כדי להעביר או להעתיק הערה, עליך לעבוד עם סימון הפניה להערה בחלון המסמך, ולא עם טקסט ההערה.

  1. בחר את סימון ההפניה להערה.

  2. גרור את הסימון למיקום החדש.

העתקת הערת שוליים או הערת סיום

  1. בחר את סימון ההפניה להערה.

  2. החזק את מקש OPTION, ולאחר מכן גרור את הסימון למיקום החדש.

מחיקת הערת שוליים או הערת סיום יחידה

כדי למחוק הערת שוליים או הערת סיום, עליך למחוק את סימון הפניה להערה בחלון המסמך, ולא את הטקסט של ההערה.

  • במסמך, בחר את סימון ההפניה להערה של ההערה שברצונך למחוק ולאחר מכן הקש DELETE.

    הערות: 

    • כאשר אתה מוחק סימון הפניה להערה שמוספר באופן אוטומטי, שאר ההערות ימוספרו מחדש.

    • אם תמחק הערת שוליים שיצרת הפניה מקושרת אליה, עליך למחוק ידנית את ההפניה המקושרת.

מחיקת כל הערות השוליים או הערות הסיום שמוספרו באופן אוטומטי

  1. בתפריט עריכה, הצבע על חיפוש ולאחר מכן לחץ על חיפוש והחלפה מתקדמים.

  2. לחץ על הכרטיסיה החלפה וודא שהתיבה החלף ב ריקה.

  3. תחת חיפוש, בתפריט המוקפץ מיוחד, לחץ על סימן הערת סיום או סימן הערת שוליים, ולאחר מכן לחץ על החלפת הכל.

    הערה: אם אינך רואה את התפריט המוקפץ מיוחד, לחץ על החץ לחצן חץ .

למידע נוסף

המרת הערות שוליים להערות סיום

הפניה לאותה הערת שוליים או הערת סיום יותר מפעם אחת

הוספה או שינוי של מקורות, ציטוטים וביבליוגרפיות

יצירה או עדכון של הפניה מקושרת

הערה: כתב ויתור בנוגע לתרגום מכונה: מאמר זה תורגם על-ידי מערכת מחשב, ללא התערבות אדם. Microsoft מציעה את תרגומי המכונה כדי לסייע למשתמשים שאינם דוברי אנגלית ליהנות מתוכן בנושא מוצרים, שירותים וטכנולוגיות של Microsoft. מכיוון שהמאמר תורגם על-ידי מכונה, הוא עלול להכיל שגיאות באוצר המילים, בתחביר או בדקדוק.

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×