שיתוף ועריכה משותפת

הוספה, שינוי, הסתרה או מחיקה של הערות במצגת

הוספה, שינוי, הסתרה או מחיקה של הערות במצגת

השתמש בהערות כשאתה מעוניין שאנשים יסקרו את המצגת שיצרת ויספקו משוב, או כאשר עמיתים מבקשים ממך משוב על מצגת. ניתן לצרף הערה לאות או למילה בשקופית, או לשקופית כולה.

הדפדפן שלך אינו תומך בווידאו. התקן את Microsoft Silverlight‏, Adobe Flash Player או Internet Explorer 9.

1:12

הוספת הערה

  1. בחר סקירה > הערה חדשה. לחלופין, בחר חדש אם החלונית הערות פתוחה.

  2. בחלונית הערות, הקלד את המסר שלך בתיבה והקש Enter.

    הוספת הערה

הצגת הערות ומענה להערות

  1. בחר את סמל ההערה סמל הערות בשקופית.

    הערות חלונית ולהציג הערות עבור שקופית זו.

  2. בחר השב כדי להגיב להערה.

  3. בחר הבא או הקודם כדי לעבור בין הערות ושקופיות.

מחיקת הערה

  • בחלונית הערות, בחר את ההערה שברצונך למחוק ובחר את ה- X.

  • בשקופית, לחץ באמצעות לחצן העכבר הימני על סמל ההערה סמל הערות ובחר מחק הערה.

הדפסת הערות

ניתן לכלול הערות בשקופיות המודפסות.

  1. בחר קובץ > הדפס.

  2. תחת הגדרות, בחר את התיבה הנפתחת השניה. בסמוך לחלק התחתון של התפריט המוקפץ שמופיע, ודא שהאפשרות הדפס הערות (או הדפס הערות וסימוני דיו) נבחרה.

ההערות ניתנות לעריכה

זכור שאנשים אחרים יכולים לערוך את ההערות שלך. הערות במסמך Office מאוחסנות בקובץ, כך שכל משתמש בעל גישת עריכה לקובץ יכול לערוך את ההערה שלך.

סקירה

1 הכרטיסיה 'סקירה'

2 פקודות סקירה

3 תמונה ממוזערת של הערת סקירה

4 הערה

בחר כותרת להלן כדי לפתוח אותה ולהציג את ההוראות המפורטות.

  1. בשקופית שאליה ברצונך להוסיף הערה, בצע אחת מהפעולות הבאות:

    • כדי להוסיף הערה אודות טקסט או אובייקט בשקופית, בחר את הטקסט או את האובייקט.

    • כדי להוסיף הערה כללית אודות שקופית, לחץ במקום כלשהו בשקופית.

  2. בכרטיסיה סקירה, בקבוצה הערות, לחץ על הערה חדשה.

  3. הקלד את הערותיך ולאחר מכן לחץ מחוץ לתיבת ההערות.

    עצה: באפשרותך להוסיף יותר מהערה אחת לטקסט, לאובייקט או לשקופית במצגת.

בודקי מצגות יכולים לערוך הערות שנוספו על-ידי בודקים אחרים, פעולה שגורמת לשינוי צבע התמונה הממוזערת של הערת הסקירה ולשינוי ראשי התיבות לאלה של הבודק הנוכחי.

  1. לחץ על התמונה הממוזערת של הערת הסקירה (מוצגת כמספר 3 בתמונה לעיל).

    הערות: 

    • התמונה הממוזערת של הערת הסקירה מכילה בדרך כלל את ראשי התיבות של האדם שהוסיף את ההערה במקור.

    • אם התמונה הממוזערת של הערת הסקירה מוסתרת, בכרטיסיה סקירה, בקבוצה הערות, לחץ על הצג סימון.

  2. בכרטיסיה סקירה, בקבוצה הערות, לחץ על ערוך הערה.

  3. הקלד את הערותיך ולאחר מכן לחץ מחוץ לתיבת ההערות.

בודקי מצגות יכולים למחוק הערות שנוספו על-ידי בודקים אחרים, פעולה שגורמת לשינוי צבע התמונה הממוזערת של הערת הסקירה ולשינוי ראשי התיבות לאלה של הבודק הנוכחי.

  1. לחץ על ההערה שברצונך למחוק.

  2. בכרטיסיה סקירה, בקבוצה הערות, לחץ על מחק.

אם ברצונך להסיר את כל ההערות משקופית או ממצגת, מחק את כולן בבת אחת. בכרטיסיה סקירה לחץ על החץ תחת מחק ובחר את הפעולה שברצונך לבצע:

  • מחק את כל הסימונים בשקופית הנוכחית הסרת הערות מהשקופית הפתוחה.

  • מחק את כל הסימונים במצגת זו הסרת כל ההערות מהמצגת כולה.

  • כדי להסתיר את ההערות במצגת, לחץ על הצג סימון בכרטיסיה הערות. לחץ שוב על הצג סימון כדי לבטל את הסתרת ההערות.

  • כדי לעבור בין הערות, בכרטיסיה סקירה, בקבוצה הערות, לחץ על הקודם או הבא.

ניתן לכלול הערות בשקופיות המודפסות.

  1. בחר קובץ > הדפס.

  2. תחת הגדרות, בחר את התיבה הנפתחת השניה. בסמוך לחלק התחתון של התפריט המוקפץ שמופיע, ודא שהאפשרות הדפס הערות וסימוני דיו נבחרה.

ההערות ניתנות לעריכה

זכור שאנשים אחרים יכולים לערוך את ההערות שלך. הערות במסמך Office מאוחסנות בקובץ, כך שכל משתמש בעל גישת עריכה לקובץ יכול לערוך את ההערה שלך.

הוספת הערה

  1. בחלונית הניווט, בתצוגה הרגילה, לחץ על השקופית שברצונך להוסיף לה הערה.

  2. בצע אחת מהפעולות הבאות:

    לשם

    בצע פעולה זו

    הוספת הערה לגבי טקסט או אובייקט בשקופית

    לחץ על הטקסט או האובייקט

    הוספת הערה לגבי השקופית

    לחץ במקום כלשהו בשקופית

  3. בכרטיסיה סקירה, לחץ על הערה חדשה.

    הכרטיסיה 'סקירה'

  4. הקלד את ההערה שלך ולאחר מכן לחץ מחוץ לתיבת ההערות.

    כדי להציג הערה, לחץ על התמונה הממוזערת של ההערה בשקופית.

תיוג של אדם אחר בהערה

זוהי תכונה למנויים בלבד תכונה זו זמינה למנויי Office 365 בלבד.

כאשר אתה מוסיף הערה במסמך או במצגת ומשתמש בסימן @ יחד עם השם של אדם כלשהו, האדם שאתה מזכיר מקבל הודעת דואר עם קישור להערה שלך. לקבלת פרטים נוספים, ראה שימוש ב- @אזכור בהערות כדי לתייג מישהו.

תכונה זו מחייבת שימוש ב- PowerPoint עבור Office 365 עבור Mac גירסה 16.24.

עריכת הערות

  1. בחלונית הניווט, בתצוגה הרגילה, לחץ על השקופית שברצונך להוסיף לה הערה.

  2. לחץ על התמונה הממוזערת של ההערה בשקופית שברצונך לערוך.

  3. בחלונית הערות, לחץ על ההערה שברצונך לערוך ולאחר מכן לחץ שוב כדי לבצע שינויים, או לחץ על השב כדי להגיב להערה.

    עצה:   בחר תמונה ממוזערת של הערה בשקופית כדי לראות את ההערה המתאימה בחלונית הערות.

הזזת הערה

  1. בחלונית הניווט, בתצוגה הרגילה, לחץ על השקופית שברצונך להוסיף לה הערה.

  2. בחר וגרור את התמונה הממוזערת של ההערה למיקום אחר באותה שקופית.

מחיקת הערה

  1. בחלונית הניווט, בתצוגה הרגילה, לחץ על השקופית שברצונך להוסיף לה הערה.

  2. לחץ על התמונה הממוזערת של ההערה שברצונך למחוק.

  3. בכרטיסיה סקירה, לחץ על מחק ולאחר מכן לחץ שוב על מחק, או בחר אפשרות למחוק את כל ההערות בשקופית או במצגת.

    בחר 'מחק'

    עצה:   ניתן גם למחוק הערה על-ידי החזקת מקש Ctrl לחוץ בזמן הלחיצה על ההערה, ולאחר מכן לחיצה על מחק.

הצגה או הסתרה של הערות

  1. בכרטיסיה תצוגה, לחץ על רגילה.

  2. בכרטיסיה סקירה, לחץ על הצג הערות.

    בחר 'הצג הערות'.

הדפסת הערות

PowerPoint עבור macOS אינו תומך בהדפסת הערות. כדי להצביע עבור תכונה זו, עבור לערך Print for comments ב- Suggestion Box עבור PowerPoint ולחץ על Vote (הצבעה).

ההערות ניתנות לעריכה

זכור שאנשים אחרים יכולים לערוך את ההערות שלך. הערות במסמך Office מאוחסנות בקובץ, כך שכל משתמש בעל גישת עריכה לקובץ יכול לערוך את ההערה שלך.

הוספת הערה

  1. בחלונית הניווט, לחץ על השקופית שאליה ברצונך להוסיף הערה.

    כיצד לבחור שקופיות בחלונית הניווט

    1. בתפריט View, לחץ על Normal.

    2. בחלק העליון של חלונית הניווט, לחץ על הכרטיסיה Slides הכרטיסיה 'שקופיות' ולאחר מכן לחץ על שקופית. בהתאם לרוחב של חלונית הניווט, תראה את הכרטיסיות הנקראות הכרטיסיה 'שקופיות' ו- כרטיסיה בשם 'מיתאר' או את כרטיסיות הצלמית Slides הכרטיסיה 'שקופיות' ו- Outline הכרטיסיה 'מיתאר' .

  2. בצע אחת מהפעולות הבאות:

    לשם

    בצע פעולה זו

    הוספת הערה לגבי טקסט או אובייקט בשקופית

    לחץ על הטקסט או האובייקט

    הוספת הערה לגבי השקופית

    לחץ במקום כלשהו בשקופית

  3. בכרטיסיה Review, תחת Comments, לחץ על New.

    הכרטיסיה 'סקירה' ב- PowerPoint, הקבוצה 'הערות'

  4. הקלד את ההערה שלך ולאחר מכן לחץ מחוץ לתיבת ההערות.

    הערה: כדי להציג הערה, לחץ על התמונה הממוזערת של ההערה בשקופית.

עריכת הערות

  1. בחלונית הניווט, לחץ על השקופית הכוללת את ההערה שברצונך לשנות.

    כיצד לבחור שקופיות בחלונית הניווט

    1. בתפריט View, לחץ על Normal.

    2. בחלק העליון של חלונית הניווט, לחץ על הכרטיסיה Slides הכרטיסיה 'שקופיות' ולאחר מכן לחץ על שקופית. בהתאם לרוחב של חלונית הניווט, תראה את הכרטיסיות הנקראות הכרטיסיה 'שקופיות' ו- כרטיסיה בשם 'מיתאר' או את כרטיסיות הצלמית Slides הכרטיסיה 'שקופיות' ו- Outline הכרטיסיה 'מיתאר' .

  2. לחץ על התמונה הממוזערת של ההערה בשקופית שברצונך לערוך.

  3. בכרטיסיה Review, תחת Comments, לחץ על Edit.

    הכרטיסיה 'סקירה' ב- PowerPoint, הקבוצה 'הערות'

    עצה: ניתן גם לערוך הערה על-ידי לחיצה כפולה על התמונה הממוזערת של ההערה.

הזזת הערה

  1. בחלונית הניווט, לחץ על השקופית הכוללת את ההערה שברצונך לשנות.

    כיצד לבחור שקופיות בחלונית הניווט

    1. בתפריט View, לחץ על Normal.

    2. בחלק העליון של חלונית הניווט, לחץ על הכרטיסיה Slides הכרטיסיה 'שקופיות' ולאחר מכן לחץ על שקופית. בהתאם לרוחב של חלונית הניווט, תראה את הכרטיסיות הנקראות הכרטיסיה 'שקופיות' ו- כרטיסיה בשם 'מיתאר' או את כרטיסיות הצלמית Slides הכרטיסיה 'שקופיות' ו- Outline הכרטיסיה 'מיתאר' .

  2. בחר וגרור את התמונה הממוזערת של ההערה למיקום אחר.

מחיקת הערה

  1. בחלונית הניווט, לחץ על השקופית הכוללת את ההערה שברצונך לשנות.

    כיצד לבחור שקופיות בחלונית הניווט

    1. בתפריט View, לחץ על Normal.

    2. בחלק העליון של חלונית הניווט, לחץ על הכרטיסיה Slides הכרטיסיה 'שקופיות' ולאחר מכן לחץ על שקופית. בהתאם לרוחב של חלונית הניווט, תראה את הכרטיסיות הנקראות הכרטיסיה 'שקופיות' ו- כרטיסיה בשם 'מיתאר' או את כרטיסיות הצלמית Slides הכרטיסיה 'שקופיות' ו- Outline הכרטיסיה 'מיתאר' .

  2. לחץ על התמונה הממוזערת של ההערה שברצונך למחוק.

  3. בכרטיסיה Review, תחת Comments, לחץ על Delete ולאחר מכן לחץ על Delete Comment.

    הכרטיסיה 'סקירה' ב- PowerPoint, הקבוצה 'הערות'

    עצה: ניתן גם למחוק הערה על-ידי החזקת מקש CTRL לחוץ בזמן הלחיצה על ההערה, ולאחר מכן לחיצה על Delete Comment.

הצגה או הסתרה של הערות

  1. בתפריט View, לחץ על Normal.

  2. בכרטיסיה Review, תחת Comments, לחץ על Show.

    הכרטיסיה 'סקירה' ב- PowerPoint, הקבוצה 'הערות'

הדפסת הערות

PowerPoint עבור macOS אינו תומך בהדפסת הערות. כדי להצביע עבור תכונה זו, עבור לערך Print for comments ב- Suggestion Box עבור PowerPoint ולחץ על Vote (הצבעה).

ההערות ניתנות לעריכה

זכור שאנשים אחרים יכולים לערוך את ההערות שלך. הערות במסמך Office מאוחסנות בקובץ, כך שכל משתמש בעל גישת עריכה לקובץ יכול לערוך את ההערה שלך.

בעת פתיחת קובץ שכולל כבר הערות, החלונית 'הערות' נפתחת בשוליים השמאליים של החלון. 

שיחה בחלונית 'הערות'

מחווני הערות 

בחלונית התמונות הממוזערות של השקופיות בצד ימין, מחווני הערות קטנים עם ספרות מציינים אילו שקופיות כוללות הערות. 

סימנים עם ספרות המציינים את הנוכחות של הערות בשקופיות

פתיחת החלונית 'הערות'

בכרטיסיה סקירה, לחץ על הצג הערות > חלונית הערות.

הצג הערות

הוספת הערות למצגת

  1. בחר את הפריט בשקופית שברצונך להוסיף לגביו הערה.

  2. בכרטיסיה הוספה, לחץ על הערה.

    קיצור מקשים ב- Windows: Ctrl+Alt+ן

    קיצור מקשים ב- macOS:‏ ‎ תמונה של צלמית הכפתור Command ב- MAC +Shift+M

  3. הזן את הערותיך והקש Enter.

    • כדי להשיב להערה, לחץ בתיבה תשובה והזן את המסר שלך.

    • בועת הערה מישהו הוסיף הערה מופיעה לצד הפריט בשקופית שהוספת לגביה הערה.

תיוג מישהו בהערה

כאשר אתה מוסיף הערה במסמך או במצגת ומשתמש בסימן @ יחד עם השם של אדם כלשהו, האדם שאתה מזכיר מקבל הודעת דואר עם קישור להערה שלך. לקבלת פרטים נוספים, ראה שימוש ב- @אזכור בהערות כדי לתייג מישהו.

תכונה זו זמינה כאשר אתה נכנס ל- Office.com באמצעות החשבון בעבודה או בבית ספר שלך ב- Office 365, ועובד במצגת שנשמרה בספריית SharePoint או ב- OneDrive for Business.

ההערות ניתנות לעריכה

זכור שאנשים אחרים יכולים לערוך את ההערות שלך. הערות במסמך Office מאוחסנות בקובץ, כך שכל משתמש בעל גישת עריכה לקובץ יכול לערוך את ההערה שלך.

בחר כותרת להלן כדי לפתוח אותה ולהציג את ההוראות המפורטות.

תיוג של אדם אחר בהערה

זוהי תכונה למנויים בלבד תכונה זו זמינה למנויי Office 365 בלבד.

כאשר אתה מוסיף הערה במסמך או במצגת ומשתמש בסימן @ יחד עם השם של אדם כלשהו, האדם שאתה מזכיר מקבל הודעת דואר עם קישור להערה שלך. לקבלת פרטים נוספים, ראה שימוש ב- @אזכור בהערות כדי לתייג מישהו.

תכונה זו מחייבת שימוש ב- PowerPoint עבור Android גירסה 16.0.11231.

  1. מצא שקופית הכוללת הערות.

  2. הקש על הכפתור הערה סמל הערות כדי לפתוח את החלונית הערות לצורך קריאה ותגובה.

    סרגל הכלים עוזר לך לנווט אחורה וקדימה בין הערות, להשיב להערה הנוכחית או למחוק את ההערה הנוכחית:

    סרגל הכלים של החלונית 'הערות'

  1. הקש פעמיים על השקופית שברצונך להוסיף הערה לגביה.

  2. הקש על הכפתור הערה חדשה בסרגל הכלים הצף.

    סרגל הכלים הצף ב- PowerPoint עבור Android כולל את הפקודה 'הערה חדשה'

    החלונית הערות מופיעה במסך מלא עם סימון ריק המציין את השם שלך ואת התאריך.

  3. הקלד את ההערה. לחץ על בוצע כדי לשנות את גודל החלונית הערות ולהפוך את השקופית לגלויה שוב.

  4. באפשרותך להשתמש בסרגל הכלים כדי לנווט אחורה וקדימה בין הערות:

    סרגל הכלים של החלונית 'הערות'

  1. הקש על הכרטיסיה סקירה ברצועת הכלים ולאחר מכן הקש על הצג הערות:

    הכרטיסיה 'סקירה' של רצועת הכלים ב- PowerPoint במחשבי Tablet של Android כוללת לחצנים לשימוש בהערות.

    החלונית הערות מופיעה.

  2. השתמש בלחצנים שברצועת הכלים כדי לנווט אחורה וקדימה בין הערות.

  1. הקש פעמיים על השקופית שברצונך להוסיף הערה לגביה.

  2. הקש על הכרטיסיה סקירה ברצועת הכלים ולאחר מכן הקש על הערה חדשה:

    הכרטיסיה 'סקירה' של רצועת הכלים ב- PowerPoint במחשבי Tablet של Android כוללת לחצנים לשימוש בהערות.

    החלונית הערות מופיעה.

  3. הקלד את ההערה. כשתסיים, הקש על לחצן סגור (X) בחלונית הערות.

    באפשרותך גם להשתמש בלחצנים שברצועת הכלים כדי לנווט אחורה וקדימה בין הערות.

תיוג של אדם אחר בהערה

זוהי תכונה למנויים בלבד תכונה זו זמינה למנויי Office 365 בלבד.

כאשר אתה מוסיף הערה במסמך או במצגת ומשתמש בסימן @ יחד עם השם של אדם כלשהו, האדם שאתה מזכיר מקבל הודעת דואר עם קישור להערה שלך.

(תכונה זו זמינה בגירסה 2.21 ובגירסאות מתקדמות יותר.)

בחר כותרת להלן כדי לפתוח אותה ולהציג את ההוראות המפורטות.

  1. מצא שקופית הכוללת הערות.

  2. הקש על הכפתור הערה סמל הערות כדי לפתוח את החלונית הערות לצורך קריאה ותגובה.

    סרגל הכלים עוזר לך לנווט אחורה וקדימה בין הערות, להשיב להערה הנוכחית או למחוק את ההערה הנוכחית:

    כפתורי הערה ב- PowerPoint עבור iPhone

  1. הקש פעמיים על השקופית שברצונך להוסיף הערה לגביה.

  2. הקש על הכפתור הערה חדשה בסרגל הכלים הצף הכפתור 'הערה חדשה' ב- PowerPoint עבור iPhone .

    החלונית הערות מופיעה במסך מלא עם סימון ריק המציין את השם שלך ואת התאריך.

  3. הקלד את ההערה. לחץ על בוצע כדי לשנות את גודל החלונית הערות ולהפוך את השקופית לגלויה שוב.

  4. באפשרותך להשתמש בסרגל הכלים כדי לנווט אחורה וקדימה בין הערות:

    סרגל הכלים של החלונית 'הערות'

  1. מצא שקופית הכוללת הערות.

  2. הקש על הכפתור הערה סמל הערות כדי לפתוח את החלונית הערות לצורך קריאה ותגובה.

    סרגל הכלים עוזר לך לנווט אחורה וקדימה בין הערות, להשיב להערה הנוכחית או למחוק את ההערה הנוכחית:

    כפתורי הערה ב- PowerPoint עבור iPad

  1. הקש פעמיים על השקופית שברצונך להוסיף הערה לגביה.

  2. הקש על הכפתור הערה חדשה בסרגל הכלים הצף.

    סרגל הכלים הצף ב- PowerPoint עבור Android כולל את הפקודה 'הערה חדשה'

    החלונית הערות מופיעה במסך מלא עם סימון ריק המציין את השם שלך ואת התאריך.

  3. הקלד את ההערה. לחץ על בוצע כדי לשנות את גודל החלונית הערות ולהפוך את השקופית לגלויה שוב.

  4. באפשרותך להשתמש בסרגל הכלים כדי לנווט אחורה וקדימה בין הערות:

    כפתורי הערה ב- PowerPoint עבור iPad

בחר כותרת להלן כדי לפתוח אותה ולהציג את ההוראות המפורטות.

  • בכרטיסיה סקירה, הקש על הצג הערות.

    לחצן 'הצג הערות' ב- PowerPoint Mobile עבור Windows 10.

    החלונית 'הערות' נפתחת, ומוצגות בה ההערות שנוספו כבר למצגת.

  1. הקש על השקופית שברצונך להוסיף הערה לגביה.

    סרגל הכלים עוזר לך ליצור הערה חדשה, למחוק את ההערה הנוכחית ולנווט אחורה וקדימה בין הערות, להשיב להערה הנוכחית או למחוק את ההערה הנוכחית:

    לחצני הערה ב- Windows Mobile: יצירת הערה חדשה, מחיקת ההערה הנוכחית, מעבר להערה הקודמת, מעבר להערה הבאה

    החלונית הערות מופיעה עם סימון ריק המציין את השם שלך ואת התאריך.

  2. הקלד את ההערה. הקש במקום אחר על המסך לאחר שאתה מסיים להקליד.

לא ניתן להוסיף הערות ב- PowerPoint בטאבלט Windows.

  • בחלונית ההערות, בדיוק מתחת להערה שעליה ברצונך להגיב, הקש על התיבה תשובה והתחל להקליד.

לא ניתן להשיב להערות ב- PowerPoint בטאבלט Windows.

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×