הדפסת תצוגה

הערה:  אנו מעוניינים לספק לך את תוכן העזרה העדכני ביותר במהירות האפשרית, בשפה שלך. דף זה תורגם באמצעות אוטומציה והוא עשוי לכלול שגיאות דקדוק או אי-דיוקים. מטרתנו היא כי תוכן זה יהיה שימושי עבורך. האם תוכל לספר לנו אם המידע הועיל לך, בחלק התחתון של דף זה? לנוחותך, הנה המאמר באנגלית .

כדי לנהל פרוייקט ביעילות, ייתכן שתצטרך להעביר מידע אודות פרוייקט מגוון של אנשים. באמצעות Microsoft Office Project, באפשרותך להדפיס תצוגות המציגים את המידע המדויק שברצונך לשתף.

הערה: אם תצוגה מוגדרת מראש אינה עומדת שלך המדויקים צריך, באפשרותך להחיל טבלאות שונות או מסננים, או לשנות את האופן בו פעילויות, משאבים, או הקצאות מקובצים או ממוינים. חפש קישורים למידע נוסף אודות שינוי התצוגה בסעיף למידע נוסף.

מיטוב התצוגה להדפסה

כדי שההדפסה תהיה יעילה ככל שניתן, באפשרותך לציין את האפשרויות הרצויות. לדוגמה, ניתן להדפיס טווח עמודים (המוגדר באמצעות מספרי עמודים או תאריכים), להסתיר (לא להדפיס) עמודים ריקים ולהדפיס מספר עותקים.

  1. בתפריט תצוגה, לחץ על התצוגה שברצונך להדפיס.

    כדי להשתמש בתצוגה שאינה מופיעה בתפריט תצוגה, לחץ על תצוגות נוספות, ברשימה תצוגות לחץ על התצוגה בה ברצונך להשתמש ולאחר מכן לחץ על החל.

  2. בתפריט קובץ, לחץ על הגדרת עמוד ולאחר מכן לחץ על הכרטיסיה תצוגה.

    • כדי להדפיס את כל העמודות, בחר בתיבת הסימון הדפס את כל עמודות הגיליון.

    • כדי להדפיס מספר קטן יותר של עמודות, בחר בתיבת הסימון הדפס את העמודות הראשונות בכל עמוד ולאחר מכן ציין את מספר העמודות שברצונך להדפיס.

    • כדי לא לכלול הערות, נקה את תיבת הסימון הדפס הערות.

    • כדי להעלים עמודים ריקים, נקה את תיבת הסימון הדפס עמודים ריקים.

    • כדי להתאים את ציר הזמן לעמוד, בחר בתיבת הסימון התאם ציר הזמן לגודל העמוד.

  3. לחץ על הכרטיסיה עמוד.

    • במקטע כיוון, לחץ על לרוחב כדי שעמודות רבות יותר ייכנסו בעמוד.

    • כדי להקטין או להגדיל את התצוגה המודפסת, לחץ על האפשרות התאם ל ולאחר מכן הקלד מספר בתיבה % מגודל רגיל כדי לציין שברצונך להקטין או להגדיל את גודל התמונה המודפסת של התצוגה לפי האחוזים שציינת.

    • כדי להדפיס תצוגה כך שתתאים לרוחב הנייר או למספר עמודים, בחר באפשרות סדר לפי ולאחר מכן, בתיבות לצד סדר לפי, הזן את מספר העמודים עליהם ברצונך להדפיס את התצוגה.

      הערות: 

      • באפשרותך גם להשתמש במדריך הפרוייקט כדי להדפיס תצוגה כדוח. במדריך פרוייקט, לחץ על דוח. בחלונית הצדדית, לחץ על הדפס את התצוגה הנוכחית כדוח ולאחר מכן מלא אחר ההוראות.

      • אם המידע בעמוד האחרון (או בטור של עמודים) מסתיים 7.5 ס"מ או פחות מהקצה הימני של העמוד, קנה המידה של ציר הזמן של התצוגה מוקטן כדי להתאים לעמוד הקודם (או לטור של עמודים). אם המידע מרוחק יותר מ- 7.5 ס"מ מהקצה הימני של העמוד, קנה המידה של התצוגה מוגדל כדי למלא את העמוד הנוכחי (או טור של עמודים). לדוגמה, אם תצוגה גולשת לעמוד רביעי (או טור של עמודים) ב- 5 ס"מ, הגדרת ציר הזמן כך שיתאים לסוף העמוד משנה את קנה המידה של התצוגה כך שתתאים בעמוד השלישי (או בטור שלישי של עמודים). עם זאת, אם התצוגה גולשת לעמוד הרביעי ב- 8 ס"מ, קנה המידה של התצוגה ישונה כדי למלא את העמוד הרביעי (או טור רביעי של עמודים). מידות אלו מבוססות על גודל נייר 21 ס"מ על 28 ס"מ בכיוון הדפסה לרוחב. שינוי גודל הנייר וכיוון העמוד משפיע על המידות.

הדפסת תצוגה

  1. בתפריט תצוגה, לחץ על התצוגה שברצונך להדפיס.

    כדי להשתמש בתצוגה שאינה מופיעה בתפריט תצוגה, לחץ על תצוגות נוספות, ברשימה תצוגות לחץ על התצוגה בה ברצונך להשתמש ולאחר מכן לחץ על החל.

  2. כדי לבדוק את התצוגה או כדי לערוך שינויים לפני הדפסה, לחץ על הצגה לפני הדפסה תמונת לחצן .

  3. לחץ על הדפס תמונת לחצן .

לראש הדף

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×