הדפסת כל ההערות בפרוייקט (בעת הדפסת תצוגה)

חשוב: מאמר זה תורגם בתרגום מכונה, ראה כתב ויתור. תוכל למצוא את הגרסה באנגלית של המאמר כאן לעיונך.

בעת הדפסת תצוגה ב- Microsoft Office Project, באפשרותך גם להדפיס את ההערות המשויכות בצורה הקרובה ביותר תצוגה. לדוגמה, אם תבחר להדפיס הערות בעת הדפסת תצוגת תרשים גנט, יודפסו ההערות משימה.

  1. בתפריט תצוגה, לחץ על התצוגה הרצויה.

    אם ברצונך להשתמש בתצוגה שאינה נמצאת בתפריט תצוגה, לחץ על תצוגות נוספות, לחץ על התצוגה בה ברצונך להשתמש ברשימה תצוגות ולאחר מכן לחץ על החל.

  2. בתפריט קובץ, לחץ על הגדרת עמוד ולאחר מכן לחץ על הכרטיסיה תצוגה.

  3. בחר בתיבת הסימון הדפס הערות.

  4. לחץ על הדפסה.

    הערה: אם תשתמש בלחצן הדפס, המידע יישלח ישירות למדפסת ללא אפשרות להציג בתצוגה מקדימה את המסמך שאתה עומד להדפיס.

הערה: כתב ויתור בנוגע לתרגום מכונה: מאמר זה תורגם על-ידי מערכת מחשב, ללא התערבות אדם. Microsoft מציעה את תרגומי המכונה כדי לסייע למשתמשים שאינם דוברי אנגלית ליהנות מתוכן בנושא מוצרים, שירותים וטכנולוגיות של Microsoft. מכיוון שהמאמר תורגם על-ידי מכונה, הוא עלול להכיל שגיאות באוצר המילים, בתחביר או בדקדוק.

הרחב את הכישורים שלך
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×