הגדרת רשימת מיזוג דואר חדשה ב- Word

אם אין לך רשימת דיוור כמקור עבור שמות וכתובות במיזוג דואר, באפשרותך ליצור תיקיה ב- Word.

יצירת רשימת מיזוג דואר חדשה

  1. עבור אל קובץ > חדש > מסמך ריק.

  2. בחר בחירת נמענים > הקלד רשימה חדשה.

    הפקודה 'הקלד רשימה חדשה'

  3. בתיבת הדו-שיח רשימת כתובות חדשה הקלד את פרטי הנמענים מידע בכל עמודה לפי הצורך. לקבלת מידע נוסף על השימוש בתיבת הדו-שיח, ראה עריכת מקור נתונים.

  4. עבור כל רשומה חדשה, בחר הוסף חדש.

  5. אם אתה זקוק לעמודות נוספות, כגון עבור מספר הזמנה, בצע את הפעולות הבאות:

    1. בתיבת הדו-שיח רשימת כתובות חדשה, בחר התאמה אישית של עמודות.

      כדי להוסיף עמודות מותאמות אישית לרשימת הדואר שלך, לחץ על הלחצן 'התאמה אישית של עמודות'.
    2. בחר Add.

      תיבת הדו-שיח 'התאמה אישית של רשימת כתובות'
    3. הקלד שם שדה ולאחר מכן בחר אישור.

      השתמש בתיבת הדו-שיח 'הוספת שדה' כדי להוסיף שדות מותאמים אישית לרשימה מיזוג הדואר
    4. חזור על שלבים ב' ו-ג' עבור כל עמודה או שדה להוספה.

  6. לאחר שתסיים להוסיף את כל האנשים הרצויים לרשימה, בחר אישור.

  7. בתיבת הדו-שיח שמירת רשימת כתובות, הענק שם לקובץ החדש ולאחר מכן בחר שמור.

כעת באפשרותך להוסיף שדות מיזוג דואר למסמך. לקבלת מידע נוסף, ראה הוספת שדות מיזוג דואר.

יצירת רשימת דיוור ב- Word

ניתן ליצור רשימת דיוור ב- Word כדי לשלוח דואר מסחרי במסגרת תהליך מיזוג דואר.

  1. עבור אל קובץ > חדש > מסמך חדש.

  2. עבור אל דברי דואר >‏ בחר נמענים > צור רשימה חדשה.

  3. בעריכת שדות רשימה תראה קבוצה של שדות אוטומטיים ש-Word מספק. אם אתה מעוניין בשדה חדש, הקלד שם בשם שדה חדש כדי להוסיף אותו לרשימה.

  4. השתמש בלחצנים למעלה לחצן 'הזז למעלה' ולמטה לחצן 'הזז למטה' כדי לשנות את מיקום השדות

  5. בחר באפשרות צור.

  6. בתיבת הדו-שיח שמירה, תן שם לרשימה ושמור אותה.

  7. בעריכת רשומות רשימה, הקלד את הנתונים בכל אחת מהעמודות עבור רשימת הדיוור.

  8. עבור כל רשומה חדשה, בחר בלחצן +. כדי להסיר רשומה, עבור אל הרשומה ולאחר מכן לחץ על הלחצן -

  9. לאחר שתסיים להוסיף את כל האנשים הרצויים לרשימה, בחר אישור.

כדי לשנות את הרשימה במועד מאוחר יותר, בצע את השלבים הבאים:

  1. עבור אל דברי דואר >‏ בחר נמענים.

  2. בחר השתמש ברשימה קיימת, בחר את הרשימה שיצרת בעבר ובחר פתח.

  3. הוספה או עריכה של רשומות בתיבת הדו-שיח 'עריכת ערכי רשימה'.

יצירת רשימת דיוור ב- Word

ניתן ליצור רשימת דיוור ב- Word כדי לשלוח דואר מסחרי במסגרת תהליך מיזוג דואר.

  1. בתפריט תצוגה, בחר פריסת הדפסה.

  2. בסרגל הכלים הרגיל, בחר חדש לחצן 'מסמך חדש' .

    השתמש במסמך ריק זה כדי ליצור מקור נתונים.

  3. בתפריט Tools, בחר Mail Merge Manager.

  4. תחת 1. בחר סוג מסמך, בחר צור חדש ולאחר מכן בחר מכתבים אחידים.

  5. תחת 2. בחר רשימת נמענים, בחר קבל רשימה ולאחר מכן בחר מקור נתונים חדש.

  6. בתיבה שמות שדות בשורת הכותרת, לחץ על שמות שדות שאינך מעוניין לכלול במקור הנתונים שלך, בחר הסר שם שדה ולאחר מכן בחר אישור.

  7. הקלד שם ובחר מיקום עבור מקור הנתונים ולאחר מכן בחר שמור.

    זכור היכן שמרת את מקור הנתונים. תצטרך לדעת את המיקום מאוחר יותר.

  8. בתיבת הדו-שיח טופס נתונים, הקלד את הנתונים עבור רשומת נתונים אחת (לדוגמה, שם פרטי של נמען בשדה שם פרטי, שם משפחה בשדה שם משפחה, כתובת בשדה כתובת1 וכן הלאה).

    הערה: אין להזין רווחים בתיבות שברצונך להשאיר ריקות.

  9. לאחר סיום מילוי התיבות עבור רשומה אחת, בחר הוסף חדש.

  10. חזור על שלבים 8 ו- 9 עבור כל רשומה שברצונך להזין.

  11. לאחר שתוסיף את כל הרשומות הרצויות,בחר אישור.

    עצה: כדי לחזור לתיבת הדו-שיח טופס נתונים בהמשך, במנהל מיזוג הדואר, תחת 2. בחר רשימת נמענים, בחר עריכת מקור נתונים לחצן 'ערוך מקור נתונים' .

  12. בתפריט קובץ, בחר סגור.

  13. כדי לשמור את מקור הנתונים, בחר שמור.

  14. כדי למחוק את המסמך הפתוח הריק, בחר אל תשמור.

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×