אני לא מצליח למצוא תבניות Publisher שלי

הערה:  אנו מעוניינים לספק לך את תוכן העזרה העדכני ביותר במהירות האפשרית, בשפה שלך. דף זה תורגם באמצעות אוטומציה והוא עשוי לכלול שגיאות דקדוק או אי-דיוקים. מטרתנו היא כי תוכן זה יהיה שימושי עבורך. האם תוכל לספר לנו אם המידע הועיל לך, בחלק התחתון של דף זה? לנוחותך, הנה המאמר באנגלית .

תסמינים

תבניות עבור Publisher שאתה יוצר אינן מופיעות לא ברשימה פרסומים אחרונים ולא בקטלוג התבניות שלי.

סיבה

רק פרסומים, ולא תבניות, מוצגים בדרך כלל ברשימה פרסומים אחרונים. הקטלוג התבניות שלי מציג תבניות שנשמרו במיקום תבנית ברירת המחדל. אם התבניות שלך אינן מופיעות בהתבניות שלי, הם עשויים לא כעת ניתן לשמור במיקום ברירת המחדל.

פתרון

אם תבנית נשמרה במיקום שאינו מיקום ברירת המחדל, פתח את התבנית ואת לשמור אותו במיקום ברירת המחדל, או להעביר או להעתיק את התבנית במיקום ברירת המחדל.

לאחר שהתבנית תהיה זמינה במיקום ברירת המחדל, באפשרותך לפתוח אותו במהירות על-ידי לחיצה על ' חדש ' בתפריט ' קובץ ' ולאחר מכן לחיצה על התבניות שלי.

עצה: מיקום תבנית ברירת המחדל עבור Microsoft Windows XP היא התיקיה Data\Microsoft\Templates C:\Documents and Settings\user name\Application.

איתור מיקום תבנית ברירת המחדל במחשב שלך

  1. צור פרסום ניסיון חדש.

  2. בתפריט קובץ, לחץ על שמירה בשם.

  3. ברשימה שמור כסוג, לחץ על תבנית ב- Publisher.

  4. לחץ על החץ בתיבה שמור בולאחר מכן ציין לעצמך המיקום של התיקיה המסומנת ברשימה.

    תיקיה זו היא מיקום תבנית ברירת המחדל, שבו Publisher מחפש אחר תבניות.

  5. בתיבת הדו-שיח שמירה בשם, לחץ על ביטול.

  6. בתפריט קובץ, לחץ על סגור.

  7. אם אתה מתבקש אודות שמירת הפרסום, לחץ על לא.

העברת תבניות פרסומים קיימות למיקום תבנית ברירת המחדל

  1. אם Publisher פועל, צא מהתוכנית.

  2. ב- Windows XP, לחץ על התחל ולאחר מכן לחץ על המסמכים שלי.

    אם התבנית או התבניות שברצונך להעביר אינן נמצאות בתיקיה המסמכים שלי או בתיקיות המשנה שלה, לחץ על חיפוש בתפריט התחל, לחץ על כל הקבצים והתיקיות, הקלד קריטריון חיפוש מתאים ולאחר מכן לחץ על החיפוש .

  3. לחץ על הקובץ שאליו ברצונך להעביר.

    הערה: כדי לבחור יותר מקובץ אחד, לחץ על הקובץ הראשון ולאחר מכן החזק את מקש CTRL לחוץ בעת הלחיצה על קבצים נוספים.

  4. בתפריט עריכה, לחץ על העבר לתיקיה.

  5. בתיבת הדו-שיח העברת פריטים, עיון כדי ובחר מיקום תבנית ברירת המחדל ולאחר מכן לחץ על העבר.

שפר את הכישורים שלך ב- Office
סייר בהדרכה
קבל תכונות חדשות לפני כולם
הצטרף למשתתפי Office Insider

האם מידע זה היה שימושי?

תודה על המשוב!

תודה על המשוב! נראה שכדאי לקשר אותך לאחד מנציגי התמיכה של Office.

×