Formules et fonctions

SOMME

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Essayez !

Additionner des valeurs dans Excel avec la fonction SOMME. Vous pouvez ajouter des valeurs individuelles, des références, des plages de cellules, ou une combinaison des trois.

Par exemple :

  • =SOMME(A2:A10)

  • =SOMME(A2:A10, C2:C10)

Utiliser la fonction SOMME

  1. Sélectionnez une cellule.

  2. Tapez =SOMME(

  3. Sélectionnez les cellules à additionner.

  4. Tapez une parenthèse fermante ), puis appuyez sur Entrée.

Autres actions

Fonction SOMME

Découvrir d’autres formations Excel sur LinkedIn Learning

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×