Office
Se connecter
Créer plus de présentations PowerPoint accessibles

Optimiser l’accessibilité des images dans PowerPoint

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Utilisez ces techniques pour rendre les graphiques et images de vos diapositives PowerPoint accessibles aux utilisateurs malvoyants ou souffrant de troubles de la lecture.

Quelques conseils sur l’accessibilité des images

  • En plus des couleurs, utilisez du texte, des motifs ou des formes pour transmettre vos idées.

  • Ajoutez un texte de remplacement descriptif aux images, graphiques et autres objets visuels.

  • Regroupez des images, telles qu’une image avec des lignes de légende, en un seul objet.

  • Pour vous faire une idée de la façon dont les personnes souffrant de daltonisme verront vos diapositives, sélectionnez Affichage > Nuances de gris.

Ajouter un texte de remplacement à un graphique

  1. Sélectionnez le graphique, sélectionnez Format > Mise en forme de la sélection.
    Vous pouvez également cliquer avec le bouton droit sur le graphique, puis sélectionner Format de la zone de graphique.

  2. Sélectionnez Taille et propriétés Capture d’écran du bouton Taille et propriétés dans le volet Format de la zone de graphique. .

  3. Pour Texte de remplacement, entrez une description.

Ajouter un texte de remplacement à une image

  1. Sélectionnez l’image, puis sélectionnez Mise en forme > Taille et position.

    Capture d’écran du bouton Taille et position de l’onglet Format.

    Vous pouvez également cliquer avec le bouton droit sur l’image, puis sélectionner Format de l’image.

  2. Sélectionnez Taille et propriétés Capture d’écran du bouton Taille et propriétés dans le volet Format de la zone de graphique. .

  3. Pour Texte de remplacement, entrez une description.

Regrouper des images superposées

  1. Sélectionnez toutes les images que vous voulez regrouper.
    Lorsque vous sélectionnez chaque image ou formez une sélection autour d’elles, appuyez sur la touche Shift et maintenez-la enfoncée.

  2. Sélectionnez Format > Grouper.

Autres actions

Créer un fichier Office à l’aide d’un modèle

Enregistrer un fichier

Formation sur Excel

Formation sur Word

Formation sur PowerPoint

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×