Fichiers de conception

Aligner des objets

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

Conseil : La vidéo n’est pas disponible dans votre langue ? Essayez de sélectionner Sous-titres Bouton Sous-titres .

Essayez !

Lorsque vous travaillez avec plusieurs objets, alignez-les pour donner un aspect soigné à votre fichier.

Lorsque vous sélectionnez et déplacez des objets, des repères vous indiquent s’ils sont alignés et espacés uniformément. Vous pouvez également utiliser les options pratiques de la commande Aligner, les Repères et le Quadrillage pour aligner des objets.

Aligner des objets

  1. Sélectionnez les objets à aligner.

    Appuyez sur Maj pour sélectionner plusieurs objets.

  2. Sélectionnez Format > Aligner, puis choisissez le mode d’alignement :

    • Aligner à gauche, Centrer ou Aligner à droite

    • Aligner en haut, Aligner au milieu ou Aligner en bas

    • Distribuer horizontalement ou Distribuer verticalement

Utiliser les repères et le quadrillage

  1. Sélectionnez Affichage > Repères pour afficher les lignes centrales horizontale et verticale.

  2. Sélectionnez Affichage > Quadrillage pour afficher un quadrillage complet.

  3. Utilisez les lignes pour aligner des objets.

  4. Lorsque vous avez terminé, décochez les options Quadrillage et Repères pour les désactiver.

Autres actions

Afficher ou masquer le quadrillage dans Word, PowerPoint ou Excel

Formation sur Word

Formation sur Excel

Formation sur PowerPoint

Formation sur Outlook

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×