Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Tâches de base pouvant être effectuées à l’aide d’un lecteur d’écran dans Word

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Symbole de lecture à haute voix avec l’étiquette de contenu de lecteur d’écran. Cette rubrique concerne l’utilisation du lecteur d’écran avec Office

Cet article est destiné aux personnes souffrant de troubles de la vue qui utilisent un programme de lecteur d’écran avec les produits Office et fait partie du contenu Accessibilité Office. Pour plus d’informations, voir l’accueil du support Office.

Utilisez Word avec votre clavier et un lecteur d'écran pour effectuer toutes les tâches de base essentielles, telles que l'ouverture, la création et la lecture d'un document ou l'ajout de numéros de page. Nous l'avons testé avec le narrateur, JAWS et NVDA, mais il est possible qu'il fonctionne avec d'autres lecteurs d'écran tant qu'ils suivent des normes et des techniques d'accessibilité courantes.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique utilise la mention « Touche LE » pour représenter la ou les touches de modification à utiliser avec votre lecteur d’écran. Pour plus d’informations sur les lecteurs d’écran, voir Fonctionnement des lecteurs d’écran avec Microsoft Office.

  • Lorsque vous utilisez le Narrateur, le clavier utilise la disposition Standard par défaut. Pour modifier cette option dans les paramètres du Narrateur, appuyez sur la touche Windows+Ctrl+N. Appuyez sur la touche Tab jusqu’à entendre : « Sélectionner la disposition du clavier, Standard ». Pour utiliser la disposition Héritée, appuyez une fois sur la flèche Bas. Vous entendez : « Héritée, sélectionné ». Les nouvelles commandes du Narrateur ne sont pas disponibles dans la disposition du clavier héritée si les touches des commandes héritées entrent en conflit avec celles utilisées dans les nouvelles fonctionnalités du Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un PC. La navigation et certains gestes peuvent être différents pour une tablette ou un téléphone Windows.

Contenu de cet article

Ouvrir Word

Commencez à travailler sur un nouveau document Word.

  1. Appuyez sur la touche de logo Windows, tapez « word », puis appuyez sur Entrée. Word s’ouvre.

Se connecter à votre compte Microsoft

Pour tirer le meilleur parti des fonctionnalités Word, connectez-vous à votre compte Microsoft.

  1. Effectuez l’une des opérations suivantes :

    • Ouvrez Word. Vous accédez à l'affichage modèles. Appuyez sur la touche Tab jusqu'à ce que vous entendiez «Connectez-vous pour tirer le meilleur parti d'Office», puis appuyez sur entrée.

    • Si vous êtes déjà en train de modifier un document, appuyez sur ALT + F pour ouvrir le menu fichier. Appuyez ensuite sur D, S. Dans le narrateur, vous entendez: «fenêtre comptes». Dans JAWS, vous entendez: «comptes».

  2. Tapez votre adresse de messagerie ou votre numéro de téléphone, appuyez sur entrée, puis appuyez sur la touche Tab. Dans le narrateur, vous entendez: «mot de passe, édition de texte». Dans JAWS, vous entendez: «mot de passe, modifier. Tapez texte».

  3. Entrez votre mot de passe, puis appuyez sur Entrée.

    Remarque : Si vous utilisez un compte de votre organisation, les étapes de connexion peuvent être légèrement différentes. Par exemple, vous devrez peut-être utiliser un code confidentiel ou une carte à puce.

    Conseil : Si vous ne vous êtes pas déconnecté de Word la dernière fois que vous l'avez utilisé, l'application s'ouvre sans vous inviter à vous connecter.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après l’ouverture de Word, appuyez sur Maj+Tab jusqu’à entendre le nom d’un document récent.

  2. Appuyez sur Flèche bas jusqu’à entendre le nom du document souhaité, puis appuyez sur Entrée.

Créer un document vierge

  1. Ouvrez Word. Le focus est sur l'option permettant de créer un nouveau document vierge.

  2. Pour créer le document, appuyez sur entrée.

    Vous entendez le nom par défaut du document, suivi de «modification». Le focus se positionne sur la zone de modification du corps du document.

  3. Entrez du texte dans votre document. Pour connaître des instructions sur la mise en forme du texte dans un document, consultez l’article Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word.

Enregistrer un document

Pour enregistrer les modifications que vous avez apportées à un document, appuyez sur Ctrl+S.

  1. Pour enregistrer le document sous un autre nom, dans un autre format de fichier ou dans un autre emplacement, appuyez sur Alt+F, A.

  2. Pour sélectionner l’emplacement d’enregistrement, appuyez sur Tab, puis sur Flèche bas jusqu’à entendre le nom de l’emplacement souhaité.

  3. Appuyez sur Tab jusqu’à entendre « Entrer le nom du fichier ici », puis tapez le nom souhaité.

  4. Appuyez sur Tab. Vous entendez : « Enregistrer en tant que type de document Word étoile point docx ».

  5. Pour modifier le type de fichier, appuyez sur Espace, puis appuyez sur Flèche bas jusqu’à entendre le nom de type de fichier souhaité. Pour sélectionner cette option, appuyez sur Entrée.

  6. Appuyez sur Tab jusqu’à entendre « Bouton Enregistrer », puis appuyez sur Entrée.

Pour obtenir des instructions sur d'autres options d'enregistrement, voir utiliser un lecteur d'écran pour enregistrer un document dans Word.

Lire un document

Pour utiliser les commandes de lecture de texte, le focus doit se trouver dans la zone de corps du document.

  • Pour lire l'ensemble du texte à partir de l'emplacement du curseur jusqu'à la fin, appuyez sur la touche SR + Ctrl + R.

  • Pour lire le paragraphe actuel, appuyez sur la touche SR + Ctrl + K.

  • Pour lire la ligne suivante ou précédente, appuyez respectivement sur Flèche bas ou Flèche haut.

  • Pour lire le mot suivant ou précédent, appuyez sur Ctrl+Flèche droite ou Flèche gauche.

  • Pour arrêter la lecture, appuyez sur la touche Ctrl.

Navigation à l’aide des titres

Vous pouvez passer rapidement d’un titre à l’autre via le Volet de navigation.

  1. Pour activer le Volet de navigation, appuyez sur Alt+W, K. Vous entendez : « Rechercher dans le document, Modification ».

  2. Appuyez sur Tab jusqu’à entendre : « Sélectionné, Élément d’onglet Titre ».

  3. Appuyez sur Tab ou Maj+Tab pour parcourir la liste des titres. Le Narrateur annonce les titres à mesure que vous vous déplacez.

  4. Pour atteindre le titre, appuyez sur Entrée. Le focus se positionne au début de la ligne de titre dans le corps du document.

Effectuer une recherche dans un document

Utilisez la recherche pour trouver rapidement un mot ou un élément, tel qu’un graphique, spécifique dans votre document.

Rechercher un mot

  1. Appuyez sur Ctrl+F. Vous entendez ce qui suit : « Navigation, rechercher dans un document ».

  2. Tapez les mots à rechercher. La liste des résultats de la recherche est mise à jour au cours de la frappe.

  3. Appuyez sur la touche Tab jusqu’à entendre « Liste des résultats de recherche », suivi du premier résultat.

  4. Appuyez sur la touche Bas pour parcourir la liste. Le Narrateur annonce les résultats.

Rechercher un élément spécifique

Pour rechercher un élément spécifique, par exemple, un graphique ou un commentaire d’une personne en particulier.

  1. Appuyez sur Ctrl+F. Vous entendez ce qui suit : « Navigation, rechercher dans un document ».

  2. Appuyez sur Verr. maj+Flèche droite jusqu’à entendre « Autres options, réduit, élément de menu », puis appuyez sur Alt+Flèche Bas pour développer le menu.

  3. Appuyez sur la flèche Bas jusqu’à entendre le nom de l’élément souhaité, par exemple, « Graphique », puis appuyez sur Entrée pour le sélectionner.

    Si l’élément comporte un sous-menu, vous entendez le nom de l’élément, suivi de « Réduit, élément de menu ». Appuyez sur la flèche droite pour le développer.

  4. Le focus est placé sur le bouton permettant d’accéder au résultat suivant. Appuyez sur Entrée à plusieurs reprises pour parcourir les résultats.

Ajouter des numéros de page

  1. Appuyez sur ALT + N, N, U. Vous entendez: «en-tête et pied de page, haut de la page». Le menu numéro de page s'ouvre, et le focus se trouve sur la première option.

  2. Pour parcourir le menu, appuyez sur Bas jusqu’à entendre l’option souhaitée, puis appuyez sur Entrée. Une liste de styles de numéro de page s’ouvre.

  3. Appuyez sur la flèche Bas jusqu’à entendre l’option souhaitée, puis appuyez sur Entrée.

  4. Si vous choisissez d’ajouter les numéros de page en haut ou en bas de la page, ou dans la marge de page, le volet En-tête ou Pied de page s’ouvre. Pour fermer le volet et revenir au mode de modification du document, appuyez sur Échap.

Imprimer des documents

Si vous avez besoin de copies papier de vos documents Word, vous pouvez facilement les imprimer.

  1. Pour imprimer votre document, appuyez sur Ctrl+P. La boîte de dialogue Imprimer s’ouvre. Pour imprimer avec les paramètres par défaut, appuyez sur Entrée.

  2. Pour modifier les paramètres d’impression, appuyez sur Tab pour parcourir les options.

  3. Pour ouvrir une liste d’options, appuyez sur Espace. Pour vous déplacer dans une liste d’options, appuyez sur les touches de direction. Pour sélectionner une option, appuyez sur Entrée.

  4. Pour imprimer avec les nouveaux paramètres, appuyez sur Tab jusqu’à entendre « Bouton Imprimer », puis appuyez sur Entrée.

Augmenter le contraste en changeant de thème

Word est peut-être plus facile à utiliser si vous réglez le thème de façon à ce qu'il indique un contraste plus élevé.

Conseil : Cette modification affecte toutes vos applications Office 365.

  1. En mode Backstage, ouvrez le volet Compte Office en appuyant sur Alt+F, D. Si vous utilisez un lecteur d’écran, vous entendez « Onglet Compte », et le focus se positionne sur la zone Thème Office.

  2. Pour ouvrir la zone Thème Office, appuyez sur Y, 1. Vous entendez le nom du thème actuellement sélectionné.

  3. Sélectionnez un thème, puis appuyez sur Entrée. Le thème Gris foncé offre le contraste le plus élevé.

Conseil : Vous pouvez également choisir un thème plus contrasté dans Windows ou utiliser d’autres paramètres d’accessibilité. Pour plus d’informations, voir Faciliter l’utilisation de votre PC.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier pour Microsoft Word sur Windows

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Utiliser un lecteur d'écran pour explorer et parcourir Word

Utilisez Word pour Mac avec votre clavier et VoiceOver, le lecteur d'écran intégré de Mac OS, pour effectuer rapidement toutes les tâches de base essentielles, comme ouvrir, créer et lire un document ou ajouter des numéros de page.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour consulter la liste des raccourcis clavier, voir Raccourcis clavier dans Word pour Mac.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à Mac OS (VoiceOver). Pour en savoir plus sur VoiceOver, consultez le guide de démarrage de VoiceOver.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il se peut que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Ouvrir Word

Commencer à travailler sur un nouveau document Word est un jeu d’enfant avec VoiceOver.

  1. Pour accéder à la liste Applications, dans le Finder, appuyez sur Maj+Cmd+A.

  2. Appuyez sur M pour accéder directement aux applications dont le nom commence par la lettre « M », puis appuyez sur Tab jusqu’à entendre : « Application Microsoft Word ».

  3. Pour ouvrir Word pour Mac, appuyez sur Cmd + flèche vers le bas.

Se connecter à votre compte Microsoft

Pour tirer le meilleur parti des fonctionnalités Word pour Mac, connectez-vous à votre compte Microsoft.

  1. Effectuez l’une des opérations suivantes :

    • Ouvrez Word.

    • Si vous êtes déjà en train de modifier un document et que vous voulez vous connecter, appuyez sur Maj + Cmd + P. Vous entendez: «nouveau à partir d'un modèle».

  2. Vous êtes en mode modèles. Appuyez sur la touche Tab jusqu'à ce que vous entendiez: «se connecter, paramètres du compte, bouton de menu».

  3. Appuyez sur espace. La boîte de dialogue Connexion s'ouvre. Vous entendez: «tapez votre adresse de messagerie ou votre numéro de téléphone».

  4. Tapez votre adresse de messagerie ou votre numéro de téléphone, puis appuyez sur retour. VoiceOver annonce: «mot de passe, sécurité de modification du texte».

  5. Tapez votre mot de passe, puis appuyez sur retour. Si vous entendez «bouton commencer à utiliser Word», appuyez sur espace pour accéder à l'application.

  6. Une fois que vous êtes connecté, pour démarrer un document vierge, appuyez sur retour.

    Remarque : Si vous utilisez un compte de votre organisation, les étapes de connexion peuvent être légèrement différentes. Par exemple, vous devrez peut-être utiliser un code confidentiel ou une carte à puce.

    Conseil : Si vous ne vous êtes pas déconnecté de Word la dernière fois que vous l'avez utilisé, l'application s'ouvre sans vous inviter à vous connecter.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après avoir ouvert Word, appuyez sur Tab jusqu’à entendre le nom de votre compte, suivi de « Paramètres du compte, Bouton de menu ».

  2. Appuyez sur Flèche bas jusqu’à entendre « Récent, Case d’option », puis appuyez sur Ctrl+Option+Espace pour ouvrir la liste Récents.

  3. Appuyez sur Tab jusqu’à entendre le nom du premier document dans la liste, suivi par des informations relatives à l’emplacement du fichier. Si le premier document n’est pas celui souhaité, appuyez sur Flèche bas jusqu’à le trouver.

  4. Appuyez sur Entrée pour ouvrir le document sélectionné.

Créer un document vierge

  1. Ouvrez Word pour Mac. Le focus est sur l'option permettant de créer un nouveau document vierge. Appuyez sur entrée pour créer le document.

    Le nouveau document s’ouvre et le focus est placé sur ce dernier. Le mode Page est sélectionné par défaut.

  2. Entrez du texte dans votre document. Pour connaître des instructions sur la mise en forme du texte dans un document, consultez l’article Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word.

Enregistrer un document

Pour enregistrer les modifications que vous avez apportées, appuyez sur Cmd+S. Pour enregistrer une copie du document sous un autre nom, appuyez sur Maj+Cmd+S, entrez un nouveau nom, puis appuyez sur Entrée pour l’enregistrer.

Pour obtenir des instructions sur d'autres options d'enregistrement, voir utiliser un lecteur d'écran pour enregistrer un document dans Word

Lire un document

Pour utiliser les commandes de lecture de texte, le focus doit se trouver dans la zone de corps du document.

  • Pour lire l’ensemble du texte à partir de l’emplacement du curseur jusqu’à la fin, appuyez sur Ctrl+Option+A.

  • Pour lire le paragraphe actuel, appuyez sur Ctrl+Option+P.

  • Pour lire la ligne suivante ou précédente, appuyez sur la flèche vers le bas ou vers le haut, respectivement.

  • Pour lire le mot suivant ou précédent, appuyez sur la flèche droite ou gauche, respectivement.

Conseil : Si le document que vous lisez contient des notes de bas de page ou des commentaires, utilisez la navigation par touches de direction de VoiceOver pour les trouver. Appuyez sur Ctrl+Option+Maj+Flèche vers le bas pour interagir avec la zone de corps du document, puis parcourez le document en appuyant sur Ctrl+Option+Flèche dans la direction vers laquelle vous voulez vous déplacer.

Navigation à l’aide des titres

Vous pouvez passer rapidement d’un titre à l’autre à l’aide du Volet de navigation.

Activer le volet de navigation

  1. Appuyez sur Cmd+F6 jusqu’à entendre le nom de l’onglet sur lequel vous vous trouvez, par exemple, « Accueil, sélectionné, onglet ».

  2. Appuyez sur la flèche droite jusqu’à entendre « Affichage, onglet », puis appuyez sur Ctrl+Option+Espace.

  3. Appuyez sur Tab jusqu’à entendre « Volet de Navigation, Désactivée, Case à cocher », puis appuyez sur Ctrl+Option+Espace pour activer le volet.

Utiliser le volet de navigation

  1. Pour positionner le focus sur le volet de navigation, appuyez sur Cmd+F6 jusqu’à entendre : « Volet Miniatures, Sélectionné ».

  2. Appuyez une fois sur Flèche droite. Vous entendez : « Explorateur de documents, onglet ». Appuyez ensuite sur Ctrl+Option+Espace pour ouvrir l’Explorateur de documents dans le volet de navigation.

  3. Appuyez sur Ctrl+Option+Flèche droite jusqu’à entendre « Tableau », puis appuyez sur Ctrl+Option+Maj+Flèche vers le bas pour ouvrir le tableau dans lequel les titres sont répertoriés.

  4. Pour passer d’un titre à un autre, appuyez sur la flèche vers le bas ou vers le haut jusqu’à trouver le titre que vous recherchez, puis appuyez sur Ctrl+Option+Espace pour ouvrir le document.

Effectuer une recherche dans un document

Utilisez la recherche pour trouver rapidement un mot ou un élément, tel qu’un graphique, spécifique dans votre document.

Rechercher un mot

  1. Appuyez sur Maj+Cmd+H. Vous entendez ce qui suit : « Rechercher, sélectionné, zone de liste modifiable ».

  2. Tapez le mot à rechercher. La liste des résultats de la recherche est mise à jour au fur et à mesure que vous tapez.

  3. Appuyez sur la touche Tab jusqu'à ce que vous entendiez «correspondances, résultat», puis appuyez sur CTRL + option + flèche vers le bas pour déplacer le focus vers la liste des résultats.

  4. Pour parcourir la liste des résultats de la recherche, appuyez sur la flèche Bas.

  5. Si vous entendez un résultat de recherche que vous souhaitez modifier dans le document, appuyez sur la touche Tab pour atteindre le corps du document et apporter vos modifications.

Rechercher un élément spécifique

  1. Appuyez sur Maj+Cmd+H. Vous entendez ce qui suit : « Rechercher, sélectionné, zone de liste modifiable ».

  2. Pour ouvrir le menu de recherche, appuyez sur la flèche Bas.

  3. Appuyez sur la flèche Bas jusqu’à entendre le nom de l’élément souhaité, par exemple, « Graphique », puis appuyez sur la barre d’espace.

  4. Appuyez sur Entrée pour parcourir les résultats.

Ajouter des numéros de page

  1. Appuyez sur Ctrl+Option+M. Vous entendez : « Barre de menus, Apple ».

  2. Appuyez sur la flèche droite jusqu’à entendre « Insérer », puis appuyez sur la barre d’espace.

  3. Appuyez sur la flèche Bas jusqu’à entendre « Numéros de page, points de suspension », puis appuyez sur la barre d’espace. Vous entendez ce qui suit : « Numéros de page, boîte de dialogue, position ».

  4. Pour définir la position du numéro de page sur la page, appuyez sur la flèche Bas jusqu’à entendre l’option souhaitée, puis appuyez sur la barre d’espace.

  5. Pour définir l’alignement du numéro de page, appuyez sur la touche Tab jusqu’à entendre l’alignement actuel, suivi de « alignement ». Appuyez sur la flèche Bas jusqu’à entendre l’option souhaitée, puis appuyez sur la barre d’espace.

  6. Appuyez sur la touche Tab. Vous entendez ce qui suit : « Désactivé, commencer la numérotation à la première page ». Si vous souhaitez que le numéro de page s’affiche sur la première page de votre document, appuyez sur la barre d’espace.

  7. Pour ajouter les numéros de page dans le document, appuyez sur la touche Tab jusqu'à ce que vous entendiez «bouton OK», puis appuyez sur la barre d'espace. Les numéros de page sont ajoutés, et le focus déplace le corps du document.

Imprimer des documents

Pour imprimer le document actuel, appuyez sur Cmd+P pour ouvrir la boîte de dialogue Imprimer, appuyez sur Tab jusqu’à entendre « Imprimer, Bouton », puis appuyez sur Entrée pour envoyer le document à votre imprimante par défaut.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Raccourcis clavier dans Word pour Mac

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Utiliser un lecteur d'écran pour explorer et parcourir Word

Utilisez VoiceOver, lecteur d'écran intégré pour iOS, pour effectuer toutes les tâches de base essentielles dans Word pour iOS, telles que l'ouverture, la création et la lecture d'un document ou l'ajout de numéros de page.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour la liste des fonctions tactiles de Word pour iOS, voir Guide tactile de Word pour iPhone.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran intégré à iOS (VoiceOver). Pour en savoir plus sur l’utilisation de VoiceOver, visitez le site Accessibilité Apple.

  • Cette rubrique part du principe que vous utilisez un iPhone. La navigation et certains gestes peuvent être différents pour un iPad.

  • Nous vous recommandons de lire et de modifier les documents en mode Impression. Il se peut que VoiceOver ne fonctionne pas correctement dans les autres modes d’affichage.

Contenu de cet article

Ouvrir Word

Commencer à travailler sur un nouveau document Word est un jeu d’enfant avec VoiceOver.

  1. Sur votre iPhone, balayez vers la droite ou la gauche avec trois doigts pour accéder à l’écran d’accueil où se trouve l’application Word pour iOS.

  2. Balayez vers la droite avec un doigt jusqu’à ce que VoiceOver annonce le nom de l’application.

  3. Appuyez deux fois sur l’écran pour ouvrir l’application.

  4. Word s'ouvre.

Se connecter à votre compte Microsoft

Pour tirer le meilleur parti des fonctionnalités Word pour iOS, connectez-vous à votre compte Microsoft.

  1. Effectuez l’une des opérations suivantes :

    • Ouvrez Word pour iOS.

    • Si vous êtes déjà en train de modifier un document, balayez vers la gauche ou la droite jusqu'à entendre «fermer le fichier», puis appuyez deux fois sur l'écran. Si vous avez des modifications non enregistrées, vous êtes invité à enregistrer votre document. Pour obtenir des instructions sur l'enregistrement d'un document, voir utiliser un lecteur d'écran pour enregistrer un document dans Word.

  2. Faites glisser un doigt dans la zone inférieure droite de l'écran jusqu'à entendre «bouton compte», puis appuyez deux fois sur l'écran.

  3. Balayez vers la droite jusqu’à entendre « Bouton Se connecter », puis appuyez deux fois sur l’écran.

  4. Faites glisser un doigt sur l'écran jusqu'à entendre: «E-mail, téléphone ou Skype, champ de texte obligatoire».

  5. Appuyez deux fois sur l'écran, puis utilisez le clavier visuel pour entrer votre adresse de messagerie, votre numéro de téléphone ou votre adresse Skype.

  6. Faites glisser un doigt sur la moitié supérieure de l'écran jusqu'à entendre «bouton suivant», puis appuyez deux fois sur l'écran. Vous entendez: «entrer le mot de passe».

  7. Appuyez deux fois sur l'écran, puis utilisez le clavier visuel pour taper votre mot de passe.

  8. Faites glisser un doigt sur la moitié supérieure de l'écran jusqu'à entendre «se connecter», puis appuyez deux fois sur l'écran.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après l’ouverture de Word pour iOS, balayez vers la droite jusqu’à entendre « Bouton Récents », puis appuyez deux fois sur l’écran.

  2. Balayez vers la gauche jusqu'à entendre le nom du document souhaité. Au fur et à mesure que vous déplacez, VoiceOver annonce les documents récents par leurs noms de fichier et des emplacements d'enregistrement.

  3. Pour ouvrir un document, lorsque le focus est positionné sur celui-ci, appuyez deux fois sur l’écran.

Créer un document vierge

  1. Ouvrez Word pour iOS, puis balayez vers la droite jusqu’à entendre « Bouton Nouveau », puis appuyez deux fois sur l’écran.

  2. La nouvelle fenêtre s'ouvre. Le focus se trouve sur le modèle de document vierge. Appuyez deux fois sur l'écran pour le sélectionner.

    Le nouveau document vierge s’ouvre dans l’Affichage en mode Page. Le focus est positionné dans le titre du document.

  3. Pour ajouter du texte au document, balayez vers la droite jusqu’à entendre : « Contenu de la page 1 ». Appuyez deux fois sur l’écran. Le clavier visuel s’ouvre.

    Conseils : Si vous ne pouvez pas accéder à la zone de modification ou ouvrir le clavier visuel, vérifiez les paramètres de rotor de VoiceOver. Vérifiez que l'option de sélection de texte au moins est sélectionnée. Pour modifier les paramètres de rotor:

    1. Sur la diapositive de l'écran d'accueil, un doigt sur l'écran jusqu'à ce que vous entendiez «paramètres», puis appuyez deux fois sur l'écran.

    2. Balayez vers la droite jusqu’à entendre « Bouton Général », puis appuyez deux fois sur l’écran.

    3. Balayez vers la droite jusqu'à entendre «bouton accessibilité», puis appuyez deux fois sur l'écran.

    4. Balayez vers la droite jusqu'à entendre «VoiceOver, activé, bouton», puis appuyez deux fois sur l'écran.

    5. Balayez vers la droite jusqu’à entendre « Bouton Rotor », puis appuyez deux fois sur l’écran.

    6. Balayez vers la droite jusqu'à entendre l'option souhaitée, puis appuyez deux fois sur l'écran pour le sélectionner. Répétez cette étape pour toutes les options que vous souhaitez sélectionner.

  4. Utilisez le clavier visuel pour taper du texte dans votre document. Pour obtenir des instructions sur la mise en forme du texte dans un document, voir utiliser un lecteur d'écran pour insérer et modifier du texte dans Word.

Enregistrer un document

Word pour iOS enregistre automatiquement votre document sur OneDrive tandis que vous travaillez, vous n'avez pas à vous soucier de l'enregistrement. Pour obtenir des instructions sur le changement de nom d'un document ou l'enregistrement d'une copie du document sur votre appareil, voir utiliser un lecteur d'écran pour enregistrer un document dans Word.

Lire un document

Pour que vous puissiez utiliser les commandes tactiles de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

  • Pour lire tout le texte d’une page, balayez vers la droite jusqu’à entendre : « Contenu de la page <numéro de page> ». VoiceOver commence à lire la page entière.

  • Pour lire les lignes, placez un doigt sur une page, puis faites glisser celle-ci vers le bas. Lorsque vous accédez à une ligne, VoiceOver la lit.

  • Pour arrêter la lecture, appuyez deux fois sur l’écran avec deux doigts.

Effectuer une recherche dans un document

  1. Balayez vers la gauche ou la droite jusqu'à entendre «bouton Rechercher», puis appuyez deux fois sur l'écran. Vous entendez: «Rechercher, champ de texte, modifie». Le clavier visuel s'affiche sur la moitié inférieure de l'écran.

  2. Utilisez le clavier visuel pour rédiger vos mots de recherche. VoiceOver annonce le nombre de correspondances.

  3. Pour parcourir les résultats de la recherche, faites glisser un doigt sur le coin supérieur droit de l'écran jusqu'à entendre «résultat de recherche précédent» ou «résultat de la recherche suivant», puis appuyez deux fois sur l'écran.

  4. Pour fermer la barre de recherche et déplacer le focus vers le résultat trouvé, utilisez deux doigts pour balayer un mouvement en Z.

Ajouter des numéros de page

  1. Balayez vers la gauche ou la droite jusqu'à entendre «afficher le ruban», puis appuyez deux fois sur l'écran. Vous entendez l'onglet actuellement sélectionné, par exemple, «onglet Accueil».

  2. Appuyez deux fois sur l'écran, puis balayez vers la gauche ou la droite jusqu'à entendre: «insérer, onglet». Appuyez deux fois pour sélectionner.

  3. Balayez vers la droite jusqu'à entendre «numéros de page, bouton», puis appuyez deux fois sur l'écran.

  4. Faites glisser un doigt vers le bas de la moitié inférieure de l'écran jusqu'à entendre l'option souhaitée, puis appuyez deux fois sur l'écran.

  5. Le volet en-tête et pied de page s'ouvre avec le clavier visuel activé. Si vous voulez modifier le numéro de page, tapez le nouveau numéro de page. Pour quitter le volet, faites glisser un doigt sur l'écran jusqu'à entendre VoiceOver lire le contenu du document, puis appuyez deux fois sur l'écran.

Imprimer des documents

Imprimez vos documents Word directement à partir de votre iPhone sur une imprimante prenant en charge AirPrint. Pour en savoir plus sur AirPrint et sur les imprimantes prises en charge, voir Utilisation d’AirPrint pour imprimer depuis votre iPhone, iPad ou iPod touch.

Avant de commencer, assurez-vous que votre iPhone et votre imprimante sont connectés au même réseau Wi-Fi.

  1. Dans votre document en mode Edition, balayez vers la droite ou la gauche jusqu’à entendre « Bouton Fichier », puis appuyez deux fois sur l’écran. Le menu Fichier s’ouvre.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran.

  3. Effectuez un mouvement de balayage vers la droite. Vous entendez : « AirPrint ». Appuyez deux fois sur l’écran. Vous entendez : « Options de l’imprimante, bouton Annuler ».

  4. Effectuez un mouvement de balayage jusqu’à entendre : « Imprimante. Bouton Sélectionner l’imprimante ». Appuyez deux fois sur l’écran. La liste des imprimantes AirPrint disponibles s’ouvre.

  5. Effectuez un mouvement de balayage vers la droite jusqu’à entendre l’imprimante que vous souhaitez sélectionner, puis appuyez deux fois sur l’écran.

  6. Pour imprimer en utilisant les paramètres par défaut, dans le menu Options d’impression, effectuez un mouvement de balayage vers la droite ou la gauche jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Utiliser un lecteur d'écran pour explorer et parcourir Word

Utilisez Talkback, lecteur d'écran intégré d'Android, pour effectuer toutes les tâches de base essentielles dans Word pour Android, telles que l'ouverture, la création et la lecture d'un document ou l'ajout de numéros de page.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour la liste des fonctions tactiles de Word pour Android, voir Guide tactile de Word pour Android.

  • Cette rubrique part du principe que vous utilisez le lecteur d’écran Android intégré (TalkBack). Pour en savoir plus sur l’utilisation de TalkBack, visitez le site Accessibilité Android.

  • Cette rubrique part du principe que vous utilisez cette application avec un téléphone Android. La navigation et certains gestes peuvent être différents pour une tablette Android.

Contenu de cet article

Ouvrir Word et se connecter

Tirez parti des fonctionnalités Word pour Android et emportez vos documents en vous connectant à Word. Vous pouvez également ouvrir Word sans vous connecter.

  1. Sur votre iPhone, balayez vers la droite ou la gauche avec trois doigts pour accéder à l’écran d’accueil où se trouve l’application Word pour Android.

  2. Balayez vers la droite avec un doigt jusqu’à ce que TalkBack annonce le nom de l’application.

  3. Appuyez deux fois sur l’écran pour ouvrir l’application.

  4. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Se connecter », puis appuyez deux fois sur l’écran. Vous entendez : « Travaillez facilement quand vous êtes en déplacement ».

  5. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Se connecter », puis appuyez deux fois sur l’écran.

    Remarque : Si vous n’avez pas de compte, effectuez un mouvement de balayage vers la droite jusqu’à entendre « Inscrivez-vous gratuitement », puis appuyez deux fois sur l’écran.

  6. Pour ouvrir le clavier visuel, appuyez deux fois sur l'écran, puis tapez l'adresse de messagerie, le numéro de téléphone ou l'adresse Skype que vous avez utilisé pour créer votre compte.

  7. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Suivant », puis appuyez deux fois sur l’écran.

  8. Pour ouvrir le clavier visuel, appuyez deux fois sur l'écran, puis tapez votre mot de passe.

  9. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Se connecter », puis appuyez deux fois sur l’écran.

Créer un document vierge

  1. Ouvrez Word pour Android, balayez vers la droite jusqu'à entendre «bouton nouveau», puis appuyez deux fois sur l'écran. Le menu nouveau s'ouvre avec le modèle «document vierge» sélectionné dans la Galerie modèles de documents.

  2. Pour ouvrir un nouveau document vierge, appuyez deux fois sur l'écran.

  3. Le nouveau document s’ouvre dans l’Affichage en mode Page. Le focus est positionné sur le corps du document et le clavier est affiché à l’écran.

  4. Utilisez le clavier visuel pour taper du texte dans votre document. Lorsque vous avez terminé, balayez vers le bas puis vers la gauche pour fermer le clavier.

    Pour obtenir des instructions sur la mise en forme du texte dans un document, voir utiliser un lecteur d'écran pour insérer et modifier du texte dans Word.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après ouverture, Word pour Android affiche la liste des documents récemment ouverts.

  2. Balayez vers la gauche jusqu’à entendre le nom du document souhaité. À mesure que vous vous déplacez, VoiceOver annonce les documents récents comme suit : « <nom de fichier>, situé dans <emplacement> ».

  3. Pour ouvrir un document, lorsque le focus est positionné sur celui-ci, appuyez deux fois sur l’écran.

Enregistrer un document

Word pour Android enregistre automatiquement votre document sur OneDrive tandis que vous travaillez, vous n'avez pas à vous soucier de l'enregistrement. Pour obtenir des instructions sur le changement de nom d'un document ou l'enregistrement d'une copie du document sur votre appareil, voir utiliser un lecteur d'écran pour enregistrer un document dans Word.

Lire un document

Pour que vous puissiez utiliser les commandes tactiles de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

  • Pour lire tout le contenu d’une page, balayez vers la droite pour accéder à la première zone de texte, à la première image ou au premier lien de la page. TalkBack commence à lire le contenu.

    Pour lire la zone de texte, l’image ou le lien suivants, balayez vers la droite.

  • Pour arrêter la lecture, appuyez sur l’écran avec un doigt.

Effectuer une recherche dans un document

  1. Balayez vers la gauche ou la droite jusqu'à entendre «bouton Rechercher», puis appuyez deux fois sur l'écran. Vous entendez: «Rechercher, trois points, zone d'édition». Le clavier visuel s'affiche en bas de l'écran.

  2. Utilisez le clavier visuel pour taper le mot ou la phrase à rechercher.

  3. Balayez vers la droite jusqu'à entendre «envoyer, bouton», puis appuyez deux fois sur l'écran. TalkBack annonce le nombre d'instances correspondantes et l'une de celles-ci sélectionnées dans le corps de texte.

  4. Pour parcourir les résultats de la recherche, balayez vers la droite jusqu'à ce que vous entendiez «bouton Rechercher précédent» ou «bouton Rechercher suivant», puis appuyez deux fois sur l'écran.

  5. Pour fermer la barre Rechercher, balayez vers la droite jusqu'à entendre «fermer la barre Rechercher, bouton», puis appuyez deux fois sur l'écran.

Ajouter des numéros de page

  1. Balayez vers la gauche ou la droite jusqu'à entendre «non activé, autres options, commutateur», puis appuyez deux fois sur l'écran. Vous entendez: «menu de l'onglet», suivi de l'onglet actuellement sélectionné, par exemple, «accueil, sélectionné».

  2. Appuyez deux fois sur l'écran. Le menu de l'onglet s'ouvre.

  3. Balayez vers la droite ou la gauche jusqu'à entendre «onglet Insertion», puis appuyez deux fois sur l'écran.

  4. Balayez vers la droite jusqu'à entendre «menu numéro de page», puis appuyez deux fois sur l'écran.

  5. Balayez vers la droite jusqu'à entendre la position du numéro de page souhaité, puis appuyez deux fois sur l'écran.

  6. Le menu en-tête et pied de page s'ouvre. Si vous voulez modifier les options de numéro de page, balayez vers la droite jusqu'à entendre «menu numéro de page», puis appuyez deux fois sur l'écran. Balayez vers la droite jusqu'à entendre l'option souhaitée, puis appuyez deux fois sur l'écran.

  7. Pour fermer le menu en-tête et pied de page, balayez vers la droite jusqu'à entendre «fermer l'en-tête et le pied de page, bouton», puis appuyez deux fois sur l'écran. Le focus revient sur la zone de modification du document.

Imprimer des documents

Imprimez votre document directement à partir de votre téléphone Android sur une imprimante Wi-Fi. Avant de commencer, assurez-vous que votre téléphone et l’imprimante sont connectés au même réseau Wi-Fi.

  1. Votre document Word étant en mode Edition, balayez vers la droite ou la gauche jusqu’à entendre : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Effectuez un mouvement de balayage vers la droite jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran.

    Remarque : S’il s’agit de la première fois que vous imprimez un document Word à partir de votre téléphone, une boîte de dialogue s’ouvre pour vous demander d’autoriser une connexion à service en ligne qui prépare le fichier pour l’impression. Pour continuer, balayer vers la droite jusqu’à entendre « Bouton Autoriser », puis appuyez deux fois sur l’écran. La boîte de dialogue de l’imprimante s’ouvre, puis TalkBack annonce : « Boîte de dialogue Imprimer ».

  3. Balayez vers la gauche jusqu’à entendre « Liste déroulante, Sélectionner une imprimante », puis appuyez deux fois sur l’écran.

  4. Pour utiliser l’imprimante par défaut, appuyez deux fois sur l’écran. L’imprimante est sélectionnée et le focus se positionne sur la boîte de dialogue Imprimer.

  5. Pour imprimer le document, balayez vers la droite jusqu’à entendre « Imprimer le document », puis appuyez deux fois sur l’écran. Le document est imprimé, puis vous revenez à votre document.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe et la grammaire dans Word

Configurer votre appareil pour l’utiliser avec l’accessibilité dans Office 365

Utiliser un lecteur d'écran pour explorer et parcourir Word

Utilisez le narrateur, lecteur d'écran intégré de Windows, pour effectuer toutes les tâches de base essentielles dans Word Mobile, telles que l'ouverture, la création et la lecture d'un document ou l'ajout de numéros de page.

Remarques : 

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Pour plus d’informations sur les fonctionnalités tactiles dans Word pour Windows Phone 10, voir Guide tactile de Word Mobile pour Windows 10.

  • Pour en savoir plus sur les lecteurs d’écran, accédez à Fonctionnement des lecteurs d’écran avec Microsoft Office.

  • Cette rubrique part du principe que vous utilisez cette application avec un téléphone Windows. La navigation et certains gestes peuvent être différents pour une tablette ou un PC.

Contenu de cet article

Ouvrir Word et se connecter

  1. Sur votre téléphone, dans la liste toutes les applications, faites glisser un doigt vers le bas de l'écran jusqu'à ce que le narrateur annonce Word.

  2. Appuyez deux fois sur l’écran pour ouvrir l’application.

  3. Balayez vers la droite jusqu'à entendre «bouton se connecter», puis appuyez deux fois sur l'écran. Vous entendez: «je vais vous connecter».

  4. Effectuez l’une des opérations suivantes :

    • Si vous n'êtes pas connecté à une autre application Office sur votre appareil ou si vous voulez ajouter un nouveau compte, balayez vers la droite jusqu'à entendre le type de compte que vous voulez utiliser pour vous connecter, puis appuyez deux fois sur l'écran pour le sélectionner.

    • Si vous êtes déjà connecté à une autre application Office sur votre appareil et souhaitez utiliser le même compte, balayez vers la droite jusqu'à entendre le nom de ce compte, puis appuyez deux fois sur l'écran pour le sélectionner.

  5. Balayez vers la droite jusqu'à entendre «bouton continuer», puis appuyez deux fois sur l'écran. Si vous avez utilisé un nouveau compte, vous entendez: «bouton Annuler». Si vous avez utilisé un compte existant, vous êtes prêt à utiliser Word Mobile.

  6. Balayez vers la droite jusqu'à entendre: «adresse de courrier, texte modifiable».

  7. Appuyez deux fois sur l'écran, puis utilisez le clavier visuel pour entrer votre adresse de messagerie.

  8. Faites glisser un doigt sur la moitié supérieure de l'écran jusqu'à entendre «bouton suivant», puis appuyez deux fois sur l'écran.

  9. Balayez vers la droite jusqu'à entendre «mot de passe», puis appuyez deux fois sur l'écran. Le clavier visuel s'affiche en bas de l'écran.

  10. Utilisez le clavier visuel pour saisir votre mot de passe.

  11. Faites glisser un doigt sur l'écran jusqu'à entendre «bouton se connecter», puis appuyez deux fois sur l'écran. Vous entendez: «compte que vous avez ajouté à cette application».

  12. Balayez vers la droite jusqu'à entendre «bouton Fermer», puis appuyez deux fois sur l'écran.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après ouverture de Word Mobile, balayez vers la droite. À mesure que vous vous déplacez, le Narrateur annonce les documents récents comme suit : « <nom de fichier>, situé dans <emplacement> ».

  2. Pour ouvrir un document, lorsque le focus est positionné sur celui-ci, appuyez deux fois sur l’écran.

Créer un document vierge

  1. Ouvrez Word Mobile, puis balayez vers la droite jusqu’à entendre « Bouton Nouveau », puis appuyez deux fois sur l’écran.

  2. La nouvelle fenêtre s'ouvre, et le focus se trouve sur un nouveau modèle de document vierge.

  3. Pour ouvrir un document vierge, appuyez deux fois sur l’écran lorsque vous entendez : Document vierge

  4. Le nouveau document s’ouvre dans l’Affichage en mode Page. Le focus est positionné sur le corps du document et le clavier est affiché à l’écran.

  5. Utilisez le clavier visuel pour taper du texte dans votre document.

    Pour obtenir des instructions sur la mise en forme du texte dans un document, voir utiliser un lecteur d'écran pour insérer et modifier du texte dans Word.

Enregistrer un document

Word Mobile enregistre automatiquement votre document sur OneDrive tandis que vous travaillez, vous n'avez pas à vous soucier de l'enregistrement. Pour obtenir des instructions sur le changement de nom d'un document ou l'enregistrement d'une copie du document sur votre appareil, voir utiliser un lecteur d'écran pour enregistrer un document dans Word.

Lire un document

Pour que vous puissiez utiliser les commandes tactiles de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

Pour lire le contenu d’une page, accédez celle-ci, puis placez le doigt dessus pour la faire glisser vers le bas. Le Narrateur lit les lignes, les images ou les liens à mesure que vous y accédez.

Effectuer une recherche dans un document

  1. Faites glisser un doigt sur la moitié supérieure droite de l'écran jusqu'à entendre «bouton Rechercher», puis appuyez deux fois sur l'écran. Vous entendez: «Rechercher dans la zone de recherche, modification». Le clavier visuel s'affiche en bas de l'écran.

  2. Utilisez le clavier visuel pour taper le mot ou la phrase à rechercher.

  3. Faites glisser un doigt sur la partie supérieure de l'écran jusqu'à entendre «bouton suivant», puis appuyez deux fois sur l'écran jusqu'à ce que vous ayez parcouru tous les mots ou phrases correspondants.

  4. Pour fermer la barre de recherche, faites glisser un doigt sur le coin supérieur droit de l'écran jusqu'à entendre «fermer la barre Rechercher, bouton», puis appuyez deux fois sur l'écran.

Ajouter des numéros de page

  1. Faites glisser un doigt sur le coin inférieur droit de l'écran jusqu'à entendre «plus d'options, bouton, réduit», puis appuyez deux fois sur l'écran. Vous entendez: «liste du sélecteur d'onglet», suivie du nom de l'onglet actif.

  2. Appuyez deux fois sur l'écran pour ouvrir la liste des onglets.

  3. Balayez vers la gauche ou la droite jusqu'à entendre «insérer», puis appuyez deux fois sur l'écran.

  4. Balayez vers la droite jusqu'à entendre «numéro de page, bouton», puis appuyez deux fois sur l'écran.

  5. Balayez vers la droite jusqu'à entendre l'option correspondant à la position du numéro de page souhaitée, puis appuyez deux fois sur l'écran. Le menu en-tête et pied de page s'ouvre.

  6. Si vous voulez modifier les options de numéro de page, faites glisser un doigt au bas de l'écran jusqu'à entendre «numéro de page, bouton», puis appuyez deux fois sur l'écran. Balayez vers la droite jusqu'à entendre l'option souhaitée, puis appuyez deux fois sur l'écran.

  7. Pour quitter le menu en-tête et pied de page, faites glisser un doigt sur la moitié inférieure de l'écran jusqu'à entendre «fermer le groupe, bouton Fermer l'en-tête et le pied de page», puis appuyez deux fois sur l'écran.

Imprimer des documents

Imprimez directement vos documents à partir de votre smartphone Windows sur une imprimante Wi-Fi. Pour vérifier que votre imprimante est prise en charge, consultez la liste dans l’article suivant : Imprimantes prises en charge pour Windows 10 Mobile. Assurez-vous également que votre téléphone et l’imprimante sont connectés au même réseau Wi-Fi.

  1. Avec votre document Word en mode Edition, balayez vers le haut ou le bas de l’écran avec un doigt jusqu’à entendre « Éléments », puis balayez vers la droite ou la gauche jusqu’à entendre le Narrateur annoncer : « Bouton Fichier ». Appuyez deux fois sur l’écran pour sélectionner cette option. Le menu Fichier s’ouvre.

  2. Balayez vers la droite jusqu’à entendre « Bouton Imprimer ». Appuyez deux fois sur l’écran pour ouvrir la boîte de dialogue Imprimer.

  3. Pour vérifier que vous avez sélectionné l’imprimante appropriée, balayez vers la droite jusqu’à entendre : « Imprimante, zone de liste modifiable ». Appuyez deux fois sur l’écran. Le Narrateur lit le nom de l’imprimante sélectionnée et indique le nombre d’options disponibles (par exemple, « 1 sur 5 »). Pour sélectionner une imprimante, balayez vers la droite ou la gauche jusqu’à entendre le nom de l’imprimante souhaitée, puis appuyez deux fois sur l’écran.

  4. Pour imprimer le document, balayez vers la droite jusqu’à entendre « Bouton Imprimer », puis appuyez deux fois sur l’écran pour envoyer le document à l’imprimante.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour vérifier l’orthographe d’un document dans Word

Utiliser un lecteur d'écran pour explorer et parcourir Word

Utilisez Word Online avec votre clavier et un lecteur d'écran pour effectuer toutes les tâches de base essentielles, telles que l'ouverture, la création et la lecture d'un document ou l'ajout de numéros de page. Nous l'avons testé avec le narrateur, JAWS et NVDA, mais il est possible qu'il fonctionne avec d'autres lecteurs d'écran tant qu'ils suivent des normes et des techniques d'accessibilité courantes.

Remarques : 

  • Si vous utilisez le Narrateur avec Windows 10 Fall Creators Update, vous devez désactiver le mode de balayage afin de modifier des documents, des feuilles de calcul ou des présentations avec Office Online. Pour plus d’informations, voir Désactiver le mode virtuel ou de navigation dans les lecteurs d’écran dans Windows 10 Fall Creators Update.

  • Les nouvelles fonctionnalités Office 365 sont publiées progressivement pour les abonnés Office 365. Il est donc possible qu’elles ne soient pas encore parvenues à votre application. Pour savoir comment bénéficier plus rapidement des nouvelles fonctionnalités, participez au programme Office Insider.

  • Cette rubrique utilise la mention « Touche LE » pour représenter la ou les touches de modification à utiliser avec votre lecteur d’écran. Pour plus d’informations sur les lecteurs d’écran, voir Fonctionnement des lecteurs d’écran avec Microsoft Office.

  • Lorsque vous utilisez le Narrateur, le clavier utilise la disposition Standard par défaut. Pour modifier cette option dans les paramètres du Narrateur, appuyez sur la touche Windows+Ctrl+N. Appuyez sur la touche Tab jusqu’à entendre : « Sélectionner la disposition du clavier, Standard ». Pour utiliser la disposition Héritée, appuyez une fois sur la flèche Bas. Vous entendez : « Héritée, sélectionné ». Les nouvelles commandes du Narrateur ne sont pas disponibles dans la disposition du clavier héritée si les touches des commandes héritées entrent en conflit avec celles utilisées dans les nouvelles fonctionnalités du Narrateur.

  • Cette rubrique part du principe que vous utilisez cette application avec un PC. La navigation et certains gestes peuvent être différents pour une tablette ou un téléphone Windows.

  • Quand vous utilisez Word Online, nous vous recommandons d’utiliser le navigateur web Microsoft Edge. Word Online s’exécutant dans votre navigateur web, les raccourcis clavier sont différents de ceux utilisés dans le programme de bureau. Par exemple, vous devez utiliser Ctrl+F6 et non F6 pour accéder aux commandes. Par ailleurs, les raccourcis courants tels que F1 (Aide) et Ctrl+O (Ouvrir) s’appliquent au navigateur web, et non à Word Online.

Contenu de cet article

Ouvrir Word Online et se connecter

Connectez-vous à Word Online et emmenez vos documents en tout lieu.

  1. Dans votre navigateur, accédez à Office.com. La page de connexion s'ouvre.

  2. Appuyez sur la touche Tab jusqu'à ce que vous entendiez «se connecter à votre compte», puis appuyez sur entrée. Le menu choisir un compte s'ouvre.

  3. Effectuez l’une des opérations suivantes :

    • Pour vous connecter à l'aide d'un compte existant, appuyez sur la touche Tab jusqu'à entendre le nom du compte souhaité, puis appuyez sur entrée.

    • Pour ajouter un nouveau compte, appuyez sur la touche Tab jusqu'à ce que vous entendiez «utiliser un autre compte, bouton», puis appuyez sur entrée. Tapez votre adresse de messagerie, votre numéro de téléphone ou votre adresse Skype, puis appuyez sur entrée. Tapez votre mot de passe, puis appuyez sur entrée.

  4. Appuyez sur Tab jusqu’à entendre « Word, lien », puis appuyez sur Entrée.

  5. Word Online s’ouvre. Vous entendez : « Microsoft Word Online ». Le focus est positionné sur l’onglet Fichier, avec le modèle « Nouveau document verge » sélectionné dans la galerie de modèles de document.

Ouvrir un document récent

Tous les documents sur lesquels vous avez récemment travaillé se trouvent dans un emplacement unique.

  1. Après l’ouverture de Word Online, appuyez sur Maj+Tab jusqu’à entendre le nom d’un document récent.

  2. Appuyez sur Flèche bas jusqu’à entendre le nom du document souhaité, puis appuyez sur Entrée. Le document s’ouvre en Mode Lecture.

  3. Pour modifier le document, appuyez sur Tab jusqu’à entendre « Modifier le document, Bouton réduit », puis appuyez sur Espace.

  4. Appuyez sur Flèche bas. Vous entendez : « Modifier dans le navigateur ».

  5. Appuyez sur Entrée. Le document s’ouvre en Mode Edition.

Ouvrir un document dans la version complète de Word

Si vous disposez de la version de bureau complète de Word, davantage de possibilités s’offrent à vous lorsque vous travaillez sur vos fichiers. Ouvrir la version complète est un jeu d’enfant à partir de Word Online.

  1. Dans le document Word Online, appuyez sur Alt+Touche de logo Windows+O. Le document s’ouvre dans la version de bureau du logiciel.

  2. Revenez à Word Online, puis appuyez sur Ctrl+W pour fermer l’onglet de navigateur.

Basculer vers le mode Édition pour apporter des modifications

Parfois, Word Online ouvre un document en mode lecture. Avant de pouvoir apporter des modifications dans le document, vous devez basculer vers le mode édition.

  1. En mode lecture, appuyez sur Ctrl + F6 jusqu'à entendre «modifier le document, bouton réduit», puis appuyez sur entrée. Vous entendez: «menu».

  2. Appuyez sur la touche Tab jusqu'à ce que vous entendiez «modifier dans le navigateur», puis appuyez sur entrée. Votre document s'ouvre en mode édition.

Créer un document vierge

  1. Ouvrez Word Online. Le focus se trouve sur le modèle pour un nouveau document vierge.

  2. Pour ouvrir un nouveau document vierge, appuyez sur Entrée.

  3. Dans l’Affichage en mode Page, le focus se positionne sur la zone de modification dans le corps du document.

  4. Entrez du texte dans votre document. Pour connaître des instructions sur la mise en forme du texte dans un document, consultez l’article Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word.

Enregistrer un document

Word Online enregistre automatiquement votre document sur OneDrive tandis que vous travaillez, vous n'avez pas à vous soucier de l'enregistrement. Pour obtenir des instructions sur le changement de nom d'un document ou l'enregistrement d'une copie du document sur votre appareil, voir utiliser un lecteur d'écran pour enregistrer un document dans Word.

Lire un document

Pour que vous puissiez utiliser les commandes de lecture de texte en mode Edition, le focus doit être positionné dans la zone du corps du document.

  • Pour lire l'ensemble du texte à partir de l'emplacement du curseur jusqu'à la fin, appuyez sur la touche SR + Ctrl + R.

  • Pour lire le paragraphe actuel, appuyez sur la touche SR + Ctrl + K.

  • Pour lire la ligne suivante ou précédente, appuyez sur Flèche bas ou Flèche haut.

  • Pour lire le mot suivant ou précédent, appuyez sur Ctrl+Flèche droite ou Flèche gauche.

  • Pour arrêter la lecture, appuyez sur la touche Ctrl.

Navigation à l’aide des titres

Vous pouvez passer rapidement d’un titre à l’autre via le Volet de navigation.

  1. Pour basculer vers le Volet de navigation, en Mode Edition, appuyez sur Ctrl+F6 jusqu’à entendre le nom de l’onglet actif, puis appuyez sur W, K. Vous entendez : « Rechercher dans le document pour, Modification ».

  2. Appuyez sur Tab ou Maj+Tab pour parcourir la liste des titres. Le Narrateur annonce les titres à mesure que vous vous déplacez.

  3. Pour atteindre le titre, appuyez sur Entrée. Le focus se positionne au début de la ligne de titre dans le corps du document.

Effectuer une recherche dans un document

  1. Appuyez sur Ctrl + F. Vous entendez: «Rechercher dans le document pour». Le focus se trouve sur le champ de texte de recherche.

  2. Tapez les mots à rechercher. Vous entendez le premier résultat de recherche dans son contexte.

  3. Pour atteindre le résultat de recherche suivant, appuyez sur la touche Tab jusqu'à ce que vous entendiez «résultat suivant, bouton», puis appuyez sur entrée.

Ajouter des numéros de page

  1. Dans votre document, appuyez sur Alt+Touche de logo Windows+N, N, U. Le menu Ajouter à l’en-tête ou au pied de page s’ouvre.

  2. Appuyez sur la touche Tab jusqu’à entendre l’option de style de numéro de page souhaitée, puis appuyez sur Entrée.

  3. La zone de modification des en-têtes et pieds de page s'ouvre. Pour quitter la zone et revenir au corps du document, appuyez sur ÉCHAP.

Imprimer des documents

Si vous avez besoin de copies papier de vos documents Word, vous pouvez facilement les imprimer.

  1. Pour imprimer votre document, en Mode Edition, appuyez sur Ctrl+P. La boîte de dialogue Imprimer s’ouvre. Pour imprimer avec les paramètres par défaut, appuyez sur Tab jusqu’à entendre « Bouton Imprimer », puis appuyez sur Entrée.

  2. Pour modifier les paramètres d’impression, appuyez sur Tab pour parcourir les options.

  3. Pour ouvrir une liste d’options, appuyez sur Espace. Pour vous déplacer dans une liste d’options, appuyez sur les touches de direction. Pour sélectionner une option, appuyez sur Entrée.

  4. Pour imprimer avec les nouveaux paramètres, appuyez sur Tab jusqu’à entendre « Bouton Imprimer », puis appuyez sur Entrée.

Voir aussi

Utiliser un lecteur d’écran pour insérer et modifier du texte dans Word

Utiliser un lecteur d’écran pour insérer une image dans Word

Raccourcis clavier dans Word Online

Utiliser un lecteur d'écran pour explorer et parcourir Word

Support technique pour les clients présentant un handicap

L’objectif de Microsoft est d’offrir la meilleure expérience possible à tous ses clients. Si vous souffrez d’un handicap ou si vous avez des questions liées à l’accessibilité, veuillez contacter Microsoft Answer Desk Accessibilité pour obtenir une assistance technique. Les membres de l’équipe du support Answer Desk Accessibilité sont formés à l’utilisation des technologies d’assistance les plus répandues et peuvent vous offrir une aide en anglais, en espagnol, en français et en langue des signes américaine. Accédez au site Microsoft Answer Desk Accessibilité pour connaître les informations de contact pour votre pays ou région.

Si vous êtes un utilisateur au sein d’un organisme gouvernemental, d’une PME ou d’une grande entreprise, veuillez contacter Answer Desk Accessibilité pour les entreprises.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×