Tâches de base dans Visio

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Visio vous permet de transformer du texte compliqué et des tableaux difficiles à comprendre dans les diagrammes Visio qui communiquent les informations en un clin d'œil.

Vous pouvez créer rapidement des diagrammes de flux, des plans d'étage, des chronologies et d'autres types de dessins. Chaque dessin de type comporte des modèles dont chacun dispose de son propre ensemble de formes prêtes à l'emploi. Faites glisser les formes sur la page de dessin et reliez-les pour créer des diagrammes d'aspect professionnel.

Lorsque vous avez terminé, vous pouvez enregistrer votre dessin dans de nombreux formats différents pour illustrer les rapports, utiliser comme fichier de référence au format PDF ou en tant que page Web modifiable.

Diagrammes Visio connectés à des données

Au lieu d'images statiques, vous pouvez créer des diagrammes Visio connectés à des données qui affichent des données, qui sont faciles à actualiser et qui augmentent considérablement votre productivité. Vous pouvez utiliser la grande variété de modèles et de gabarits de diagrammes dans Visio pour comprendre, agir et partager des informations sur les systèmes d'entreprise, les ressources et les processus au sein de votre entreprise.

Visio vous permet d'intégrer des données à des formes provenant de diverses sources de données en temps réel, telles qu'Excel, Access, SQL, listes SharePoint ou toute source de données OLEDB ou ODBC, en quelques clics dans un Assistant données.

Pour plus d'informations sur le fonctionnement de Visio, voir le Guide du débutant de Visio et la mise en route de Visio.

Visio 2016 et Visio 2013

Lorsque vous démarrez Visio, vous pouvez voir les modèles que vous pouvez utiliser pour créer votre diagramme ou dessin.

Pour créer un diagramme ou un dessin

Les modèles sont un moyen facile d'obtenir les gabarits et formes correspondant au type de Visio que vous voulez créer.

  1. Démarrez Visio.

  2. Double-cliquez sur un modèle pour commencer à l'utiliser et commencer à y ajouter des formes.

    Vous pouvez également rechercher d'autres modèles en cliquant sur catégories, et vous pouvez entrer des termes pour rechercher des modèles.

    Galerie de modèles

Ajouter une forme

Sur le côté de la page de dessin figure un panneau, ou une fenêtre, des formesnommées. La fenêtre formes contient un ou plusieurs gabaritsou ensembles de formes, couramment utilisés dans le type de dessin que vous créez.

Pour ajouter une forme à votre diagramme ou dessin

  1. Dans la fenêtre formes , cliquez de façon prolongée sur la forme de votre choix.

  2. Faites glisser la forme sur la page du diagramme.

    Faites glisser une forme à ajouter

Pour plus d'informations sur l'utilisation des formes et des gabarits, voir utiliser la fenêtre formes pour organiser et trouver des formes.

Relier des formes

Dans certains diagrammes, comme des diagrammes de flux, les formes doivent être connectées afin que le chemin d'accès de la forme à la forme soit facile. Le moyen le plus rapide de lier des formes consiste à utiliser l'outil connexion automatique.

La connexion automatique est disponible par défaut lorsque votre dessin repose sur un modèle pour un type qui nécessite généralement des connexions, par exemple un diagramme de flux. Si vous ne voyez pas les flèches connexion automatique Image du bouton lorsque vous placez le pointeur de la souris sur une forme, la fonctionnalité connexion automatique n'est pas active. Pour activer la connexion automatique, cliquez sur le lien dans la zone Outils de l'onglet Accueil .

Pour connecter des formes à l'aide de la fonctionnalité connexion automatique

  1. Positionnez le pointeur de la souris au-dessus d'une des formes que vous voulez relier.

  2. Lorsque les flèches connexion automatique apparaissent, faites glisser l'une d'elles vers le centre de l'autre forme.

    Un connecteur s'affiche entre les deux formes. De plus, à mesure que vous ajoutez des formes, utilisez les flèches connexion automatique pour les relier instantanément.

  3. Faites glisser la nouvelle forme sur votre dessin et placez-la au-dessus de la forme à laquelle vous voulez vous connecter, jusqu'à ce que les flèches connexion automatique apparaissent.

    Déposer la forme sur une flèche de connexion automatique

  4. DéPosez la nouvelle forme sur la flèche de connexion automatique située sur le côté où vous voulez que les formes se connectent.

    La nouvelle forme apparaît sur le dessin, connectée à l'autre.

Pour plus d'informations sur l'utilisation de la fonctionnalité connexion automatique, voir connecter des formes à l'aide de la fonctionnalité connexion automatique ou de l'outil lien.

Ajouter du texte à des formes ou à la page

Visio vous permet d'ajouter facilement du texte aux formes de votre dessin et à la page elle-même.

Pour ajouter du texte à une forme

  1. Sélectionnez une forme.

  2. Entrez votre texte. Lorsque vous commencez à taper, Visio bascule la forme sélectionnée en mode d'édition de texte.

    Ajouter du texte à une forme

    Pour ajouter une autre ligne de texte, appuyez sur entrée.

  3. Cliquez sur une zone vide de la page ou appuyez sur Échap lorsque vous avez terminé.

Pour ajouter du texte à la page

  1. Cliquez sur Accueil , puis cliquez sur l'outil texte Texte .

  2. Cliquez sur une zone vide de la page.

    Une zone de texte s’affiche.

  3. Entrez le texte que vous voulez ajouter à la page.

    Ajoutez du texte dans une page

  4. Cliquez sur Accueil , puis cliquez sur outil pointeur pour arrêter d'utiliser l'outil texte .

La zone de texte possède désormais les caractéristiques d'autres formes. Vous pouvez sélectionner cette option et entrer pour modifier le texte, vous pouvez la faire glisser vers une autre partie de la page, et vous pouvez mettre en forme le texte à l'aide des groupes police et paragraphe sous l'onglet Accueil.

Pour plus d'informations sur l'utilisation du texte, voir Ajouter, modifier, déplacer ou faire pivoter du texte sur des formes et Ajouter du texte à une page.

Peaufiner la conception de votre diagramme

Donnez à votre diagramme un aspect professionnel en ajoutant un arrière-plan, un titre et une bordure de décoration, des couleurs et des effets.

Pour attribuer un arrière-plan à votre dessin

  1. Cliquez sur création , puis cliquez sur arrière-plans.

  2. Cliquez sur un arrière-plan.

    Votre diagramme obtient une nouvelle page d'arrière-plan (nommée VBackground-1 par défaut), que vous pouvez voir dans les onglets de page au bas de la zone de diagramme.

    Onglet Arrière-plan dans Visio

Pour appliquer une bordure ou un titre

  1. Cliquez sur > de créationbordures & titres et cliquez sur le style de titre souhaité.

  2. Cliquez sur un style de titre.

    Le titre et la bordure apparaissent sur la page d'arrière-plan.

  3. En bas de la zone de diagramme, cliquez sur l'onglet VBackground-1 .

  4. Cliquez sur le texte du titre.

    La bordure entière est sélectionnée, mais lorsque vous commencez à taper celle-ci, elle modifie le texte du titre.

  5. Tapez votre titre.

  6. Pour modifier un autre texte dans la bordure, sélectionnez d'abord la bordure entière, puis cliquez sur le texte que vous voulez modifier et commencez à taper.

Appliquer un modèle de couleurs unifié et d'autres effets de mise en forme

Une fois que les éléments de base sont en place, vous pouvez modifier rapidement l'aspect général et les couleurs en sélectionnant un thème.

Pour appliquer un thème à votre diagramme ou dessin

  1. Dans l'onglet création , placez le pointeur de la souris sur les différents thèmes.

    Visio applique temporairement chaque thème lorsque vous placez le pointeur de la souris dessus.

    Galerie de thèmes dans Visio

  2. Pour voir les autres thèmes disponibles, cliquez sur plusd' Bouton Autres .

  3. Cliquez sur le thème que vous souhaitez appliquer au diagramme.

Enregistrer un diagramme

Si le diagramme a été enregistré auparavant, cliquez simplement sur Enregistrer dans la barre d'outils accès rapide.

Barre d’outils Accès rapide, enregistrer

Si vous voulez enregistrer le diagramme à un autre emplacement ou sous un autre nom, utilisez enregistrer sous.

Pour enregistrer le diagramme à un autre emplacement

  1. Cliquez sur fichier , puis sur Enregistrer sous.

  2. Sous Enregistrer sous, cliquez à l'endroit où vous voulez enregistrer le diagramme.

    Par exemple, sur votre ordinateur, en ligne ou sur OneDrive. Cliquez sur le dossier dans lequel vous voulez l'enregistrer ou cliquez sur Parcourir pour rechercher le dossier de votre choix.

  3. Si vous le souhaitez, dans la boîte de dialogue Enregistrer sous , attribuez un nom différent au diagramme dans la zone nom de fichier .

  4. Cliquez sur Enregistrer.

Pour enregistrer un fichier image, au format PDF ou dans un autre format

  1. Cliquez sur fichier , puis sur Enregistrer sous.

  2. Sous Enregistrer sous, cliquez à l'endroit où vous voulez enregistrer le diagramme.

  3. Dans la boîte de dialogue Enregistrer sous , ouvrez la liste déroulante type de fichier .

  4. Cliquez sur le format souhaité. Voici quelques exemples de formats:

    • Fichier d'image standard    notamment les formats jpg, png et BMP.

    • Page Web    au format htm. Les fichiers image et d'autres fichiers de ressources sont enregistrés dans un sous-dossier de l'emplacement où vous enregistrez le fichier HTM.

    • Fichier PDF ou XPS   

    • Dessin AutoCAD     au format DWG ou DXF.

Imprimer votre diagramme ou dessin

L'impression d'un diagramme ou d'un dessin dans Visio est aussi simple que dans d'autres programmes Office.

Pour imprimer votre diagramme ou dessin

  1. Cliquez sur l’onglet Fichier.

  2. Dans la barre latérale, cliquez sur Imprimer.

  3. Sélectionnez l'imprimante et les autres paramètres, puis cliquez sur Imprimer.

Notions intermédiaires

Après avoir suivi ces tâches de base, vous devez suivre les étapes suivantes:

Voici quelques tâches de base que vous pouvez effectuer pour vous aider à apprendre à utiliser Microsoft Visio 2010.

Visio 2010

Outre le partage de base par courrier électronique ou page Web statique, Visio 2010 permet aux utilisateurs d'afficher des visuels, des formes et des processus percutants grâce à leur navigateur, même s'ils ne disposent pas de Visio. Vous pouvez publier des dessins Web Visio Professionnel 2010 et Visio Premium 2010 à l'aide de Visio Services, une fonctionnalité de SharePoint Server 2010 qui rend les diagrammes interactifs et connectés à des données. Vos dessins Web Visio peuvent afficher des données provenant de sources variées, notamment des listes Excel, SQL, SharePoint ou des sources de données OLEDB ou ODBC.

Avertissement : Access services ne prend pas en charge la liaison de données dans les dessins Web Visio.

De plus, en connectant vos diagrammes Web à un fichier source actualisable, les visionneuses peuvent afficher des données en temps réel au sein des formes, ce qui leur permet d'obtenir une image précise et à jour.

Rechercher et appliquer un modèle

Visio 2010 vous permet d'appliquer des modèles intégrés pour appliquer vos propres modèles personnalisés et effectuer une recherche à partir de différents modèles disponibles sur Office.com. Office.com offre un large éventail de modèles Excel populaires.

Pour rechercher et appliquer un modèle dans Visio, procédez comme suit:

  1. Sous l’onglet Fichier, cliquez sur Nouveau.

  2. Sous Sélectionner un modèle, effectuez l'une des opérations suivantes:

    • Pour utiliser l'un des modèles prédéfinis, sous catégories de modèles, cliquez sur la catégorie de votre choix, puis cliquez sur le modèle souhaité et cliquez sur créer.

    • Pour réutiliser un modèle que vous avez utilisé récemment, sous modèles récemment utilisés, cliquez sur le modèle souhaité, puis sur créer.

    • Pour utiliser votre propre modèle que vous avez créé précédemment, sous autres façons decommencer, cliquez sur créer à partir d'un dossier existant, accédez au fichier souhaité, puis cliquez sur créer nouveau.

    • Pour rechercher un modèle dans Office.com, sous autres façons decommencer, cliquez sur modèles Office.com, sélectionnez le modèle de votre choix, puis cliquez sur Télécharger pour télécharger le modèle à partir de Office.com sur votre ordinateur.

Remarque : Vous pouvez également rechercher des modèles sur Office.com à partir de Visio. Pour rechercher des modèles sur Office.com, sous autres façons decommencer, cliquez sur Office.com modèles. Dans la zone Rechercher des modèles de Office.com , tapez un ou plusieurs termes de recherche, puis cliquez sur le bouton fléché pour effectuer une recherche.

Créer un diagramme

  1. Cliquez sur l’onglet Fichier. Cette action ouvre le mode Backstage.

    Remarque : Vous êtes en mode Backstage lorsque vous ouvrez Visio pour la première fois. Si vous venez d'ouvrir Visio, passez à l'étape suivante.

  2. Cliquez sur Nouveau.

  3. Sous Sélectionner un modèle, sous autres façons decommencer, cliquez sur nouveau dessin.

  4. Cliquez sur Créer.

Lorsque le modèle Diagramme s'ouvre, la majeure partie de l'espace est prise en considération grâce à une page de diagramme vide. Le bord est la fenêtre formes qui contient plusieurs gabarits pleins de formes.

Gabarit Service dans la fenêtre Formes

Les gabarits sont identifiés par des barres de titre en haut de la fenêtre formes . Il se peut que vous deviez faire défiler le volet de barre de titre pour les afficher tous. Lorsque vous cliquez sur une barre de titre de gabarit, les formes apparaissent dans le volet ci-dessous.

Ouvrir un diagramme

  1. Cliquez sur l'onglet fichier , puis sur ouvrir.

  2. Dans le volet gauche de la boîte de dialogue ouvrir , cliquez sur le lecteur ou le dossier qui contient le dessin.

  3. Dans le volet droit de la boîte de dialogue ouvrir , ouvrez le dossier contenant le dessin souhaité.

  4. Cliquez sur le dessin, puis sur ouvrir.

Enregistrer un diagramme

Vous pouvez enregistrer votre diagramme en tant que fichier Visio standard que vous pouvez partager avec d'autres utilisateurs de Visio. De plus, il existe de nombreux formats dans lesquels vous pouvez enregistrer votre diagramme directement à partir de la boîte de dialogue Enregistrer sous .

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Enregistrer sous, puis sélectionnez un format dans la liste type de fichier .

Les différents formats sont utiles pour différentes façons d'utiliser ou de partager votre diagramme.

  • Fichier d'image standard    notamment les formats jpg, png et BMP.

  • Page Web    au format htm. Les fichiers image et d'autres fichiers de ressources sont enregistrés dans un sous-dossier de l'emplacement où vous enregistrez le fichier HTM.

  • Fichier PDF ou XPS   

  • Dessin AutoCAD     au format DWG ou DXF.

Ajouter une forme

  1. Dans la fenêtre formes , cliquez de façon prolongée sur la forme de votre choix.

  2. Faites glisser la forme sur la page du diagramme.

Pour plus d'informations sur l'ajout de formes, voir utiliser la fenêtre formes pour organiser et trouver des formes et Rechercher d'autres formes et gabarits.

Ajouter un connecteur entre deux formes

Pour ajouter une forme à la page de dessin de sorte que celle-ci soit automatiquement connectée lorsque celle-ci est ajoutée à la page, procédez comme suit:

  1. Faites glisser une première forme sur la page de dessin.

  2. Placez le pointeur sur la forme qui se trouve déjà dans la page. Notez que les petites flèches bleues apparaissent sur les quatre côtés de la forme. Il s'agit de flèches de connexion automatique que vous pouvez utiliser pour lier des formes.

    Forme avec des flèches de connexion automatique

    Forme demande de service avec les flèches connexion automatique affichées.

  3. Placez le pointeur de la souris sur l'une des flèches.

    Une mini-barre d'outils qui contient quatre formes apparaît et une forme d'aperçu peut également apparaître sur la page. Lorsque vous placez le pointeur sur les formes dans la mini-barre d'outils, des aperçus des formes apparaissent. Les formes de la barre d'outils sont les quatre premières formes de la zone formes rapides .

  4. Cliquez sur l'une des formes de la mini-barre d'outils pour l'ajouter à la page.

Pour connecter automatiquement deux formes lorsque vous faites glisser la deuxième forme sur la page, procédez comme suit:

  1. Faites glisser une forme sur la page de dessin.

  2. Faites glisser une deuxième forme sur la page de dessin et maintenez-la enfoncée pour qu'elle couvre la première forme, sans toutefois la déposer. Notez que les flèches connexion automatique apparaissent.

    Lier les formes en en déposant une sur la flèche de connexion automatique de l’autre

    La forme analyse est placée sur la flèche de connexion automatique inférieure de la forme demande de service .

  3. Positionnez la deuxième forme sur la flèche de connexion automatique qui pointe vers le bas et déposez-la sur la flèche.

    Deux formes liées

    La forme analyse est espacée d'une distance standard par rapport à la forme demande de service et elle est reliée automatiquement.

Pour connecter deux formes déjà présentes sur la page, procédez comme suit:

  1. Placez le pointeur au-dessus de l'une des formes auxquelles vous souhaitez vous connecter.

  2. Lorsque les flèches de connexion automatique apparaissent, placez le pointeur de la souris sur une flèche pointant vers l'autre forme à laquelle vous voulez vous connecter.

  3. Cliquez sur la flèche de connexion automatique et maintenez-la enfoncée, puis faites glisser un connecteur depuis ce dernier vers le centre de l'autre forme.

    Lorsque la flèche se trouve au centre de l'autre forme, une bordure rouge apparaît autour de la forme. DéPosez le connecteur pour le joindre ou le coller à la forme.

Pour plus d'informations sur la connexion de formes, voir Ajouter des liens entre des formes dans Visio.

Ajouter du texte à des formes ou à la page

Ajouter du texte à une forme

  1. Sélectionnez la forme à laquelle vous souhaitez ajouter du texte.

  2. Tapez le texte souhaité.

    Lorsque vous commencez à taper, Visio active le mode d'édition de texte dans la forme sélectionnée. Pour ajouter une autre ligne de texte, appuyez sur entrée.

  3. Cliquez sur une zone vide de la page ou appuyez sur ÉCHAP lorsque vous avez terminé.

  4. Sélectionnez de nouveau la forme. Une petite poignée de contrôle jaune apparaît dans la zone de texte. Faites glisser la poignée de contrôle jaune pour déplacer le texte.

Ajouter du texte à la page

  1. Dans l'onglet Accueil , accédez au groupe Outils et cliquez sur l'outil texte .

  2. Cliquez sur une zone vide de la page. Une zone de texte s’affiche.

  3. Tapez le texte souhaité.

  4. Dans l'onglet Accueil , accédez au groupe Outils et cliquez sur l' outil pointeur pour arrêter d'utiliser l'outil texte .

La zone de texte possède désormais les caractéristiques d'autres formes. Vous pouvez sélectionner cette option et entrer pour modifier le texte, vous pouvez la faire glisser vers une autre partie de la page, et vous pouvez mettre en forme le texte à l'aide des groupes police et paragraphe sous l'onglet Accueil . Par ailleurs, lorsque vous placez le pointeur au-dessus du texte, des flèches de connexion automatique apparaissent pour vous permettre de lier ce texte à d'autres formes.

Pour plus d'informations sur la façon d'ajouter des blocs de texte, voir Ajouter, modifier, déplacer ou faire pivoter du texte et des blocs de texte.

Ajouter des données à une forme

Pour entrer des données dans une propriété de données ou un champ déjà associé à une forme, procédez comme suit:

  1. Sélectionnez une forme sur la page de dessin.

  2. Cliquez avec le bouton droit sur la forme, puis cliquez sur données de forme.

  3. Dans la fenêtre données de forme , dans la ligne de propriété souhaitée, entrez les données souhaitées.

Pour définir une nouvelle propriété de données ou un nouveau champ pour une forme, procédez comme suit:

  1. Sélectionnez une forme sur la page de dessin.

  2. Cliquez avec le bouton droit sur la forme, puis cliquez sur définir les données de forme.

  3. Dans la boîte de dialogue définir les données de forme , cliquez sur nouveau .

  4. Dans la zone étiquette , supprimez le texte par défaut et tapez un nom pour la propriété.

  5. Dans la liste type , sélectionnez le type de données que vous voulez entrer dans cette propriété.

    Conseil : Si vous voulez que la propriété accepte du texte (comme le nom d'une personne) comme type de données, sélectionnez chaîne.

  6. Dans la zone valeur , tapez la valeur des données souhaitées.

  7. Cliquez sur OK.

  8. Cliquez de nouveau avec le bouton droit sur la forme, pointez sur données, puis cliquez sur données de forme.

La fenêtre données de forme s'ouvre et affiche toutes les données définies pour la forme. Si toutes les formes contiennent des informations spécifiques, vous pouvez laisser la fenêtre données de forme ouverte, puis cliquer sur les formes qui vous intéressent pour afficher les données qu'elles contiennent.

Connecter des sources de données à des formes

L'ajout de données de forme manuellement peut ajouter un grand nombre de valeurs à votre diagramme, mais si vos données se trouvent dans une base de données ou dans un classeur Excel, vous pouvez extraire automatiquement ces données dans votre diagramme et relier les lignes de données à des formes spécifiques.

Utilisez l'Assistant Sélecteur de données pour importer vos données dans la fenêtre données externes .

Les données qui s'affichent dans la fenêtre données externes sont une capture instantanée de vos données sources au moment de l'importation. Vous pouvez mettre à jour les données de votre dessin pour correspondre aux modifications apportées aux données sources en cliquant sur actualisEr tout sous l'onglet données .

  1. Sous l’onglet Données, dans le groupe Données externes, cliquez sur Lier des données à des formes.

  2. Dans la première page de l'Assistant Sélecteur de données , choisissez, parmi les types de sources de données suivants, les données que vous utilisez:

    • Classeur Microsoft Office Excel

    • Base de données Microsoft Office Access

    • Liste Microsoft Windows SharePoint Services

    • Base de données Microsoft SQL Server

    • Autre source de données OLEDB ou ODBC

  3. Complétez le reste de l'Assistant.

Après avoir cliqué sur Terminer dans la dernière page de l'Assistant connexion de données , la fenêtre données externes apparaît et les données importées sont affichées dans une grille. Faites glisser une ligne de données sur une forme pour ajouter automatiquement les données aux données de forme de la forme. Ou bien, dans la fenêtre formes , sélectionnez la forme dans laquelle vous voulez stocker les données, puis faites glisser une ligne de données et déposez-la sur une zone vide de la page. La forme sélectionnée est ajoutée à la page, connectée aux données.

Mettre en forme votre diagramme

Pour appliquer un arrière-plan à votre dessin, procédez comme suit:

  1. Cliquez sur l’onglet Création.

  2. Dans le groupe arrière-plans , cliquez sur arrière- plans.

  3. Cliquez sur l'arrière-plan de votre choix. Une nouvelle page d'arrière-plan est ajoutée au diagramme, que vous pouvez voir dans les onglets de page situés au bas de la zone de diagramme.

Pour appliquer une bordure ou un titre à votre dessin, procédez comme suit:

  1. Dans l'onglet création , cliquez sur bordures de & titres.

  2. Cliquez sur le titre de votre choix.

    Le titre et la bordure sont ajoutés à la page d'arrière-plan (nommée VBackground-1 par défaut). Pour modifier le titre et le texte, vous devez apporter les modifications sur la page d'arrière-plan. vous ne pouvez pas modifier le titre sur une autre page.

  3. En bas de la zone de diagramme, cliquez sur l'onglet VBackground-1 .

    Onglet des pages avec la page VBackground

  4. Cliquez sur le texte du titre. La bordure entière est sélectionnée, mais si vous commencez à taper celle-ci, elle modifie le texte du titre par défaut.

  5. Entrez le titre de votre choix.

  6. Pour modifier un autre texte dans la bordure, sélectionnez d'abord la bordure entière, puis cliquez sur le texte que vous voulez modifier et commencez à taper.

Pour appliquer un modèle de couleurs unifié et d'autres effets de mise en forme, procédez comme suit:

  1. Dans l'onglet création , dans le groupe thèmes , placez le pointeur de la souris sur les différents thèmes. Un aperçu du thème apparaît sur la page.

    Pour voir les autres thèmes disponibles, cliquez sur plusd' Bouton Autres .

  2. Cliquez sur le thème que vous souhaitez appliquer au diagramme.

Imprimer votre diagramme

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Imprimer.

  2. Pour imprimer le diagramme, cliquez sur Imprimer.

  3. Dans la boîte de dialogue Imprimer , procédez comme suit:

    • Dans la zone nom , sélectionnez l'imprimante de votre choix (si ce n'est pas déjà fait).

    • Sous étendue de pages, spécifiez les pages du dessin que vous souhaitez imprimer.

    • Sous copies, spécifiez le nombre de copies à imprimer.

  4. Cliquez sur OK lorsque vous êtes prêt à imprimer.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×