Office
Se connecter

Suivre des actions dans le journal

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Le journal enregistre automatiquement les actions que vous choisissez sont liés aux contacts spécifiques et place les actions dans un affichage chronologique. Vous pouvez utiliser le Journal pour effectuer le suivi d’éléments Microsoft Outlook, tels que des messages électroniques ou des réunions. Il peut également effectuer le suivi d’autres fichiers Microsoft Office, telles que des documents Word ou des classeurs Excel.

Le journal conserve un enregistrement des interactions que vous souhaitez n’oubliez pas, même si elles ne se trouve pas sur votre ordinateur, par exemple une conversation téléphonique ou lettre papier que vous avez envoyé ou reçu.

Voici comment trouver le Journal.

  1. Dans la barre de Navigation, cliquez sur Ellipses de la barre de navigation > dossiers > feuille. (Ou appuyez simplement sur Ctrl + 8.)

    Pour afficher le dossier dans la barre de navigation

  2. Vous pouvez utiliser vos entrées du Journal existantes ni en créer à partir du volet dossiers.

    Affichage du volet Dossiers du Journal

  1. Dans le volet Dossiers, cliquez sur le dossier Journal.

  2. Cliquez sur Accueil.

  3. Dans le groupe Nouveau, cliquez sur Entrée du journal.

  4. Dans la zone Objet, tapez une description.

  5. Dans la zone Type d’entrée, cliquez sur le type d’entrée de journal que vous enregistrez.

  6. Sélectionnez les autres options souhaitées.

Remarque :  Les versions précédentes d’Outlook incluaient une fonctionnalité de journal automatique qui effectuait le suivi des documents ouverts dans d’autres applications Microsoft Office et Windows. Cette fonctionnalité n’est pas disponible dans Outlook 2013 ou Outlook 2016.

  1. Dans le journal, dans l’affichage chronologique, cliquez sur Affichage.

  2. Dans le groupe Affichage actuel, cliquez sur Paramètres d’affichage, puis cliquez sur Colonnes.

  3. Dans la zone Sélectionner les champs disponibles dans, cliquez sur l’ensemble de champs souhaité (généralement Champs souvent utilisés ou Tous les champs Journal).

  4. Dans la zone Champs Date/Heure disponibles, cliquez sur le champ contenant l’heure à utiliser comme heure de début de l’élément, puis cliquez sur Début.

  5. Dans la zone Champs Date/Heure disponibles, cliquez sur le champ contenant l’heure à utiliser comme heure de fin de l’élément, puis cliquez sur Fin.

Conseil : L’affichage chronologique indique l’heure de création, enregistrement, envoi, réception, ouverture ou modification de chaque élément ou document. Lorsque vous modifiez les champs d’heure utilisés pour afficher les éléments dans la chronologie, l’emplacement et la durée des éléments peuvent changer dans la chronologie.

  1. Ouvrez l’entrée de journal concernée.

  2. Entrez une nouvelle date et heure de début. Pour modifier l’heure de fin, modifiez le nombre dans la zone Durée.

Remarque : La modification des heures associées à une entrée de journal ne modifie pas l’heure de début de l’élément, du document ou du contact auquel elle fait référence.

Conseil : Pour accéder rapidement au Journal, vous pouvez ajouter le bouton Afficher le Journal à la Volet de navigation. Dans la partie inférieure du volet de Navigation, cliquez sur Configurer des boutons Image du bouton , puis cliquez sur Ajouter ou supprimer des boutons, puis cliquez sur feuille.

Enregistrer automatiquement les éléments et fichiers

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Options.

  3. Cliquez sur Notes et Journal.

  4. Cliquez sur Options du Journal.

  5. Dans la liste Enregistrer automatiquement ces éléments, activez les cases à cocher pour les éléments que vous souhaitez enregistrés automatiquement dans le Journal.

  6. Dans la liste pour les contacts, activez les cases à cocher pour les contacts dont vous souhaitez que les éléments enregistrement automatiquement.

  7. Dans la zone Enregistrer aussi les fichiers à partir de, activez les cases à cocher en regard des programmes à partir de laquelle vous voulez enregistrer automatiquement des fichiers dans le Journal.

Enregistrer manuellement un élément Outlook

  1. À partir de n’importe quel module dans Outlook, sous l’onglet accueil, dans le groupe Nouveau, cliquez sur Nouveaux éléments, pointez sur autres, puis cliquez sur Entrée de Journal.

  2. Dans la zone Objet, tapez une description.

  3. Dans la zone Type d’entrée, cliquez sur le type d’entrée de journal que vous enregistrez.

  4. Sélectionnez les autres options souhaitées.

Enregistrer manuellement un fichier en dehors d’Outlook

  1. Recherchez le fichier que vous voulez enregistrer. Vous pouvez utiliser Outlook, l’Explorateur Windows ou le bureau.

  2. Faites glisser les éléments vers le Journal.

  3. Sélectionnez les options souhaitées pour la entrée de journal.

Enregistrer la date et l’heure de que travail sur un contact

  1. Ouvrez le contact.

  2. Sous l’onglet Contact, dans le groupe communiquer, cliquez sur plus, puis cliquez sur Entrée de Journal.

  3. La date et l’heure s’affichent dans l’en-tête d’élément feuille. Pour modifier la date ou l’heure, cliquez sur la flèche associée à chaque zone, puis cliquez sur la sélection souhaitée.

  4. Pour documenter l’exacte début et heure de fin, sous l’onglet Entrée de Journal, dans le groupe, cliquez sur Démarrer l’horloge.

    L’élément Journal enregistre la date et la durée pendant laquelle vous avez travaillé avec le contact. Cliquez sur le Minuteur de Pause pour arrêter l’horloge.

  5. Cliquez sur Enregistrer et fermer dans l’onglet Actions pour enregistrer les informations dans votre feuille.

Désactiver le Journal

Pour désactiver le Journal, vous devez désactiver plusieurs cases à cocher dans la boîte de dialogue Options du Journal. Aucune option unique ne désactive le Journal.

  1. Cliquez sur l’onglet Fichier.

  2. Cliquez sur Options.

  3. Cliquez sur Notes et Journal.

  4. Cliquez sur Options du Journal.

  5. Dans la liste Enregistrer automatiquement ces éléments, désactivez toutes les cases à cocher,

  6. Dans la zone Enregistrer aussi les fichiers à partir de, désactivez toutes les cases à cocher.

Remarque : Il n’est pas nécessaire de désactiver les cases à cocher sous pour les contacts.

Feuille vide

Pour vider le Journal, vous devez supprimer les entrées.

  1. Dans la feuille, sous l’onglet accueil, dans le groupeAffichage actuel, cliquez sur Liste d’entrées. Affichage tableau de toutes les entrées de Journal s’affiche.

  2. Effectuez l’une des opérations suivantes :

    • Pour choisir une seule entrée     Cliquez sur l’entrée de que votre choix.

    • Pour choisir plusieurs entrées     Maintenez la touche CTRL enfoncée, puis cliquez sur les entrées souhaitées. Si vous voulez choisir un jeu d’entrées adjacents, cliquez sur la première entrée, maintenez la touche MAJ enfoncée, puis cliquez sur la dernière entrée.

    • Pour sélectionner toutes les entrées dans un dossier     Cliquez sur une entrée et appuyez sur CTRL + A.

  3. Sous l’onglet accueil, cliquez sur Supprimer, ou appuyez sur SUPPR.

Conseil : Pour accéder rapidement au Journal, vous pouvez ajouter le bouton Afficher le Journal à la Volet de navigation. Dans la partie inférieure du volet de Navigation, cliquez sur le bouton Image du bouton , cliquez sur Ajouter ou supprimer des boutons, puis cliquez sur feuille .

Effectuez une ou plusieurs des opérations suivantes :

  • Enregistrer automatiquement les éléments et fichiers

    1. Dans le menu Outils, cliquez sur Options.

    2. Cliquez sur Options du Journal.

    3. Dans la zone Enregistrer automatiquement ces éléments, activez les cases à cocher pour les éléments que vous souhaitez enregistrés automatiquement dans le Journal.

    4. Dans la zone pour les contacts, activez les cases à cocher pour les contacts dont vous souhaitez que les éléments enregistrement automatiquement.

    5. Dans la zone Enregistrer aussi les fichiers à partir de, activez les cases à cocher en regard des programmes dont vous souhaitez enregistrer automatiquement dans le Journal les fichiers.

  • Enregistrer manuellement un élément de Microsoft Outlook

    1. Dans le menu fichier, pointez sur Nouveau, puis cliquez sur Entrée de Journal.

    2. Dans la zone Objet, tapez une description.

    3. Dans la zone Type d’entrée, cliquez sur le type d’entrée de journal que vous enregistrez.

    4. Sélectionnez les autres options souhaitées.

  • Enregistrer manuellement un fichier en dehors d’Outlook

    1. Recherchez le fichier que vous voulez enregistrer. Vous pouvez utiliser Outlook, l’Explorateur Windows ou le bureau.

    2. Faites glisser les éléments vers le Journal Image du bouton .

    3. Sélectionnez les options souhaitées pour la entrée de journal.

  1. Dans le menu Outils, cliquez sur Options.

  2. Cliquez sur Options du Journal.

  3. Dans la zone pour les contacts, activez la case à cocher en regard des contacts dont vous souhaitez enregistrer automatiquement les éléments.

  4. Dans la zone Enregistrer automatiquement ces éléments, activez les cases à cocher en regard des éléments que vous voulez enregistrer automatiquement.

  1. Ouvrez le contact.

  2. Dans le menu Actions, cliquez sur créer, puis cliquez sur Nouvelle entrée de Journal pour le Contact.

  3. La date du jour s’affiche dans l’en-tête d’élément feuille. Pour une autre date, cliquez sur la flèche, puis cliquez sur une date.

  4. Sous l’onglet Entrée de Journal, dans le groupe, cliquez sur Démarrer l’horloge.

    L’article de Journal enregistre la date et la durée pendant laquelle vous avez travaillé avec le contact.

  1. Ouvrez le contact dont vous souhaitez afficher les entrées du journal.

  2. Sous l’onglet Contact, cliquez sur activités.

  3. Dans la zone Afficher, cliquez sur feuille.

  1. Dans le menu Atteindre, cliquez sur feuille.

  2. Dans le menu Affichage, pointez sur Affichage actuel, puis cliquez sur Personnaliser l’affichage actuel.

  3. Cliquez sur champs.

  4. Dans la zone Sélectionner les champs disponibles, cliquez sur le champ souhaité.

  5. Dans la zone champs date/heure disponibles, cliquez sur le champ contenant l’heure que vous souhaitez utiliser comme heure de début de l’élément, puis cliquez sur Démarrer.

  6. Dans la zone Champs Date/Heure disponibles, cliquez sur le champ contenant l’heure à utiliser comme heure de fin de l’élément, puis cliquez sur Fin.

    L’affichage chronologique indique l’heure de création, enregistrement, envoi, réception, ouverture ou modification de chaque élément ou document. Lorsque vous modifiez les champs d’heure utilisés pour afficher les éléments dans la chronologie, l’emplacement et la durée des éléments peuvent changer dans la chronologie.

  1. Dans l’affichage chronologique, cliquez sur le menu affichage, pointez sur Affichage actuel, puis cliquez sur Personnaliser l’affichage actuel.

  2. Cliquez sur Autres paramètres.

  3. Sélectionnez les options souhaitées.

  1. Ouvrez la entrée de journal.

  2. Entrez une nouvelle date de début et une heure.

Remarque : Déplacement d’une entrée de journal ne modifie pas l’heure de début de l’élément, le document ou le contact auquel elle fait référence à.

Pour désactiver le Journal, vous devez désactiver plusieurs cases à cocher dans la boîte de dialogue Options du Journal. Aucune option unique ne peut désactiver le Journal.

Désactiver le Journal

  1. Dans le menu Outils, cliquez sur Options.

  2. Sous l’onglet Préférences, cliquez sur Options du Journal.

  3. Sous Enregistrer automatiquement ces éléments, désactivez toutes les cases à cocher.

  4. Sous Enregistrer aussi les fichiers à partir de, désactivez toutes les cases à cocher.

    Il n’est pas nécessaire de désactiver les cases à cocher sous pour les contacts.

Feuille vide

Pour vider le Journal, vous devez supprimer les entrées du journal.

  • Supprimer une seule entrée

    • Dans le Journal, cliquez sur l’entrée et appuyez sur SUPPR.

  • Supprimer les entrées multiples

    1. Dans le Journal, dans le volet de Navigation, sous Affichage actuel, cliquez sur Liste de saisie. Affichage de toutes les entrées du tableau s’affiche.

    2. Cliquez sur une entrée dans la table, puis appuyez sur CTRL + A ou dans le menu Edition, cliquez sur Sélectionner tout.

    3. Appuyez sur la touche Suppr.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×