Office
Se connecter

Se familiariser avec le ruban dans Office pour Mac

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Le ruban peut vous aider à trouver rapidement les commandes disponibles pour remplir une tâche. Les commandes sont organisées dans des groupes logiques qui sont rassemblés sous forme d’onglets. Dans les versions antérieures d’Office pour Mac, la plupart de ces commandes se situaient sur la Palette de mise en forme.

Word

Ruban développé

Ruban développé

Ruban réduit

Ruban réduit

Effectuez l’une des opérations suivantes :

  • Pour afficher d’autres du document, vous pouvez réduire le ruban de sorte que seuls les onglets apparaissent. Sur le côté droit du ruban, cliquez sur Bouton Réduire le ruban .

  • Pour développer le ruban, sur le côté droit du ruban, cliquez sur Bouton Développer le ruban .

Sur le ruban, vous pouvez visualiser plusieurs miniatures des styles, des thèmes ou d’autres mises en forme, ainsi que développer la liste pour en voir l’intégralité. Certaines listes développées contiennent des éléments supplémentaires du menu dans la partie inférieure. Pour en voir un exemple, procédez comme suit.

  1. Sous l’onglet accueil, cliquez sur la flèche vers la droite Bouton droit pour parcourir les styles pour parcourir les styles.

  2. Pour développer la liste afin de visualiser tous les styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

    Par ailleurs, vous pouvez cliquer sur l’icône Volet Styles pour afficher les styles disponibles.

    Volet Styles

Lorsque vous insérez des formes, des graphiques, des images, vidéos ou autres objets, afficher les onglets supplémentaires que vous pouvez utiliser pour mettre en forme de ces objets. Par exemple, si vous insérez une forme, l’onglet Format de la forme s’affiche. Pour visualiser un exemple de comment cela fonctionne, procédez comme suit.

  1. Sous l’onglet Insertion, cliquez sur formes Onglet Formes .

  2. Sélectionnez la forme souhaitée.

  3. Dans votre document, pointez sur l’endroit où insérer la forme, maintenez enfoncé le bouton de la souris, puis faites glisser le curseur jusqu’à ce que la forme ait la taille souhaitée.

  4. Cliquez sur la forme, puis cliquez sur l’onglet Format de la forme.

    Onglet Format de la forme

  5. Utilisez les boutons, les menus contextuels et les galeries pour appliquer la mise en forme à la forme en question.

Alors que la fenêtre du document se réduit, le nombre d’éléments pouvant être affichés sur le ruban change également. Par exemple, le nombre de miniatures apparaissant réduit ou une galerie de défilement devient un bouton. Pour en voir le fonctionnement, procédez comme suit.

  1. Sous l’onglet accueil, comptez le nombre de miniatures de style affichées.

    Styles disponibles

  2. Redimensionnez la fenêtre pour la réduire.

  3. Sous l’onglet accueil, un seul bouton extensible s’affiche au lieu de styles individuels.

    Styles disponibles

  • Dans le menu affichage, désactivez la case à cocher ruban.

PowerPoint

Ruban développé

Ruban développé

Ruban réduit

Ruban réduit

Effectuez l’une des opérations suivantes :

  • Pour en savoir plus de la présentation, vous pouvez réduire le ruban de sorte que seuls les onglets apparaissent, sur le côté droit du ruban, cliquez sur Bouton Réduire le ruban .

  • Pour développer le ruban, sur le côté droit du ruban, cliquez sur Bouton Développer le ruban .

Sur le ruban, vous pouvez visualiser plusieurs miniatures des styles, des thèmes ou d’autres mises en forme, ainsi que développer la liste pour en voir l’intégralité. Certaines listes développées contiennent des éléments supplémentaires du menu dans la partie inférieure. Pour en voir un exemple, procédez comme suit.

  1. Sous l’onglet Création, cliquez sur la flèche vers la droite Bouton droit pour parcourir les styles pour parcourir les thèmes.

  2. Pour développer la liste afin de visualiser tous les thèmes, pointez sur un thème, puis cliquez sur Flèche Descendre davantage .

  3. Pour parcourir davantage de thèmes, en bas de la liste développée, cliquez sur Rechercher les thèmes.

  4. Cliquez sur Enregistrer le thème actif pour enregistrer un thème dans votre dossier thèmes ou un emplacement de que votre choix.

Lorsque vous insérez des formes, des graphiques, des images, vidéos ou autres objets, afficher les onglets supplémentaires que vous pouvez utiliser pour mettre en forme de ces objets. Par exemple, si vous insérez une forme, le Format de la forme. Pour visualiser un exemple de comment cela fonctionne, procédez comme suit.

  1. Sous l’onglet Insertion, cliquez sur formes Onglet Formes .

  2. Sélectionnez la forme souhaitée.

  3. Dans votre diapositive, point où vous souhaitez insérer la forme, maintenez enfoncé le bouton de la souris et puis faites glisser le pointeur jusqu'à ce que la forme ait la taille souhaitée.

  4. Cliquez sur la forme, puis cliquez sur l’onglet Format de la forme.

    Onglet Format de la forme

  5. Utilisez les boutons, les menus contextuels et les galeries pour appliquer la mise en forme à la forme en question.

La fenêtre Présentation devenant de plus petite taille, le nombre d’éléments qui peuvent être affichées sur le ruban change également. Par exemple, le nombre de miniatures qui s’affichent réductions ou une galerie défilement se transforme en un bouton. Pour voir comment cela fonctionne, procédez comme suit.

  1. Sous l’onglet Création, comptez le nombre de miniatures de thèmes affichent.

    Onglet Création

  2. Redimensionnez la fenêtre pour la réduire.

  3. Sous l’onglet Création, un seul bouton extensible s’affiche au lieu de styles individuels.

    Onglet Création

  • Dans le menu affichage, désactivez la case à cocher ruban.

Excel  

Ruban développé

Ruban développé

Ruban réduit

Ruban réduit

Effectuez l’une des opérations suivantes :

  • Pour afficher d’autres du classeur, vous pouvez réduire le ruban de sorte que seuls les onglets apparaissent. Sur le côté droit du ruban, cliquez sur Bouton Réduire le ruban .

  • Pour développer le ruban, sur le côté droit du ruban, cliquez sur Bouton Développer le ruban .

Sur le ruban, vous pouvez visualiser plusieurs miniatures des styles, des thèmes ou d’autres mises en forme, ainsi que développer la liste pour en voir l’intégralité. Certaines listes développées contiennent des éléments supplémentaires du menu dans la partie inférieure. Pour en voir un exemple, procédez comme suit.

  1. Sous l’onglet Mise en Page, cliquez sur la flèche vers le bas en regard de thèmes pour afficher des thèmes disponibles.

  2. Cliquez sur Rechercher les thèmes pour voir d’autres thèmes que vous avez peut-être enregistré.

  3. Cliquez sur Enregistrer le thème actif pour enregistrer un thème dans votre dossier thèmes ou un emplacement de que votre choix.

Lorsque vous insérez des formes, des graphiques, des images ou autres objets, afficher les onglets supplémentaires que vous pouvez utiliser pour mettre en forme de ces objets. Par exemple, si vous insérez une forme, l’onglet Format de la forme s’affiche. Pour visualiser un exemple de comment cela fonctionne, procédez comme suit.

  1. Sous l’onglet Insertion, cliquez sur formes Onglet Formes .

  2. Sélectionnez la forme souhaitée.

  3. Dans votre document, pointez sur l’endroit où insérer la forme, maintenez enfoncé le bouton de la souris, puis faites glisser le curseur jusqu’à ce que la forme ait la taille souhaitée.

  4. Cliquez sur la forme, puis cliquez sur l’onglet Format de la forme.

    Onglet Format de la forme

  5. Utilisez les boutons, les menus contextuels et les galeries pour appliquer la mise en forme à la forme en question.

Lorsque la fenêtre du classeur devient plus petite taille, le nombre d’éléments qui peuvent être affichées sur le ruban change également. Par exemple, le nombre de miniatures qui s’affichent réductions ou une galerie défilement se transforme en un bouton. Pour voir comment cela fonctionne, procédez comme suit.

  1. Sous l’onglet formules, comptez le nombre de miniatures de formule affichées.

    Onglet Formules

  2. Redimensionnez la fenêtre pour la réduire.

  3. Sous l’onglet formules, le bouton Bibliothèque de fonctions extensible remplace les miniatures. Cliquez sur ce bouton pour afficher les formules.

    Onglet Formules

  • Dans le menu affichage, désactivez la case à cocher ruban.

Voir aussi

Personnaliser le ruban et les barres d’outils

Word

Développer ou réduire le ruban

Légende 1  Onglets

Image du bouton  Ruban

Effectuez l’une des opérations suivantes :

  • Pour afficher d’autres du document, vous pouvez réduire le ruban de sorte que seuls les onglets apparaissent. Sur le côté droit du ruban, cliquez sur Bouton Réduire le ruban .

  • Pour développer le ruban, sur le côté droit du ruban, cliquez sur Bouton Développer le ruban .

Sur le ruban, vous pouvez visualiser plusieurs miniatures des styles, des thèmes ou d’autres mises en forme, ainsi que développer la liste pour en voir l’intégralité. Certaines listes développées contiennent des éléments supplémentaires du menu dans la partie inférieure. Pour en voir un exemple, procédez comme suit.

  1. Sous l’onglet accueil, sous Styles, cliquez sur la flèche vers la droite Bouton droit pour parcourir les styles pour parcourir les styles.

  2. Pour développer la liste afin de visualiser tous les styles, pointez sur un style, puis cliquez sur Flèche Descendre davantage .

Lorsque vous insérez des formes, des graphiques, des images, vidéos ou autres objets, afficher les onglets supplémentaires que vous pouvez utiliser pour mettre en forme de ces objets. Par exemple, si vous insérez une forme, l’onglet Format apparaît en regard de l’onglet accueil. Pour visualiser un exemple de comment cela fonctionne, procédez comme suit.

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme.

    Onglet Accueil Word, groupe Insertion

  2. Dans le menu contextuel, placez le pointeur de la souris sur Rectangles, puis cliquez sur le style de rectangle que vous voulez utiliser.

  3. Dans votre document, pointez sur l’endroit où insérer la forme, maintenez enfoncé le bouton de la souris, puis faites glisser le curseur jusqu’à ce que la forme ait la taille souhaitée.

  4. Cliquez sur la forme, puis sur l’onglet Mise en forme.

  5. Utilisez les boutons, les menus contextuels et les galeries pour appliquer la mise en forme à la forme en question.

Alors que la fenêtre du document se réduit, le nombre d’éléments pouvant être affichés sur le ruban change également. Par exemple, le nombre de miniatures apparaissant réduit ou une galerie de défilement devient un bouton. Pour en voir le fonctionnement, procédez comme suit.

  1. Sous l’onglet Accueil, sous Styles, comptez le nombre de miniatures de styles affichées.

    Onglet Accueil, groupe Styles

  2. Redimensionnez la fenêtre pour la réduire.

  3. Sous l’onglet Accueil, sous Styles, le nombre de miniatures de styles diminue.

  1. Sur la droite du ruban, cliquez sur Menu contextuel Action , puis sur Préférences du ruban.

  2. Sous Général, désactivez la case à cocher Activer le ruban.

PowerPoint

Développer ou réduire le ruban

Légende 1  Onglets

Image du bouton  Ruban

Effectuez l’une des opérations suivantes :

  • Pour afficher d’autres du document, vous pouvez réduire le ruban de sorte que seuls les onglets apparaissent, sur le côté droit du ruban, cliquez sur Bouton Réduire le ruban .

  • Pour développer le ruban, sur le côté droit du ruban, cliquez sur Bouton Développer le ruban .

Sur le ruban, vous pouvez visualiser plusieurs miniatures des styles, des thèmes ou d’autres mises en forme, ainsi que développer la liste pour en voir l’intégralité. Certaines listes développées contiennent des éléments supplémentaires du menu dans la partie inférieure. Pour en voir un exemple, procédez comme suit.

  1. Sous l’onglet thèmes, sous thèmes, cliquez sur la flèche vers la droite Bouton droit pour parcourir les styles pour parcourir les thèmes.

  2. Pour développer la liste afin de visualiser tous les thèmes, pointez sur un thème, puis cliquez sur Flèche Descendre davantage .

  3. Pour parcourir davantage de thèmes, dans la partie inférieure de la liste développée, cliquez sur Parcourir les thèmes.

Lorsque vous insérez des formes, des graphiques, des images, vidéos ou autres objets, afficher les onglets supplémentaires que vous pouvez utiliser pour mettre en forme de ces objets. Par exemple, si vous insérez une forme, l’onglet Format apparaît en regard de l’onglet accueil. Pour visualiser un exemple de comment cela fonctionne, procédez comme suit.

  1. Sous l’onglet Accueil, sous Insertion, cliquez sur Forme.

    Onglet Accueil, groupe Insertion

  2. Dans le menu contextuel, placez le pointeur de la souris sur Rectangles, puis cliquez sur le style de rectangle que vous voulez utiliser.

  3. Dans votre document, pointez sur l’endroit où insérer la forme, maintenez enfoncé le bouton de la souris, puis faites glisser le curseur jusqu’à ce que la forme ait la taille souhaitée.

  4. Cliquez sur la forme, puis sur l’onglet Mise en forme.

  5. Utilisez les boutons, les menus contextuels et les galeries pour appliquer la mise en forme à la forme en question.

Alors que la fenêtre du document se réduit, le nombre d’éléments pouvant être affichés sur le ruban change également. Par exemple, le nombre de miniatures apparaissant réduit ou une galerie de défilement devient un bouton. Pour en voir le fonctionnement, procédez comme suit.

  1. Sous l’onglet Thèmes, sous Thèmes, comptez le nombre de miniatures de thèmes affichées.

    Onglet Thèmes, groupe Thèmes

  2. Redimensionnez la fenêtre pour la réduire.

  3. Sous l’onglet Thèmes, sous Thèmes, le nombre de miniatures de thèmes diminue.

  1. Sur la droite du ruban, cliquez sur Menu contextuel Action , puis sur Préférences du ruban.

  2. Sous Général, désactivez la case à cocher Activer le ruban.

Excel  

Développer ou réduire le ruban

Légende 1  Onglets

Image du bouton  Ruban

Effectuez l’une des opérations suivantes :

  • Pour afficher d’autres du document, vous pouvez réduire le ruban de sorte que seuls les onglets apparaissent. Sur le côté droit du ruban, cliquez sur Bouton Réduire le ruban .

  • Pour développer le ruban, sur le côté droit du ruban, cliquez sur Bouton Développer le ruban .

Sur le ruban, vous pouvez visualiser plusieurs miniatures des styles, des thèmes ou d’autres mises en forme, ainsi que développer la liste pour en voir l’intégralité. Certaines listes développées contiennent des éléments supplémentaires du menu dans la partie inférieure. Pour en voir un exemple, procédez comme suit.

  1. Sous l’onglet accueil, sous Format, cliquez sur la flèche vers la droite Bouton droit pour parcourir les styles pour faire défiler les formats.

  2. Pour développer la liste afin de visualiser tous les mises en forme, pointez sur une mise en forme, puis cliquez sur Flèche Descendre davantage .

  3. Pour créer un nouveau style de cellule, dans la partie inférieure de la liste développée, cliquez sur Nouveau style de cellule.

Lorsque vous insérez des formes, des graphiques, des images, vidéos ou autres objets, afficher les onglets supplémentaires que vous pouvez utiliser pour mettre en forme de ces objets. Par exemple, si vous insérez une forme, l’onglet Format apparaît en regard de l’onglet accueil. Pour visualiser un exemple de comment cela fonctionne, procédez comme suit.

  1. Dans la barre d’outils Standard, cliquez sur Afficher ou masquer le navigateur multimédia  Bouton Navigateur multimédia .

  2. Cliquez sur Formes  Onglet Formes , puis, dans le menu contextuel, cliquez sur Toutes les formes.

  3. Cliquez sur la forme souhaitée.

  4. Dans votre document, pointez sur l’endroit où insérer la forme, maintenez enfoncé le bouton de la souris, puis faites glisser le curseur jusqu’à ce que la forme ait la taille souhaitée.

  5. Cliquez sur la forme, puis sur l’onglet Mise en forme.

  6. Utilisez les boutons, les menus contextuels et les galeries pour appliquer la mise en forme à la forme en question.

Alors que la fenêtre du document se réduit, le nombre d’éléments pouvant être affichés sur le ruban change également. Par exemple, le nombre de miniatures apparaissant réduit ou une galerie de défilement devient un bouton. Pour en voir le fonctionnement, procédez comme suit.

  1. Sous l’onglet Accueil, sous Format, comptez le nombre de miniatures de mises en formes affichées.

    Onglet Accueil, groupe Format

  2. Redimensionnez la fenêtre pour la réduire.

  3. Sous l’onglet Accueil, dans Format, les miniatures deviennent un bouton Styles.

    Groupe Format Excel redimensionné

  1. Sur la droite du ruban, cliquez sur Menu contextuel Action , puis sur Préférences du ruban.

  2. Sous Général, désactivez la case à cocher Activer le ruban.

Voir aussi

Personnaliser le ruban et les barres d’outils

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×