Rechercher et transférer des fichiers de données Outlook d'un ordinateur à un autre

Rechercher et transférer des fichiers de données Outlook d'un ordinateur à un autre

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Outlook enregistre les informations de sauvegarde à différents emplacements. En fonction du type de compte que vous utilisez, vous pouvez sauvegarder vos courriers électroniques, votre carnet d'adresses personnel, les paramètres du volet de navigation, vos signatures, vos modèles, et bien plus encore.

Si vous utilisez un compte Microsoft Exchange, Office 365 ou Outlook.com, vos courriers électroniques sont sauvegardés sur votre serveur de messagerie. Dans la plupart des cas, vous n'aurez pas de fichier de dossiers personnels (. pst) pour ces types de comptes.

Afin d'afficher certains fichiers de sauvegarde pour Outlook, vous devez afficher les dossiers système et les extensions de nom de fichier. Pour plus d'informations sur l'exécution de cette tâche, voir comment afficher les dossiers et les extensions de nom de fichier.

Informations de sauvegarde pour les comptes Office 365, Exchange ou Outlook.com

Pour les comptes Office 365, les comptes Exchange ou Outlook.com, Hotmail.com ou Live.com, vous n'avez pas accès au POP ou IMAP, vous n'avez pas de fichier de dossiers personnels (. pst). Vous pouvez avoir un fichier de dossiers en mode hors connexion (. ost), mais ce fichier est automatiquement recréé par Outlook lorsque vous ajoutez un nouveau compte de messagerie. Vous ne pouvez pas déplacer ce fichier d'un ordinateur à un autre.

Pour les comptes Office 365, les comptes Exchange ou Outlook.com, Hotmail.com ou les comptes Live.com non ouverts par POP ou IMAP, les informations suivantes peuvent être transférées d'un ordinateur à un autre.

Vous pouvez accéder à ces paramètres dans l'un des emplacements suivants:

  • Windows 10    lecteur: \ Users\<username>\AppData\Roaming\Microsoft\Outlook\profile Name. Xml

  • Versions antérieures de Windows    Drive: \ Documents and and Data\Microsoft\Outlook\profile Name. Xml

Vous pouvez trouver le fichier Outlprnt dans l'un des emplacements suivants:

  • Windows 10    lecteur: \ Users\<username>\AppData\Roaming\Microsoft\Outlook\Outlprnt

  • Versions antérieures de Windows    Drive: \ Documents and and Data\Microsoft\Outlook\Outlprnt

Vous pouvez trouver les différents fichiers qui composent vos signatures Outlook dans l'un des emplacements suivants:

  • Windows 10    lecteur: \ Users\<username>\AppData\Roaming\Microsoft\Signatures

  • Versions antérieures de Windows    Drive: \ Documents and and Settings\utilisateur\Application Data\Microsoft\Signatures

Le papier à lettres peut être stocké à deux emplacements différents, selon que la version 32 bits ou 64 bits d'Outlook est installée. Vous pouvez trouver les différents fichiers qui composent votre papier à lettres Outlook dans l'un des emplacements suivants:

  • Toutes les versions de Windows    Drive: \ Program Files\Common Files\Microsoft Shared\Stationery

  • Toutes les versions de Windows    Drive: \ Program Files (x86) \Common Files \ Microsoft Shared\Stationery

Vous pouvez trouver les différents fichiers qui composent vos formulaires Outlook personnalisés dans l'un des emplacements suivants:

  • Windows 10    lecteur: \ Users\<username>\AppData\Local\Microsoft\Forms

  • Versions antérieures de Windows    Drive: \ Documents and Settings\utilisateur\local Settings\Application Data\Microsoft\Forms

Vos fichiers de dictionnaires personnalisés sont stockés dans l'un des deux emplacements suivants:

  • Windows 10    lecteur: \ Users\<username>\AppData\Roaming\Microsoft\UProof

  • Versions antérieures de Windows    Drive: \ Documents and and Settings\utilisateur\Application Data\Microsoft\UProof

Les modèles Outlook que vous avez créés sont stockés dans l'un des deux emplacements ci-dessous. Les modèles auront une extension. oft.

  • Windows 10    lecteur: \ Users\<username>\AppData\Roaming\Microsoft\Templates

  • Versions antérieures de Windows    Drive: \ Documents and and Data\Microsoft\Templates

Vos paramètres d'envoi et de réception incluent les comptes dont la fréquence est vérifiée. Vous pouvez accéder à votre fichier des paramètres d'envoi et de réception dans l'un des emplacements suivants. Le fichier aura une extension. SRS.

  • Windows 10    lecteur: \ Users\<username>\AppData\Roaming\Microsoft\Outlook

  • Versions antérieures de Windows    Drive: \ Documents and and Data\Microsoft\Outlook

Informations de courrier, de calendrier, de contact et de tâche pour les comptes POP et IMAP

Si vous avez un compte POP ou IMAP, toutes vos informations sont déjà stockées dans un fichier de dossiers personnels (. pst). Vous pouvez déplacer ce fichier vers un nouvel ordinateur et conserver vos informations. Le déplacement d'un fichier. pst d'un ordinateur à un autre n'entraîne pas le transfert des paramètres de votre compte de messagerie. Si vous devez configurer Outlook sur un nouvel ordinateur, copiez votre fichier. pst sur l'ancien ordinateur, puis configurez votre compte de messagerie sur votre nouvel ordinateur. Vous pouvez ensuite ouvrir le fichier. pst à partir du nouvel ordinateur.

L'emplacement de votre fichier. pst dépend de votre version d'Outlook, de votre version de Windows, de la configuration de votre compte ou de la création du fichier. pst. Vous pouvez trouver votre fichier. pst dans l'un des emplacements suivants:

  • Windows 10    lecteur: \ Users\<username>\AppData\Local\Microsoft\Outlook

  • Windows 10    lecteur: \ Users\<username>\Roaming\Local\Microsoft\Outlook

  • Versions antérieures de Windows    Drive: \ Documents and Settings\<username>\Local Settings\Application Data\Microsoft\Outlook

Conseil : Si votre Fichier de données Outlook (.pst) devient volumineux, la synchronisation de OneDrive peut être ralentie et il est possible que vous voyiez «traitement des modifications» ou «un fichier est en cours d'utilisation». Découvrez Comment supprimer un fichier de données Outlook. pst de OneDrive.

Remarque : Votre configuration n’inclut peut-être pas tous ces fichiers, car certains d’entre eux sont uniquement créés quand vous personnalisez des fonctionnalités d’Outlook.

Vous ne trouvez pas les dossiers ?

Certains dossiers peuvent être masqués. Pour les afficher dans Windows, procédez comme suit :

  1. Cliquez sur le bouton Démarrer, puis cliquez sur Panneau de configuration.

  2. Ouvrez Options des dossiers.

    Pour rechercher Options des dossiers, dans la zone de recherche en haut de la fenêtre, tapez Options des dossiers. Sous Windows XP, dans le Panneau de configuration, entrez Options des dossiers dans la zone Adresse.

  3. Dans l’onglet Affichage, sous les paramètres Avancés, sous Fichiers et dossiers, sous Fichiers et dossiers cachés, sélectionnez Afficher les fichiers et les dossiers masqués.

Fichier de données Outlook (.pst)

Les fichiers de données Outlook (.pst) contiennent vos courriers électroniques, calendriers, contacts, tâches et notes. Vous devez utiliser Outlook pour manipuler les éléments dans un fichier .pst.

Lorsque vous archivez des informations Outlook, les éléments sont enregistrés dans un fichier .pst.

Remarques : 

  • Les comptes Microsoft Exchange Server enregistrent vos informations sur le serveur de courrier. Pour utiliser le mode Exchange mis en cache ou travailler en mode hors connexion, des copies de vos éléments sont enregistrées dans un fichier de données Outlook en mode hors connexion (.ost). Pour plus d’informations, voir la section Fichiers de données Outlook (.ost). De plus, certaines organisations vous permettent d’exporter ou d’archiver vos éléments dans un fichier .pst.

  • Le déplacement d'un fichier. pst vers un partage réseau n'est pas pris en charge. pour plus d'informations, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la
    Base de connaissances Microsoft: les fichiers de dossiers personnels297019ne sont pas pris en charge sur un réseau local ou sur une liaison réseau étendu

Identifier le nom et l'emplacement de votre fichier de dossiers personnels

Microsoft Outlook 2010

  1. Dans Outlook 2010, cliquez sur l'onglet fichier dans le ruban, puis cliquez sur l'onglet informations dans le menu.

  2. Cliquez sur Paramètres du compte, puis de nouveau sur Paramètres du compte.

  3. Cliquez surfichiersde données.

  4. Notez le chemin d'accès et le nom de fichier de votre fichier. pst. Par exemple, C:\Exchange\Mailbox.pst indique un fichier. pst nommé Mailbox. pst qui se trouve dans le dossier Exchange sur votre lecteur C.

Les fichiers de données Outlook (.pst) créés à l’aide d’Outlook 2010 sont enregistrés sur votre ordinateur dans le dossier Documents\Fichiers Outlook. Si vous utilisez Windows XP, ces fichiers sont créés dans le dossier Mes documents\Fichiers Outlook.

Conseil : Si votre Fichier de données Outlook (.pst) devient volumineux, la synchronisation de OneDrive peut être ralentie et il est possible que vous voyiez «traitement des modifications» ou «un fichier est en cours d'utilisation». Découvrez Comment supprimer un fichier de données Outlook. pst de OneDrive.

Si vous avez effectué une mise à niveau vers Outlook 2010 sur un ordinateur comportant déjà des fichiers de données créés dans des versions antérieures d’Outlook, ces fichiers sont enregistrés à un emplacement différent dans un dossier masqué :

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Conseil :  Pour plus d’informations sur les dossiers masqués dans Windows, voir l’Aide et le support de Windows.

Microsoft Office Outlook 2007

  1. Démarrez Outlook.

  2. Dans le menu Outils, cliquez sur Options.

  3. Sous l'onglet configuration du courrier , cliquez sur le bouton fichiers de données .

  4. Notez le chemin d'accès et le nom de fichier de votre fichier. pst. Par exemple, C:\Exchange\Mailbox.pst indique un fichier. pst nommé Mailbox. pst, situé dans le dossier Exchange sur votre lecteur C.

5. cliquez sur Fermer, cliquez sur OK, puis cliquez sur quitter et fermez la session dans le menu fichier pour quitter Outlook.

Comment copier votre fichier de dossiers personnels

  1. Dans le menu Démarrer, pointez sur programmes, puis cliquez sur Explorateur Windows.

  2. Parcourez les fichiers jusqu'à l'emplacement de votre fichier. pst.

  3. Copiez votre fichier. pst dans l'emplacement de votre choix.

Pour plus d'informations sur la copie d'un fichier ou d'un dossier, procédez comme suit:

  1. Cliquez sur le bouton Démarrer, puis sur aide.

  2. Cliquez sur l'onglet recherche, puis tapez copier.

  3. Dans la zone Sélectionner la rubrique à afficher , cliquez sur copier ou déplacer un fichier ou un dossier.

Comment faire pointer Outlook vers votre nouveau fichier de dossiers personnels

Microsoft Outlook 2010

  1. Ouvrez Outlook 2010.

  2. Cliquez sur l'onglet fichier dans le ruban, puis cliquez sur l'onglet informations dans le menu.

  3. Cliquez sur l'onglet paramètres des comptes , puis de nouvelle fois sur paramètres du compte .

  4. Sous l’onglet Fichiers de données, cliquez sur Ajouter.

  5. Sous typede fichier, sélectionnez fichier de données Outlook (*. pst).

  6. Recherchez le nouvel emplacement pour votre fichier. pst, puis cliquez sur OK.

  7. Sélectionnez le fichier. pst, puis cliquez sur par défaut.

  8. S'il s'agit de l'emplacement de remise du courrier par défaut, le message suivant s'affiche:

Vous avez modifié l'emplacement de remise par défaut de votre courrier électronique. L'emplacement de votre boîte de réception, du calendrier et des autres dossiers est alors modifié. Ces modifications seront prises en compte lors du prochain démarrage d'Outlook.

9. cliquez sur OK.

10. cliquez sur le fichier. pst qui a été identifié dans la section «Comment identifier le nom et l'emplacement de votre fichier de dossiers personnels», puis cliquez sur supprimer pour supprimer le fichier. pst local de votre profil.

11. cliquez sur Oui, sur Fermer, puis sur OK pour fermer toutes les boîtes de dialogue.

12. dans le menu fichier , cliquez sur quitter.

13. reDémarrez Outlook.

Votre profil pointe désormais vers votre fichier. pst dans le nouvel emplacement. Outlook ouvre votre nouveau fichier. pst et vous pouvez maintenant supprimer le fichier. pst de son ancien emplacement.

Microsoft Office Outlook 2007

  1. Ouvrez Outlook.

  2. Dans le menu Outils, cliquez sur Options.

  3. Sous l'onglet configuration du courrier , cliquez sur le bouton comptes de messagerie , même si vous n'avez pas spécifié de compte de messagerie.

  4. Sous l’onglet Fichiers de données, cliquez sur Ajouter.

  5. Cliquez sur fichier de dossiers personnels Office Outlook (. pst), puis sur OK.

  6. Recherchez le nouvel emplacement pour votre fichier. pst, puis cliquez sur OK à deux reprises.

  7. Cliquez sur Définir par défaut.

  8. S'il s'agit de l'emplacement de remise du courrier par défaut, le message suivant s'affiche:

Vous avez modifié l'emplacement de remise par défaut de votre courrier électronique. L'emplacement de votre boîte de réception, du calendrier et des autres dossiers est alors modifié. Ces modifications seront prises en compte lors du prochain démarrage d'Outlook.

9. cliquez sur OK.

10. cliquez sur le fichier. pst qui a été identifié dans la section «Comment identifier le nom et l'emplacement de votre fichier de dossiers personnels», puis cliquez sur supprimer pour supprimer le fichier. pst local de votre profil.

11. cliquez sur Oui, sur Fermer, puis sur OK pour fermer toutes les boîtes de dialogue.

12. dans le menu fichier , cliquez sur quitter.

13. reDémarrez Outlook.

Si le fichier. pst est l'emplacement de remise par défaut, le message suivant s'affiche:

L'emplacement auquel les messages sont remis a été modifié pour ce profil utilisateur. Pour effectuer cette opération, vous devrez peut-être copier le contenu des anciens dossiers Outlook dans les nouveaux dossiers Outlook. Pour plus d'informations sur la façon de terminer la modification de l'emplacement de remise du courrier, voir l'aide de Microsoft Outlook. Certains raccourcis de la barre Outlook peuvent ne plus fonctionner. Voulez-vous que Outlook recrée vos raccourcis? Tous les raccourcis que vous avez créés seront supprimés.

Cliquez sur Oui pour que Outlook met à jour les raccourcis de la barre Outlook de manière à ce qu'ils pointent vers votre nouvel emplacement de fichier. pst, ou cliquez sur non pour conserver les raccourcis clavier de votre fichier. pst local d'origine.

Votre profil pointe désormais vers votre fichier. pst dans le nouvel emplacement. Outlook ouvre votre nouveau fichier. pst et vous pouvez maintenant supprimer le fichier. pst de son ancien emplacement.

Fichier (. ost)

Le fichier .ost est synchronisé avec les éléments sur le serveur qui exécute Exchange. Comme vos données restent sur le serveur Exchange, vous pouvez recréer ce fichier .ost sur votre nouvel ordinateur sans sauvegarder le fichier .ost.

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Carnet d’adresses personnel (.pab)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Remarque : Les carnets d’adresses personnels (.pab) ne sont pas pris en charge dans Outlook 2010. Lorsque vous effectuez la mise à niveau vers Outlook 2010, vous êtes invité à importer les fichiers .pab dans vos contacts. Si vous choisissez de ne pas importer le fichier .pab lorsque vous exécutez Outlook 2010 pour la première fois, vous pouvez l’importer plus tard à l’aide de la commande Importer du mode Microsoft Office Backstage.

Carnet d’adresses en mode hors connexion (.oab)

Le Carnet d’adresses en mode hors connexion (.oab) est utilisé par les comptes Microsoft Exchange Server. Il contient des informations, telles que des noms, des adresses de messagerie, des titres et des emplacements de bureau, issues de la liste d’adresses globale (GAL) stockée sur le serveur qui exécute Exchange.

Vous n’avez pas besoin de sauvegarder ou restaurer ce fichier. Ce fichier est créé et mis à jour automatiquement.

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Paramètres du volet de navigation (.xml)

Ce fichier contient des informations sur le contenu du Volet de navigation.

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Outlook\nom du profil.xml

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook\nom du profil.xml

Extensions Microsoft Exchange enregistrées (.dat)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Outlook

Liste de saisie semi-automatique des contacts Outlook

La liste de saisie semi-automatique est une fonctionnalité qui permet de suggérer des noms et des adresses de courrier lorsque vous commencez à taper les premières lettres de ces éléments. Ces suggestions sont des correspondances possibles issues d’une liste de noms et d’adresses de courrier constituée à partir des courriers que vous avez déjà envoyés.

Dans Outlook 2007, le fichier de la liste de saisie semi-automatique (.nk2) est stocké dans les emplacements suivants :

Windows Vista    lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Dans Outlook 2010, le fichier de la liste de saisie semi-automatique (.nk2) n’est plus disponible. Les entrées de la liste de saisie semi-automatique sont désormais enregistrées dans votre boîte aux lettres Microsoft Exchange Server ou dans le fichier de données Outlook (.pst) associé à votre compte.

Comptes Exchange Server

Si vous utilisez un compte Exchange Server, votre liste de saisie semi-automatique est enregistrée dans votre boîte aux lettres sur le serveur qui exécute Exchange. Cela permet à votre liste de saisie semi-automatique d’être utilisée à partir de n’importe quel ordinateur sur lequel vous utilisez Outlook avec votre compte Exchange.

Comment puis-je savoir si je possède un compte Microsoft Exchange Server ?

Cliquez sur l’onglet Fichier. Cliquez sur Paramètres du compte, puis de nouveau sur Paramètres du compte. Sous l’onglet Messagerie, la liste des comptes indique le type de chaque compte.

Exemple de compte Exchange dans la boîte de dialogue Paramètres du compte

Comptes POP3

La liste de saisie semi-automatique est enregistrée dans le fichier de données Outlook (. pst). RePortez-vous à la section Rechercher et transférer des fichiers de données Outlook d'un ordinateur à un autre pour obtenir des informations d'emplacement.

Comptes IMAP et Outlook.com

La liste de saisie semi-automatique est enregistrée dans le fichier de données Outlook (.pst). Les fichiers de données Outlook (.pst) correspondant à ces types de compte diffèrent des autres fichiers de données Outlook (.pst) dans Outlook. Ces fichiers sont utilisés en tant que copies des informations figurant sur votre compte de serveur de courrier et ne sont pas destinés à être déplacés ou supprimés. Un nouveau fichier de données Outlook (.pst) est créé lorsque vous configurez un compte IMAP ou Outlook.com (anciennement Hotmail) dans un autre profil Outlook ou sur un autre ordinateur. Votre liste de saisie semi-automatique est par conséquent exclusive à l’ordinateur et au profil pour lesquels le compte est configuré. Les entrées n’apparaissent pas sur les autres profils ou ordinateurs que vous utilisez.

Règles (.rwz)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Remarque : Si vous avez effectué une mise à niveau vers Outlook 2010 à partir d’une version d’Outlook antérieure à Microsoft Outlook 2002, un fichier .rwz se trouve sans doute sur le lecteur de disque dur de votre ordinateur. Le fichier .rwz n’est plus nécessaire et les informations concernant les règles sont stockées sur le serveur exécutant Microsoft Exchange ou dans le fichier de données Outlook (.pst) pour les comptes de courrier POP3 et IMAP. Vous pouvez supprimer le fichier.

Si vous utilisez la fonctionnalité d’importation et d’exportation de règles, l’emplacement par défaut des fichiers .rwz est le dossier Documents.

Styles d’impression (Outlprnt sans extension)

Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Signatures (.rtf, .txt, .htm)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Signatures

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Signatures

Papier à lettres (.htm)

Windows 7 et Windows Vista     lecteur:\Program Files\Common Files\Microsoft Shared\Stationery

Windows 7 et Windows Vista 64 bits avec Outlook 2010 32 bits     lecteur:\Program Files (x86)\Common Files\Microsoft Shared\Stationery

Windows XP    lecteur:\Program Files\Common Files\Microsoft Shared\Stationery

Formulaires personnalisés

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Local\Microsoft\Forms

Windows XP    lecture:\Documents and Settings\utilisateur\Local Settings\Application Data\Microsoft\Forms

Dictionnaire (.dic)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\UProof

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\UProof

Modèles (.oft)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Templates

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Modèles

Paramètres Envoyer/Recevoir (.srs)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\AppData\Roaming\Microsoft\Outlook

Windows XP    lecteur:\Documents and Settings\utilisateur\Application Data\Microsoft\Outlook

Message (.msg, .htm, .rtf)

Windows 7 et Windows Vista     lecteur:\Utilisateurs\utilisateur\Documents

Windows XP    lecteur:\Documents and Settings\utilisateur\Mes documents

Afficher les dossiers et les extensions de nom de fichier

Certains dossiers peuvent cachés. Il est également possible que l’affichage des extensions de nom de fichier (par exemple, .pst, .ost et .pab) soit désactivé sur Windows. Pour afficher les dossiers cachés et les extensions de nom de fichier masquées, procédez comme suit :

  1. Ouvrez le Panneau de configuration.

    • Dans Windows 10, cliquez avec le bouton droit sur le bouton Démarrer, puis sur Panneau de configuration.

    • Dans Windows 8, appuyez sur la touche Windows+X, puis cliquez sur Panneau de configuration.

    • Dans Windows 7, cliquez sur Démarrer > Panneau de configuration.

  2. Dans la liste Afficher par, vérifiez que l’option Grandes icônes ou Petites icônes est sélectionnée afin que vous puissiez voir toutes les icônes du Panneau de configuration.

  3. Cliquez sur Options des dossiers.

  4. Cliquez sur l’onglet Affichage.

  5. Dans la zone Paramètres avancés :

    1. Sous Fichiers et dossiers, désactivez la case à cocher Masquer les extensions des fichiers dont le type est connu

    2. Sous Fichiers et dossiers cachés, cliquez sur le bouton Afficher les fichiers, dossiers et lecteurs cachés.

    3. Cliquez sur OK.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×