Rechercher des mots dans le dictionnaire des synonymes

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

À l'aide du dictionnaire des synonymes, vous pouvez chercher des synonymes (différents mots dont le sens est le même) et les antonymes (mots dont le sens inverse).

Conseil : Dans les versions de bureau de Word, PowerPoint et Outlook, vous pouvez obtenir une liste rapide de synonymes en cliquant avec le bouton droit sur un mot et en choisissant synonymes. Les applications Office Online n'incluent pas de recherche de synonymes.

Word

  1. Dans votre document, cliquez sur le mot que vous voulez chercher.

  2. Dans l'onglet révision , cliquez sur dictionnairedes synonymes.

    Commande Dictionnaire des synonymes des Outils de vérification sous l’onglet Révision

  3. Pour utiliser l'un des mots de la liste des résultats ou pour rechercher d'autres mots, effectuez l'une des opérations suivantes:

    • Pour remplacer le mot sélectionné par l'un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur copier. Vous pouvez alors coller le mot où vous le souhaitez.

    • Pour afficher d'autres mots liés, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également chercher des mots dans le dictionnaire des synonymes d'une autre langue. Par exemple, si votre document est en français et que vous avez besoin de synonymes, procédez comme suit:

  • Dans Word 2007, cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Word 2010 ou Word 2013, dans l'onglet révision , cliquez sur recherche. Cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Word 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes. Dans la partie inférieure du volet Office dictionnaire des synonymes, sélectionnez une langue dans la liste déroulante.

  1. Dans le classeur, cliquez sur le mot que vous voulez chercher.

  2. Dans l'onglet révision , cliquez sur dictionnairedes synonymes.

    Ruban Excel - Onglet Révision - Dictionnaire des synonymes

  3. Pour utiliser l'un des mots de la liste des résultats ou pour rechercher d'autres mots, effectuez l'une des opérations suivantes:

    • Pour remplacer le mot sélectionné par l'un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur copier. Vous pouvez alors coller le mot où vous le souhaitez.

    • Pour afficher d'autres mots liés, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également chercher des mots dans le dictionnaire des synonymes d'une autre langue. Si, par exemple, votre classeur est en français et que vous souhaitez obtenir des synonymes, procédez comme suit:

  • Dans Excel 2007, cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Excel 2010 ou Excel 2013, dans l'onglet révision , cliquez sur recherche. Cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Excel 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes. Dans la partie inférieure du volet Office dictionnaire des synonymes, sélectionnez une langue dans la liste déroulante.

  1. Sélectionnez le mot dans votre bloc-notes que vous voulez chercher.

  2. Dans OneNote 2007, dans le menu Outils , cliquez sur Rechercher, puis dans la liste tous les ouvrages de référence , cliquez sur Dictionnaire des synonymes.

    Research task pane

    Dans OneNote 2010, dans l'onglet révision , cliquez sur Rechercher, puis dans la liste tous les ouvrages de référence , cliquez sur Dictionnaire des synonymes.

    Review Tab, Research button

    Research task pane

    Dans OneNote 2013 ou OneNote 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes.

  3. Pour utiliser l'un des mots de la liste des résultats ou pour rechercher d'autres mots, effectuez l'une des opérations suivantes:

    • Pour remplacer le mot sélectionné par l'un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur copier. Vous pouvez alors coller le mot où vous le souhaitez.

    • Pour afficher d'autres mots liés, cliquez sur un mot dans la liste des résultats.

Conseil : Vous pouvez également chercher des mots dans le dictionnaire des synonymes d'une autre langue. Si, par exemple, votre texte est en français et que vous souhaitez obtenir des synonymes, dans l'onglet révision , cliquez sur recherche. Cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  1. Dans votre élément Outlook, cliquez sur le mot que vous voulez chercher.

  2. Dans Outlook 2007, sous l'onglet message , dans le groupe vérification , cliquez sur orthographe, puis sur Dictionnaire des synonymes.

    Dans Outlook 2010, Outlook 2013 ou Outlook 2016, cliquez sur l'onglet révision , puis cliquez sur dictionnairedes synonymes.

    Outlook Ribbon Thesaurus Icon

    Remarque : Dans Microsoft Outlook, le volet Office dictionnaire des synonymes ou recherche est disponible dans n'importe quel nouvel élément Outlook (tel qu'un message ou un élément de calendrier), mais pas à partir de la fenêtre principale d'Outlook.

  3. Pour utiliser l'un des mots de la liste des résultats ou pour rechercher d'autres mots, effectuez l'une des opérations suivantes:

    • Pour remplacer le mot sélectionné par l'un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur copier. Vous pouvez alors coller le mot où vous le souhaitez.

    • Pour afficher d'autres mots liés, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également chercher des mots dans le dictionnaire des synonymes d'une autre langue. Si, par exemple, votre texte est en français et que vous souhaitez obtenir des synonymes, procédez comme suit:

  • Dans Outlook 2007, cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Outlook 2010 ou Outlook 2013, dans l'onglet révision , cliquez sur recherche. Cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Outlook 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes. Dans la partie inférieure du volet Office dictionnaire des synonymes, sélectionnez une langue dans la liste déroulante.

  1. Dans votre présentation, cliquez sur le mot que vous voulez chercher.

  2. Dans l'onglet révision , cliquez sur dictionnairedes synonymes.

    PowerPoint Ribbon Review tab Thesaurus

  3. Pour utiliser l'un des mots de la liste des résultats ou pour rechercher d'autres mots, effectuez l'une des opérations suivantes:

    • Pour remplacer le mot sélectionné par l'un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur copier. Vous pouvez alors coller le mot où vous le souhaitez.

    • Pour afficher d'autres mots liés, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également chercher des mots dans le dictionnaire des synonymes d'une autre langue. Par exemple, si votre document est en français et que vous avez besoin de synonymes, procédez comme suit:

  • Dans PowerPoint 2007, cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans PowerPoint 2010 ou PowerPoint 2013, dans l'onglet révision , cliquez sur recherche. Cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Outlook 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes. Dans la partie inférieure du volet Office dictionnaire des synonymes, sélectionnez une langue dans la liste déroulante.

  1. Dans la composition, cliquez sur le mot que vous voulez chercher.

    Dans Publisher 2007, dans le menu Outils , cliquez sur Rechercher, puis dans la liste tous les ouvrages de référence , cliquez sur dictionnairedes synonymes.

    Research task pane

    Dans Publisher 2010, sous l'onglet Accueil , cliquez sur orthographe, puis sur dictionnairedes synonymes.

    Thesaurus menu command

    Dans Publisher 2013 ou Publisher 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes.

  2. Pour utiliser l'un des mots de la liste des résultats ou pour rechercher d'autres mots, effectuez l'une des opérations suivantes:

    • Pour remplacer le mot sélectionné par l'un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur copier. Vous pouvez alors coller le mot où vous le souhaitez.

    • Pour afficher d'autres mots liés, cliquez sur un mot dans la liste des résultats.

Conseil : Vous pouvez également chercher des mots dans le dictionnaire des synonymes d'une autre langue. Si, par exemple, votre composition est en français et que vous souhaitez obtenir des synonymes, dans l'onglet révision , cliquez sur recherche. Cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  1. Cliquez sur le mot que vous voulez chercher dans votre diagramme.

  2. Dans Visio 2007, dans le menu Outils , cliquez sur Rechercher, puis dans la liste tous les ouvrages de référence , cliquez sur Dictionnaire des synonymes.

    Research task pane

    Dans Visio 2010, Visio 2013 ou Visio 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes.

    Visio Ribbon Review tab Thesaurus

  3. Pour utiliser l'un des mots de la liste des résultats ou pour rechercher d'autres mots, effectuez l'une des opérations suivantes:

    • Pour remplacer le mot sélectionné par l'un des mots de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur Insérer.

    • Pour copier et coller un mot de la liste, pointez dessus, cliquez sur la flèche vers le bas, puis cliquez sur copier. Vous pouvez alors coller le mot où vous le souhaitez.

    • Pour afficher d'autres mots liés, cliquez sur un mot dans la liste des résultats.

Conseils : Vous pouvez également chercher des mots dans le dictionnaire des synonymes d'une autre langue. Par exemple, si votre diagramme est en français et que vous souhaitez obtenir des synonymes, procédez comme suit:

  • Dans Visio 2007, cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Visio 2010 ou Visio 2013, dans l'onglet révision , cliquez sur recherche. Cliquez sur options de recherche dans le volet Office recherche , puis sous ouvrages de référence, sélectionnez les options de dictionnaire des synonymes de votre choix.

  • Dans Visio 2016, dans l'onglet révision , cliquez sur dictionnairedes synonymes. Dans la partie inférieure du volet Office dictionnaire des synonymes, sélectionnez une langue dans la liste déroulante.

Nous sommes à votre écoute

Cet article a été mis à jour pour la dernière fois le 13 février 2018 suite à vos commentaires. Si ce n'est pas le cas, utilisez les contrôles de commentaires ci-dessous pour nous indiquer comment nous pouvons l'améliorer.

Voir aussi

Éditeur: votre Assistant de rédaction

Vérifier la grammaire et l'orthographe dans Office 2010 et les versions ultérieures

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×