Rechercher d’autres formes et gabarits

Rechercher d’autres formes et gabarits

Remarque :  Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Si vous avez besoin d’autres formes que celles proposées dans un modèle Visio particulier, vous avez deux possibilités. Soit vous recherchez des formes installées avec Visio sur votre appareil, soit vous recherchez des formes sur le web.

Conseil : Vous ignorez quelle version de Visio vous utilisez ? Ouvrez Visio, puis créez un diagramme ou ouvrez un diagramme existant. Choisissez Fichier dans le coin supérieur gauche, puis sélectionnez Compte ou Aide dans la liste de gauche. Sous Informations sur le produit, vous trouverez le nom du produit Visio suivi de son numéro de version (par exemple : Visio 2013). Sélectionnez l’onglet correspondant à votre version de Visio.

Remarque : Si vous ne voyez pas la zone de texte Rechercher les formes dans le panneau de formes au-dessus des Autres formes, puis que vous avez besoin de consulter l’option volet Rechercher une forme afficherfichier / Options / avancées / mettre en forme recherche.

Options Visio \ avancé \ les paramètres de recherche de forme

Rechercher des formes et des gabarits dans Visio Online (plan 2)

Vous pouvez rechercher des formes et des gabarits sur votre appareil. Vous pouvez également rechercher des gabarits créés par des tiers ou par Microsoft sur Internet.

Remarque : Pour utiliser cette fonctionnalité, vous devez avoir souscrit un abonnement Office 365. Si vous avez souscrit un abonnement à Office 365, vérifiez que vous utilisez la dernière version d’Office. Si vous êtes un informaticien gérant le processus de mise à jour d’Office 365, consultez la page Publications des canaux de mise à jour du client Office 365 pour en savoir plus sur les mises à jour fournies via chaque canal.

  1. Dans la zone de recherche située en haut du volet Formes, entrez une phrase ou un mot clé (par exemple, « triangle »).

    Recherche de formes et de gabarits

    Remarque : Si la zone de recherche ne s’affiche pas, cela signifie que vous devez l’activer. Cliquez sur l’onglet Affichage, puis sélectionnez Volets de tâches > Formes. Vous ne voyez toujours pas la zone de recherche ? Cliquez sur le symbole > en haut de votre règle, à gauche de l’écran.

    • Sous Local, les résultats de la recherche sont affichés et classés en fonction du titre de leur gabarit Visio.

    • Sous En ligne, le cas échéant, les formes mises à disposition sur le web par d’autres entreprises, y compris Microsoft, s’afficheront. Pour accéder à ces formes, procédez comme suit :

      a. Cliquez sur le gabarit pour en afficher un aperçu.

      b. Pour placer le gabarit dans le dossier Mes formes, cliquez sur Télécharger.

      c. une fois qu’il a téléchargé, cliquez sur Ouvrir pour afficher le gabarit dans le volet formes.

  2. Pour réinitialiser la recherche dans le volet Formes, supprimez la chaîne de recherche dans la zone de recherche de sorte que cette dernière affiche l’invite, Rechercher des formes.

L’option par défaut pour la recherche consiste à rechercher du texte qui correspond à tous les mots (et). Bien que la recherche ne respecte pas la casse, il ne correspond pas à sur mots entiers. Par exemple, « Air soumis » ne trouve pas la forme « Air conditionne » lorsqu’il s’agit de l’option sélectionnée.

Toutefois, si l’option est remplacée par un des mots (OR), puis la forme « Air conditionne » sera trouvée, car son nom contient le mot « Air ».

Lorsque vous sélectionnez une des formes de base trouvés dans les résultats Local et faites-la glisser sur la page, une copie de la forme de base est ajoutée tout d’abord à la gabarit de Document. Vous pouvez glisser-déplacer cette forme de base à partir de là par la suite, au lieu de rechercher à nouveau pour lui.

Vérifier formes \ autres formes \ afficher le gabarit de Document pour afficher les formes de base actuellement utilisés dans le document.

La recherche vérifie également les mots clés des formes. Par exemple, recherchez le mot « Vignette » s’affiche pour par erreur correspondant aux « Pierre carré », cependant, un examen des mots clés de la forme de base révèle qu’elles contiennent le mot « vignette ».

Éditions de Microsoft Visio qui ont un abonnement en ligne ont également la possibilité pour rechercher des formes dans un certain nombre de gabarits tiers hébergé par Microsoft. Par exemple, recherchez le mot « Mosaïque » indique qu’il se trouve également dans un gabarit en ligne, qui peut ensuite être sélectionné et téléchargé. Cela télécharge le gabarit entier dans votre dossier Mes formes dans un sous-dossier nommé d’après le fournisseur tiers. Ces gabarits et toutes les formes de base qu’ils contiennent sont immédiatement disponibles à utiliser dans les sessions actuelles et suivantes. Ces gabarits ont été approuvés par Microsoft et sont autorisés à utiliser.

Rechercher des formes sur le web

Si vous disposez d’une connexion Internet, vous pouvez rechercher des formes sur le web.

Vous pouvez rechercher des formes en recherchant du Microsoft Download Center des formes Visio.

Microsoft n’est pas le seul à créer des formes Visio. Si vous recherchez des formes très spécifiques ou inhabituelles, vous pouvez vous adresser aux fournisseurs suivants :

  • Fabricants de matériel informatique Si vous recherchez des formes représentant des composants spécifiques, vous pouvez généralement les trouver sur le site Web du fabricant du matériel.

  • Most Valuable Professionals (MVP) Visio MVP Visio MVP sont des experts Visio librement répondre à des questions et offrent des solutions, des conseils et des suggestions, la plupart du temps dans les groupes de discussion Visio. Vous trouverez souvent des gabarits de formes sur leur site web.

  • Autres sites externes Certains sites sur le web exécuter en entreprises et les utilisateurs de Visio indépendants offrent des formes et autres téléchargements telles que La carte de Visio.

Pour plus d’informations, voir Importer des gabarits téléchargés et Créer, enregistrer et partager des gabarits personnalisés.

Rechercher des formes et des gabarits dans Visio 2016

Vous pouvez rechercher des formes et des gabarits sur votre appareil. Vous pouvez également rechercher des gabarits créés par des tiers ou par Microsoft sur Internet.

Remarque : Pour utiliser cette fonctionnalité, vous devez avoir souscrit un abonnement Office 365. Si vous avez souscrit un abonnement à Office 365, vérifiez que vous utilisez la dernière version d’Office. Si vous êtes un informaticien gérant le processus de mise à jour d’Office 365, consultez la page Publications des canaux de mise à jour du client Office 365 pour en savoir plus sur les mises à jour fournies via chaque canal.

  1. Dans la zone de recherche située en haut du volet Formes, entrez une phrase ou un mot clé (par exemple, « triangle »).

    Recherche de formes et de gabarits

    Remarque : Si la zone de recherche ne s’affiche pas, cela signifie que vous devez l’activer. Cliquez sur l’onglet Affichage, puis sélectionnez Volets de tâches > Formes. Vous ne voyez toujours pas la zone de recherche ? Cliquez sur le symbole > en haut de votre règle, à gauche de l’écran.

    • Sous Local, les résultats de la recherche sont affichés et classés en fonction du titre de leur gabarit Visio.

    • Sous En ligne, le cas échéant, les formes mises à disposition sur le web par d’autres entreprises, y compris Microsoft, s’afficheront. Pour accéder à ces formes, procédez comme suit :

      a. Cliquez sur le gabarit pour en afficher un aperçu.

      b. Pour placer le gabarit dans le dossier Mes formes, cliquez sur Télécharger.

      c. une fois qu’il a téléchargé, cliquez sur Ouvrir pour afficher le gabarit dans le volet formes.

  2. Pour réinitialiser la recherche dans le volet Formes, supprimez la chaîne de recherche dans la zone de recherche de sorte que cette dernière affiche l’invite, Rechercher des formes.

L’option par défaut pour la recherche consiste à rechercher du texte qui correspond à tous les mots (et). Bien que la recherche ne respecte pas la casse, il ne correspond pas à sur mots entiers. Par exemple, « Air soumis » ne trouve pas la forme « Air conditionne » lorsqu’il s’agit de l’option sélectionnée.

Toutefois, si l’option est remplacée par un des mots (OR), puis la forme « Air conditionne » sera trouvée, car son nom contient le mot « Air ».

Lorsque vous sélectionnez une des formes de base trouvés dans les résultats Local et faites-la glisser sur la page, une copie de la forme de base est tout d’abord ajoutée au Gabarit de Document. Vous pouvez glisser-déplacer cette forme de base à partir de là par la suite, au lieu de rechercher à nouveau pour lui.

Vérifier formes \ autres formes \ afficher le gabarit de Documentpour afficher les formes de base actuellement utilisés dans le document.

La recherche vérifie également les mots clés des formes. Par exemple, recherchez le mot « Vignette » s’affiche pour par erreur correspondant aux « Pierre carré », cependant, un examen des mots clés de la forme de base révèle qu’elles contiennent le mot « vignette ».

Rechercher des formes sur le web

Si vous disposez d’une connexion Internet, vous pouvez rechercher des formes sur le web.

Vous pouvez rechercher des formes en recherchant dans le Centre de téléchargement Microsoft des formes Visio.

Microsoft n’est pas le seul à créer des formes Visio. Si vous recherchez des formes très spécifiques ou inhabituelles, vous pouvez vous adresser aux fournisseurs suivants :

  • Fabricants de matériel informatique Si vous recherchez des formes représentant des composants spécifiques, vous pouvez généralement les trouver sur le site Web du fabricant du matériel.

  • Most Valuable Professionals (MVP) Visio MVP Visio MVPsont des experts Visio librement répondre à des questions et offrent des solutions, des conseils et des suggestions, la plupart du temps dans les groupes de discussion Visio. Vous trouverez souvent des gabarits de formes sur leur site web.

  • Autres sites externes Certains sites sur le web exécuter en entreprises et les utilisateurs de Visio indépendants offrent des formes et autres téléchargements telles que La carte de Visio.

Pour plus d’informations, voir Importer des gabarits téléchargés et Créer, enregistrer et partager des gabarits personnalisés.

Rechercher des formes dans Visio 2013

Vous pouvez utiliser la zone de recherche pour rechercher des formes installées avec Visio. La zone de recherche se trouve dans la fenêtre Formes, dans un onglet distinct de celui des gabarits.

Rechercher des formes en cliquant sur Rechercher dans la fenêtre Formes

Remarque : Si la zone de recherche ne s’affiche pas, cela signifie que vous devez l’activer. Cliquez sur l’onglet Affichage, puis sélectionnez Volets de tâches > Formes. Vous ne voyez toujours pas la zone de recherche ? Cliquez sur le symbole > en haut de votre règle, à gauche de l’écran.

Tâches rapides

Tâche

Action

Enregistrer les résultats de recherche en tant que nouveau gabarit.

Cliquez avec le bouton droit sur le titre d’un gabarit dans les résultats de la recherche, puis cliquez sur Enregistrer sous. Tapez un nom pour le gabarit et enregistrez-le dans le dossier Mes formes.

Enregistrer une forme individuelle dans votre gabarit Favoris ou dans un autre gabarit.

Dans l’affichage Gabarits de la fenêtre Forme, cliquez avec le bouton droit sur la forme, puis pointez sur Ajouter à Mes formes.

Cliquez avec le bouton droit sur une forme dans l’affichage Gabarit pour l’ajouter à Mes formes.

Cliquez ensuite sur Favoris pour ajouter la forme à votre gabarit Favoris.

Cliquez sur Favoris pour ajouter la forme sélectionnée à votre gabarit de favoris.

Vous pouvez également cliquer sur Ajouter au nouveau gabarit pour créer un gabarit qui contient uniquement cette forme ou cliquer sur Ajouter au gabarit existant pour sélectionner un gabarit, par exemple dans votre dossier Mes formes.

Ouvrir un gabarit enregistré.

Dans la fenêtre Formes, cliquez sur Autres formes, pointez sur Mes formes, puis cliquez sur le nom du gabarit.

Cliquez sur Autres formes, puis pointez sur Mes formes pour afficher vos gabarits.

Étendre ou affiner votre recherche.

Vous pouvez choisir si les recherches de formes utilisent tous les mots que vous entrez ou n’importe lequel des mots que vous entrez.

Par exemple, si vous entrez « Chaise de bureau » comme une recherche dans la fenêtre formes, la recherche peut être des formes qui sont liées à ces deux « bureau » et « chaise », ou des formes qui sont liées à « bureau » ou « chaise » (ou les deux).

Choisissez le premier type de recherche, ET, si vous ne voulez afficher que les résultats liés à l’ensemble des mots que vous entrez. Choisissez le deuxième type de recherche, OU, si vous voulez afficher d’autres résultats de recherche et si la correspondance avec tous les mots n’est pas nécessaire.

Pour définir les options de recherche

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Options.

  2. Dans les options Visio, cliquez sur Avancé, puis faites défiler la page jusqu’à atteindre la section Rechercher une forme.

Conseil :  Le volet Rechercher une forme utilise Windows Search pour rechercher des formes sur votre ordinateur. Par conséquent, si vous n’obtenez aucun résultat lors d’une recherche, cela signifie peut-être que Windows Search est désactivé. Dans le Panneau de configuration, cliquez sur Programmes et fonctionnalités, puis sur Activer ou désactiver des fonctionnalités Windows. Dans la boîte de dialogue Fonctionnalités de Windows, cochez la case Windows Search.

Rechercher des formes sur le web

Si vous disposez d’une connexion Internet, vous pouvez rechercher des formes sur le web.

Vous pouvez trouver des formes en cherchant « Formes Visio » dans le Centre de téléchargement Microsoft. Voici quelques-unes des formes que vous pouvez télécharger :

Microsoft n’est pas le seul à créer des formes Visio. Si vous recherchez des formes très spécifiques ou inhabituelles, vous pouvez vous adresser aux fournisseurs suivants :

  • Fabricants de matériel informatique     Si vous recherchez des formes représentant des composants spécifiques d’un équipement, vous pouvez généralement les trouver sur le site web du fabricant du matériel.

  • MVP (Most Valuable Professionals)   Visio MVP sont des experts Visio librement répondre à des questions et offrent des solutions, des conseils et des suggestions, la plupart du temps dans les groupes de discussion Visio. Vous trouverez souvent des gabarits de formes sur leur site web. 

  • Autres sites externes     Certains sites sur le web, gérés par des utilisateurs et des professionnels Visio indépendants, offrent des formes et d’autres types de téléchargements.

Enregistrer les gabarits téléchargés

Après avoir téléchargé un gabarit de formes, copiez-le dans le dossier Mes formes. Par défaut, le dossier Mes formes se trouve dans le dossier Documents par défaut. Ouvrez ensuite le gabarit dans Visio en naviguant vers Mes formes.

Pour ouvrir un gabarit enregistré dans Mes formes

  • Dans la fenêtre Formes, cliquez sur Autres formes, pointez sur Mes formes, puis cliquez sur le nom du gabarit.

    Cliquez sur Autres formes, puis pointez sur Mes formes pour afficher vos gabarits.

Rechercher des formes installées avec Visio 2010

La fonctionnalité Rechercher les formes utilise le service Windows Search pour rechercher les gabarits Visio qui sont installés sur votre ordinateur. Pour pouvoir activer la recherche rapide, le service Windows Search doit être en cours d’exécution.

Au premier démarrage de Visio, la zone Rechercher les formes est masquée pour laisser plus de place pour les formes.

  1. Dans la fenêtre Formes, cliquez sur Autres formes, puis cliquez sur Rechercher les formes.

    Rechercher les formes

  2. Dans la zone Rechercher les formes, entrez un ou plusieurs mots qui décrivent la forme que vous recherchez. Vous pouvez séparer les mots par des espaces, des virgules ou des deux-points.

    Par exemple, pour rechercher des formes représentant des chaises de bureau, tapez chaise de bureau.

  3. Cliquez sur l’icône de loupe ou appuyez sur Entrée.

    Les résultats sont ajoutés à un gabarit de résultats de recherche.

Tâches rapides

Tâche

Action

Enregistrer les résultats de recherche en tant que nouveau gabarit.

Cliquez avec le bouton droit sur la barre de titre du gabarit de résultats de recherche, puis cliquez sur Enregistrer sous. Tapez un nom pour le gabarit et enregistrez-le dans le dossier Mes formes.

Enregistrer une forme individuelle dans votre gabarit Favoris ou dans un autre gabarit.

Cliquez avec le bouton droit sur la forme, pointez sur Ajouter à Mes formes, puis cliquez sur Favoris pour ajouter la forme au gabarit Favoris.

Vous pouvez également cliquer sur Ajouter au nouveau gabarit pour créer un gabarit qui contient uniquement cette forme ou cliquer sur Ajouter au gabarit existant pour sélectionner un gabarit, par exemple dans votre dossier Mes formes.

Ouvrir un gabarit enregistré.

Dans la fenêtre Formes, cliquez sur Autres formes, pointez sur Mes formes, puis cliquez sur le nom du gabarit.

Étendre ou affiner votre recherche.

Définissez les options des recherches Visio :

  1. Cliquez sur l’onglet Fichier.

  2. Sous Visio, cliquez sur Options. Dans la boîte de dialogue Options, cliquez sur Options avancées, puis descendez jusqu’à la section Rechercher une forme.

Par exemple, pour trouver des chaises de bureau et pas d’autre type de chaise, sélectionnez Tous les mots (ET) sous Rechercher, puis cliquez sur OK. Tapez ensuite chaise de bureau dans la zone Rechercher les formes. Si vous souhaitez rechercher des chaises et des tables, sélectionnez N’importe quel mot (OU) sous Rechercher, puis cliquez sur OK. Tapez ensuite chaise table dans la zone Rechercher les formes.

Rechercher des formes sur le web

Si vous disposez d’une connexion Internet, vous pouvez rechercher des formes sur le web.

Remarque : Le service de Rechercher des formes Online a été déconseillé (voir fonctionnalités abandonnées et modifiées aux fonctionnalités dans Visio 2010 pour plus d’informations).

Vous pouvez trouver des formes en cherchant « Formes Visio » dans le Centre de téléchargement Microsoft. Voici quelques-unes des formes que vous pouvez télécharger :

Microsoft n’est pas le seul à créer des formes Visio. Si vous recherchez des formes très spécifiques ou inhabituelles, vous pouvez vous adresser aux fournisseurs suivants :

  • Fabricants de matériel informatique     Si vous recherchez des formes représentant des composants spécifiques d’un équipement, vous pouvez généralement les trouver sur le site web du fabricant du matériel.

  • MVP (Most Valuable Professionals)     Les MVP Visio sont des experts qui répondent aux questions et offrent gratuitement des solutions, des astuces et des suggestions, le plus souvent dans les groupes de discussion Visio. Vous trouverez des gabarits de formes sur le site MVP Visio, un site web indépendant entièrement géré par les MVP Visio.

  • Autres sites externes     Certains sites sur le web, gérés par des utilisateurs et des professionnels Visio indépendants, notamment Visio Café, offrent des formes et d’autres types de téléchargements.

Enregistrer les gabarits téléchargés

  1. Après avoir téléchargé un gabarit de formes, copiez-le dans votre dossier Mes formes. Par défaut, le dossier Mes formes se trouve dans le dossier [lecteur]:\Users\nom_utilisateur\Documents\Mes formes.

  2. Pour ouvrir le gabarit, dans la fenêtre Formes, cliquez sur Autres formes, pointez sur Mes formes, puis cliquez sur le nom du gabarit.

Rechercher des formes installées avec Visio 2007

Dans Visio, vous pouvez utiliser la zone Rechercher les formes pour rechercher des formes. La fonctionnalité Rechercher les formes recherche les gabarits Office Visio installés sur votre ordinateur. Si vous disposez d’une connexion Internet, elle peut également rechercher des formes Visio nouvelles et mises à jour sur des sites web Microsoft.

  1. Pour ouvrir la fenêtre Formes, si elle n’est pas déjà ouverte, dans le menu Affichage, cliquez sur Fenêtre Formes.

  2. Dans la zone Rechercher les formes, entrez un ou plusieurs mots qui décrivent la forme que vous recherchez. Vous pouvez séparer les mots par des espaces, des virgules ou des deux-points.

    Par exemple, pour rechercher des formes représentant des chaises de bureau, tapez chaise de bureau.

    Conseil : Pour développer ou affiner votre recherche, cliquez sur l’onglet Rechercher une forme de la boîte de dialogue Options (menu Outils). Par exemple, pour trouver des chaises de bureau et pas d’autre type de chaise, sélectionnez Tous les mots (ET) sous Rechercher, puis cliquez sur OK. Tapez ensuite chaise de bureau dans la zone Rechercher les formes. Si vous souhaitez rechercher des chaises et des tables, sélectionnez N’importe quel mot (OU) sous Rechercher, puis cliquez sur OK. Tapez ensuite chaise table dans la zone Rechercher les formes.

  3. Cliquez sur Bouton ou appuyez sur ENTRÉE.

    Les résultats sont ajoutés à un gabarit de résultats de recherche.

  4. Quand vous trouvez la forme que vous recherchez, faites-la glisser sur la page de dessin si vous souhaitez l’utiliser immédiatement.

    Conseil : Si vous trouvez une forme et que vous souhaitez en trouver d’autres semblables, faites glisser la forme sur votre dessin, cliquez avec le bouton droit sur la forme, pointez sur Forme, puis cliquez sur Rechercher des formes similaires. Office Visio recherche d’autres formes qui partagent les mots clés associés à la forme sélectionnée et ajoute les formes à un gabarit de résultats de recherche.

  5. Pour enregistrer la ou les formes, effectuez l’une des opérations suivantes :

    • Pour enregistrer les résultats de la recherche sous la forme d’un gabarit, cliquez avec le bouton droit sur la barre de titre du gabarit de résultats de recherche, puis cliquez sur Enregistrer sous.

    • Pour enregistrer une forme individuelle à un gabarit personnalisé, cliquez avec le bouton droit sur la forme, pointez sur Ajouter à Mes formes, puis cliquez sur Favoris, un autre nom de gabarit, ou sur Ajouter au gabarit existant.

Conseil : Pour ouvrir rapidement un gabarit enregistré, dans le menu Fichier, pointez sur Formes, pointez sur Mes formes, puis cliquez sur le nom du gabarit.

Remarque : Lorsque vous utilisez la fonctionnalité Rechercher les formes dans Visio pour effectuer une recherche sur Internet, la recherche ne trouve que les formes qui sont fournies par Microsoft. Ces formes sont soumises à des droits d’auteur. Vous pouvez copier et réorganiser les formes dans le cadre d’une utilisation personnelle, les modifier dans le cadre d’une utilisation personnelle et distribuer les dessins qui les contiennent. En revanche, vous ne pouvez pas vendre ou distribuer les formes Visio d’origine ou modifiées.

Télécharger des formes à partir du Centre de téléchargement Microsoft

Vous pouvez trouver des formes en cherchant « Formes Visio » dans le Centre de téléchargement Microsoft. Par exemple, les jeux suivants sont disponibles :

Rechercher des formes développées par d’autres personnes

Si vous disposez d’une connexion Internet, vous pouvez utiliser votre navigateur pour rechercher d’autres formes Visio :

  • Fabricants de matériel informatique     Si vous recherchez des formes représentant des composants spécifiques d’un équipement, vous pouvez généralement les trouver sur le site web du fabricant du matériel.

  • MVP (Most Valuable Professionals)     Les MVP Visio sont des experts qui répondent aux questions et offrent gratuitement des solutions, des astuces et des suggestions, le plus souvent dans les groupes de discussion Visio. Vous trouverez des gabarits de formes sur le site MVP Visio, un site web indépendant entièrement géré par les MVP Visio.

Enregistrer les gabarits téléchargés

  1. Après avoir téléchargé un gabarit de formes, copiez-le dans le dossier Mes formes. Par défaut, le dossier Mes formes se trouve dans le dossier C:\Users\nom_utilisateur\Documents\Mes formes.

  2. Pour ouvrir le gabarit enregistré, dans le menu Fichier, pointez sur Formes, pointez sur Mes formes, puis cliquez sur le nom du gabarit.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×