Office
Se connecter

Quitter Microsoft Graph

  • Si vous avez inséré un nouveau graphique ou que vous avez ouvert un graphique en double-cliquant dessus, cliquez sur la fenêtre de document du programme pour quitter Microsoft Graph et revenir dans le programme dans lequel vous avez inséré le graphique.

  • Si vous avez ouvert votre graphique en cliquant dans le sous-menu Objet Graphique sur Ouvrir (menu Edition), cliquez dans le menu Fichier sur Quitter et retourner à pour quitter Microsoft Graph et revenir dans le programme dans lequel vous avez inséré le graphique.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×