Passer directement au contenu principal

Publipostage avec des enveloppes

Étape 1 : configurer votre liste de diffusion

La liste de diffusion constitue votre source de données. Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

Conseils

  • Si vous n’avez pas de liste de diffusion, vous pouvez en créer une lors du processus de publipostage. Collectez toutes vos listes d’adresses et ajoutez-les à votre source de données.

  • Si vous utilisez une feuille de calcul Excel, mettez en forme la colonne des codes postaux en tant que texte afin de ne pas perdre de zéros. Pour plus d’informations, voir Mettre en forme les nombres, dates et autres valeurs de fusion dans Excel.

  • Si vous voulez utiliser vos contacts Outlook, assurez-vous qu’Outlook est votre programme de courrier par défaut.

Si nécessaire, créez un petit lot d’enveloppes de test avant de procéder au publipostage réel.

  1. Accédez à Fichier > Nouveau > Document vierge.

  2. Cliquez sur Publipostage > Enveloppes.

    Imprimer des enveloppes

  3. Dans la zone Adresse du destinataire, tapez un exemple d’adresse pour tester l’apparence de l’enveloppe imprimée.

  4. Tapez votre adresse dans la zoneadresse de retour.

    Zone Adresse de l’expéditeur

  5. Sélectionnez Options > Options d’enveloppe, puis procédez comme suit :

    • Choisissez une taille pour votre enveloppe ou sélectionnez taille personnalisée pour définir la taille.

      Onglet Options d’enveloppe pour la définition de la taille d’enveloppe et des polices des adresses

    • Si nécessaire, sélectionnez une police et les positions décalées gauche et haut pourl'adresse du destinataire et l’adresse de l’expéditeur.

  6. Dans l’onglet Options d’impression, vérifiez que la méthode d’alimentation correcte est sélectionnée, chargez l’enveloppe de façon à reproduire l’illustration, puis sélectionnez OK.

    Diagramme d’options d’alimentation pour l’alimentation des enveloppes dans l’imprimante

  7. Sélectionnez Imprimer, puis Oui pour enregistrer l’adresse d’expéditeur comme adresse par défaut.

  1. Allez à Publipostage > Démarrer la fusion et le publipostage > Enveloppes.

    Menu Démarrer la fusion et le publipostage

  2. Dans la boîte de dialogue Options d’enveloppe, vérifiez vos options, puis sélectionnezOK.

  3. Si vous voulez ajouter une adresse d’expéditeur ou un logo à votre enveloppe, il est recommandé de le faire maintenant.

  4. Sélectionnez Fichier > Enregistrer.

  1. Accédez à Publipostage > Sélectionner les destinataires.

    Commande Taper une nouvelle liste

  2. Choisissez une source de données. Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

  3. Sélectionnez Fichier > Enregistrer.

Si vous devez modifier votre liste de publipostage, voir Fusion et publipostage : Modifier les destinataires.

Le bloc d’adresse est un champ de fusion que vous placez à l’endroit où vous voulez que les adresses apparaissent sur l’enveloppe. Pour mieux voir où, appuyez sur CTRL + MAJ + 8 pour activer les marques de paragraphe (¶).

  1. Positionnez votre curseur à l’emplacement où vous voulez voir apparaître le bloc d’adresse.

  2. Accédez à Publipostage > Bloc d’adresse et sélectionnez une mise en forme. Pour plus d’informations, consultez Insérer un bloc d'adresse.

    Options du bloc d’adresse

  3. Dans la boîte de dialogue Insertion du bloc d’adresse, choisissez un format pour le nom du destinataire tel qu’il doit apparaître sur l’enveloppe.

  4. Si vous le souhaitez, sélectionnezsuivant Bouton Enregistrement suivant pour afficher les résultats d’une opération de fusion et publipostage ou précédent Bouton Enregistrement précédent pour afficher les résultats d’une opération de fusion et publipostage pour parcourir les enregistrements de votre source de données afin de voir leur apparence.

  5. Sélectionnez OK.

  6. Allez à Fichier > Enregistrer pour enregistrer votre document de fusion.

S’il manque une partie de votre adresse, voir Fusion et publipostage : Correspondance des champs à corriger.

Effectuez une dernière vérification avant d’imprimer les enveloppes.

  1. Sélectionnezsuivant Bouton Enregistrement suivant pour afficher les résultats d’une opération de fusion et publipostage ou précédent Bouton Enregistrement précédent pour afficher les résultats d’une opération de fusion et publipostage pour parcourir les enregistrements de votre source de données afin de voir leur apparence.

  2. Cliquez sur Terminer & fusionner > Imprimer les documents.

    Capture d’écran de l’onglet Publipostage dans Word, montrant la commande Terminer & fusionner et ses options

Lorsque vous enregistrez le document d’enveloppe de publipostage, celui-ci reste connecté à votre liste de diffusion.

Pour réutiliser votre document publipostage d’enveloppes, ouvrez le document de publipostage et sélectionnez Oui lorsque Word vous invite à conserver la connexion. POur changer les adresses dans le document de publipostage d’enveloppe, ouvrez le document et choisissez Modifier la liste de destinataires afin de trier, de filtrer et de sélectionner des adresses spécifiques.

Étape 1 : configurer votre liste de diffusion

La liste de diffusion constitue votre source de données. Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

Conseils : 

  • Si vous n’avez pas de liste de diffusion, vous pouvez en créer une lors du processus de publipostage. Collectez toutes vos listes d’adresses et ajoutez-les à votre source de données.

  • Si vous utilisez une feuille de calcul Excel, mettez en forme la colonne des codes postaux en tant que texte afin de ne pas perdre de zéros. Pour plus d’informations, voir Mettre en forme les nombres, dates et autres valeurs de fusion dans Excel.

  • Si vous voulez utiliser vos contacts Outlook, assurez-vous qu’Outlook est votre programme de courrier par défaut.

    Conseil : Pour configurer Outlook en tant que programme de courrier par défaut, ouvrez Apple Mail, puis allez à Mail> Préférences. Accédez à général et sélectionnez Microsoft Outlook.

  1. Allez à Publipostage > Démarrer la fusion et le publipostage > Enveloppes.

    Dans l’onglet Publipostage, sélectionnez Enveloppes dans la liste Démarrer la fusion et le publipostage

  2. Dans la boîte de dialogue enveloppe, sous adresse de l’expéditeur, sélectionnez une option.

  3. Dans la boîte de dialogue Enveloppe, sous Options d’impression, sélectionnez Mise en page.

  4. Dans la boîte de dialogue Mise en page, accédez à la liste Format du papier et sélectionnez l’option correspondant au format de vos enveloppes.

    Si aucune des options disponibles ne correspond à la taille de vos enveloppes, procédez comme suit :

  5. Dans la boîte de dialogue Mise en page, sélectionnez Paysage > OK.

  6. Sélectionnez OK pour fermer la boîte de dialogue Enveloppe.

  7. Accédez à Fichier > Enregistrer.

  1. Dans l’onglet Publipostage, choisissez Sélectionner les destinataires.

    Dans l’onglet Publipostage, la fonction Sélection des destinataires est mise en évidence avec une liste d’options

  2. Choisissez une source de données. Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

  3. Si nécessaire, modifiez votre liste de destinataires. Pour plus d’informations, voir fusion et publipostage : Modifier les destinataires.

  4. Sélectionnez Fichier > Enregistrer.

  1. Dans votre document, choisissez Faites glisser les champs dans cette boîte ou tapez du texte, puis cliquez ou appuyez sur le texte pour le supprimer.

  2. Accédez àPublipostage > Insérer un champ de fusion, puis choisissez les champs à ajouter.

    Dans l’onglet Publipostage, l’option Insérer un champ de fusion est mise en évidence

  3. Ajoutez et mettez en forme les champs que vous souhaitez inclure sur l’enveloppe, puis sélectionnez OK.

  1. Accédez à Publipostage > Aperçu des résultats pour afficher un aperçu des enveloppes.

    Dans l’onglet Publipostage, l’option Aperçu des résultats est mise en évidence

    Remarque : Dans l’onglet Publipostage, utilisez les flèches Gauche et Droite pour faire défiler les enveloppes.

  2. Pour apporter d’autres modifications de mise en forme, sélectionnez aperçu des résultats pour modifier les champs de fusion.

  3. Lorsque vous avez terminé, sous l’onglet Publipostage, cliquez sur Terminer et fusionner > Imprimer des documents pour terminer le publipostage.

    Dans l’onglet Publipostage, les options Terminer & fusionner et Imprimer les documents sont mises en évidence

    Conseil : Si vous souhaitez vérifier et mettre à jour chaque enveloppe individuellement avant son impression, accédez à l’onglet Publipostage > Terminer & fusionner > Modifier des documents individuels. Lorsque vous avez terminé, accédez àFichier > Imprimer pour imprimer les enveloppes.

Étape 1 : préparer votre document principal

La liste de diffusion constitue votre source de données. Pour plus d’informations, consultez Sources de données que vous pouvez utiliser pour un publipostage.

  1. Accédez à Fichier > Nouveau document vierge.

  2. Cliquez sur Affichage > Page.

  3. Accédez à outils > gestionnaire de publipostage.

  4. Sous 1. Sélectionner le type de document, sélectionnez créer nouvel objet > enveloppes.

  5. Dans la zone Adresse de l’expéditeur, tapez votre adresse.

  6. Sous Options d’impression, confirmez que les paramètres d’impression conviennent aux enveloppes sélectionnées.

  7. Sélectionnez OK lorsque vous avez terminé.

Étape 2 : sélectionner la liste de diffusion

  1. Accédez à outils > gestionnaire de publipostage.

  2. Sous 2. Sélectionner la liste des destinataires, choisissez Obtenir la liste, puis sélectionnez la source de la liste de diffusion.

  3. Sous 3. Insérer des espaces réservés, sélectionnez Contacts.

  4. Faites glisser un nom de champ de la liste des Contactsvers la zone d’adresse de l’enveloppe.

  5. Répétez l’étape 4 pour tous les champs à faire apparaître sur vos enveloppes.

  6. Dans votre document principal, modifiez la zone d’adresse de l’enveloppe pour ajouter des espaces et des retours chariots.

  7. Pour finaliser la création de vos enveloppes, effectuez l’une des opérations suivantes :

    • Pour imprimer tout de suite, accédez à Gestionnaire de publipostage et, sous 6. Terminer la fusion, sélectionnez Fusionner vers l’imprimante Bouton Fusionner vers l'imprimante .

    • Pour créer un document à enregistrer, accédez à Gestionnaire de publipostage et, sous 6. Terminer la fusion, sélectionnez Fusionner vers un nouveau document  Bouton Terminer la fusion et le publipostage .

Voir aussi

Vous avez des questions sur le publipostage dans Word auxquelles nous n’avons pas répondu ici ?

Posez une question sur le forum de la communauté Word

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×