Présenter vos données dans un graphique à nuages de points ou un graphique en courbes

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Graphiques en nuages de points et graphiques en courbes sont très similaires, particulièrement quand un graphique en nuages de points s’affiche avec les lignes de connexion. Toutefois, la façon dont chacune de ces types de graphiques contient les données sur l’axe horizontal (également appelé l’axe des abscisses) et l’axe vertical (également appelé l’axe des ordonnées) étant très différente.

Graphique en nuages de points mis en forme
Ce graphique en nuages de points mis en forme affiche des valeurs numériques par rapport à l’horizontale et l’axe vertical, combiner ces valeurs en points de données uniques qui sont affichent dans des intervalles irréguliers.
Graphique en courbes mis en forme
Ce graphique en courbes mis en forme distribue des données de catégorie (dans ce cas, un intervalle de temps uniformément sur un axe horizontal) et toutes les données de valeur numérique uniformément sur l’axe vertical.

Remarque : Pour plus d’informations sur les différents types de graphiques en nuages de points et graphiques en courbes, voir types de graphiques disponibles dans Office.

Avant de choisir une de ces types de graphiques, vous souhaiterez peut-être en savoir plus sur les différences et savoir quand il est préférable d’utiliser un graphique en nuages de points à la place un graphique en courbes, ou vice versa.

La différence entre les graphiques en nuages de points ou en courbes principale est la façon dont ils tracer les données sur l’axe horizontal. Par exemple, lorsque vous utilisez les données de feuille de calcul suivantes pour créer un graphique en nuages de points et un graphique en courbes, vous pouvez voir que les données sont distribuées différemment.

Image des données de feuille de calcul de précipitations quotidiennes

Dans un graphique en nuages de points, les valeurs de précipitations quotidiennes à partir de la colonne A sont affichées en tant que x valeurs à l’horizontale (abscisses x) et les valeurs de particules à partir de la colonne B sont affichés sous forme de valeurs sur l’axe vertical (y). Souvent appelée un graphique en nuages, un graphique en nuages de points affiche jamais catégories sur l’axe horizontal.

Image d'un graphique en nuages de points

Un graphique en nuages de points comporte toujours deux axes des ordonnées pour afficher un ensemble de données numériques situées sur un axe horizontal (valeur) et un autre jeu de valeurs numériques sur l’axe vertical (ordonnées). Le graphique affiche les points à l’intersection d’un x et y numérique valeur, qui combine ces valeurs en données unique points. Ces points de données peuvent être répartis de manière égale ou irrégulière sur l’axe horizontal, selon les données.

Le premier point de données doit apparaître dans le graphique en nuages de points représente une valeur de y de 137 (particules) et une valeur de x de 1,9 (précipitations quotidiennes). Ces nombres représentent les valeurs dans la cellule A9 et B9 sur la feuille de calcul.

Dans un graphique en courbes, en revanche, les mêmes valeurs précipitations quotidiennes de particules sont affichent sous forme de deux points de données distinct, qui sont répartis sur l’axe horizontal. Il s’agit comme un graphique en courbes ne possède un axe des ordonnées (axe vertical). L’axe horizontal d’un graphique en courbes affiche uniquement les regroupements espacées de façon uniforme (catégories) de données. Étant donné que les catégories ont été n’est pas inclus dans les données, elles ont été générées automatiquement, par exemple, 1, 2, 3 et ainsi de suite.

Il s’agit d’un bon exemple de quand ne pas utiliser un graphique en courbes.

Image de graphique en courbes

Un graphique en courbes distribue les données de catégorie uniformément sur un axe horizontal (abscisses) et distribue toutes les données de valeur numérique sur un axe vertical (ordonnées).

La valeur y particules de 137 (cellule B9) et la valeur de x de précipitations quotidiennes de 1,9 (cellule A9) s’affichent sous forme de points de données distinct dans le graphique en courbes. Aucune de ces points de données est le premier point de données affiché dans le graphique, au lieu de cela, le premier point de données de chaque série de données fait référence aux valeurs de la première ligne de données sur la feuille de calcul (cellule A2 et B2).

Type d’axe et des différences de mise à l’échelle

Étant donné que l’axe horizontal d’un graphique en nuages de points est toujours un axe des ordonnées, il peut afficher des valeurs numériques ou les valeurs de date (par exemple, jours ou heures) qui sont représentés sous forme de valeurs numériques. Pour afficher les valeurs numériques sur l’axe horizontal avec une plus grande flexibilité, vous pouvez modifier les options d’échelle sur cet axe la même façon que vous pouvez modifier les options de mise à l’échelle d’un axe vertical.

L’axe horizontal d’un graphique en courbes étant un axe des abscisses, il peut être uniquement un axe de texte ou un axe de date. Un texte sur les axes affiche uniquement le texte (catégories numériques qui ne sont pas des valeurs ou des données non numériques) à des intervalles espacées de façon uniforme. Un axe de date affiche les dates dans l’ordre chronologique à des intervalles spécifiques ou des unités de base, telles que le nombre de jours, mois ou années, même si les dates dans la feuille de calcul ne sont pas dans l’ordre ou l’unité de base.

Les options de mise à l’échelle d’un axe des abscisses sont limitées par rapport avec les options de mise à l’échelle d’un axe des ordonnées. Les options de mise à l’échelle disponibles dépendent également le type d’axe que vous utilisez.

Graphiques en nuages de points sont fréquemment utilisées pour afficher et comparer des valeurs numériques, tels que des données scientifiques, statistiques et techniques. Ces graphiques sont utiles montrer les relations entre les valeurs numériques dans plusieurs séries de données, et il est peuvent de tracer deux groupes de nombres comme une série de coordonnées xy.

Graphiques en courbes peuvent afficher des données continues au fil du temps, définir par rapport à une échelle courantes et sont donc parfaits pour afficher les tendances dans les données à intervalles réguliers ou dans le temps. Dans un graphique en courbes, les données de catégorie sont réparties de manière égale sur l’axe horizontal et toutes les données de la valeur sur l’axe vertical. En règle générale, utilisez un graphique en courbes si vos données comportent non-numérique valeurs x — pour les valeurs numériques x, il est préférable d’utiliser un graphique en nuages de points.

Envisagez d’utiliser un graphique en nuages de points à la place d’un graphique en courbes si vous voulez :

  • Modifier l’échelle de l’axe horizontal    Étant donné que l’axe horizontal d’un graphique en nuages de points est un axe des ordonnées, plusieurs options d’échelle sont disponibles.

  • Utiliser une échelle logarithmique sur l’axe horizontal    Vous pouvez transformer l’axe horizontal soit une échelle logarithmique.

  • Afficher les données de feuille de calcul qui inclut des paires ou des valeurs regroupées    Dans un graphique en nuages de points, vous pouvez ajuster les échelles indépendantes des axes pour afficher plus d’informations sur les valeurs groupées.

  • Afficher des modèles dans les grands ensembles de données    Graphiques en nuages de points sont utiles pour illustrer les modèles dans les données, par exemple en affichant des valeurs aberrantes clusters et des tendances linéaires ou non linéaire.

  • Comparer grand nombre d’observations satisfaisantes    Graphique de plus de données que vous incluez dans un nuage de points, plus les comparaisons que vous pouvez apporter.

Utilisez un graphique en courbes plutôt qu’un nuage de points si vous souhaitez :

  • Étiquettes sur l’axe horizontal du texte    Ces étiquettes texte permettant de représenter des valeurs espacées de façon uniforme, telles que des mois, des trimestres ou des années fiscales.

  • Utiliser un petit nombre d’étiquettes numériques sur l’axe horizontal    Si vous utilisez un peu, espacées de façon uniforme numérique des étiquettes qui représentent un intervalle de temps, telles que des années, vous pouvez utiliser un graphique en courbes.

  • Utiliser une échelle de temps sur l’axe horizontal    Si vous souhaitez afficher des dates dans l’ordre chronologique à des intervalles spécifiques ou des unités de base, telles que le nombre de jours, mois ou années, même si les dates dans la feuille de calcul ne sont pas dans l’ordre ou l’unité de base, utilisent un graphique en courbes.

Remarque : La procédure suivante s’applique à Office 2013 et versions plus récentes. Étapes d’office 2010?

Créer un graphique en nuages de points

Graphique en nuages de points mis en forme

Par conséquent, comment avons-nous créé ce graphique en nuages de points ? La procédure suivante vous permettra de créer un graphique en nuages de points avec des résultats similaires. Pour ce graphique, nous avons utilisé les exemples de données de feuille de calcul. Vous pouvez copier ces données dans votre feuille de calcul, ou vous pouvez utiliser vos propres données.

  1. Copiez les données de feuille de calcul d’exemple dans une feuille de calcul vide, ou ouvrez la feuille de calcul qui contient les données que vous voulez tracer dans un graphique en nuages de points.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    Précipitations quotidiennes

    PARTICULES

    4.1

    122

    4.3

    117

    5.7

    112

    5.4

    114

    5,9

    110

    5.0

    114

    3.6

    128

    1,9

    137

    7.3

    104

  2. Sélectionnez les données à tracer dans le graphique en nuages de points.

  3. Cliquez sur l’onglet Insérer, puis cliquez sur Insérer en nuages de points (X, Y) ou d’un graphique en bulles.

    Graphique en nuages

  4. Cliquez sur nuage de points.

    Conseil : Vous pouvez positionnez la souris sur n’importe quel type de graphique pour afficher son nom.

  5. Cliquez sur zone de graphique du graphique pour afficher les onglets Création et Format.

  6. Cliquez sur l’onglet Création, puis cliquez sur le style de graphique que vous voulez utiliser.

    Style de graphique

  7. Cliquez sur le titre du graphique, puis tapez le texte souhaité.

  8. Pour modifier la taille de police du titre du graphique, cliquez sur le titre, cliquez sur police et puis entrez la taille souhaitée dans la zone taille. Cliquez sur OK.

  9. Cliquez sur la zone du graphique du graphique.

  10. Sous l’onglet Création, cliquez sur Ajouter un élément graphique > Titres des axes et effectuez les opérations suivantes :

    Ajouter un élément graphique

    1. Pour ajouter un titre de l’axe horizontal, cliquez sur Horizontal principal.

    2. Pour ajouter un titre de l’axe vertical, cliquez sur Vertical principal.

    3. Cliquez sur chaque titre, tapez le texte que vous souhaitez et appuyez sur ENTRÉE.

    4. Titre plus mise en forme d’options, sous l’onglet Format, dans la zone Éléments de graphique, sélectionnez le titre dans la liste, puis cliquez sur Sélection du Format. Un volet Format du titre s’affichent. Cliquez sur taille et propriétés Taille et propriétés , vous pouvez puis Alignement Vertical, l’orientation du texte ou angle personnalisé.

  11. Cliquez sur zone de traçage du graphique, ou sous l’onglet Format, dans la zone Éléments de graphique, sélectionnez La zone de traçage dans la liste des éléments du graphique.

    Zone éléments de graphique

  12. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

  13. Cliquez sur la zone du graphique du graphique, ou sous l’onglet Format, dans la zone Éléments de graphique, sélectionnez Zone de graphique dans la liste des éléments du graphique.

  14. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

  15. Si vous souhaitez utiliser des couleurs de thème différentes du thème par défaut qui est appliqué à votre classeur, procédez comme suit :

    1. Dans l’onglet Mise en page, dans le groupe Thèmes, cliquez sur Thèmes.

      Cliquez sur mise en Page > thèmes

    2. Sous Office, cliquez sur le thème que vous souhaitez utiliser.

Créer un graphique en courbes

Graphique en courbes mis en forme

Par conséquent, comment avons-nous créé ce graphique en courbes ? La procédure suivante vous permettra de créer un graphique en courbes avec des résultats similaires. Pour ce graphique, nous avons utilisé les exemples de données de feuille de calcul. Vous pouvez copier ces données dans votre feuille de calcul, ou vous pouvez utiliser vos propres données.

  1. Copiez les données de feuille de calcul d’exemple dans une feuille de calcul vide, ou ouvrez la feuille de calcul qui contient les données que vous voulez tracer dans un graphique en courbes.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    C

    Date

    Précipitations quotidiennes

    PARTICULES

    1/1/07

    4.1

    122

    1/2/07

    4.3

    117

    1/3/07

    5.7

    112

    4/1/07

    5.4

    114

    1/5/07

    5,9

    110

    1/6/07

    5.0

    114

    7/1/07

    3.6

    128

    1/8/07

    1,9

    137

    1/9/07

    7.3

    104

  2. Sélectionnez les données que vous voulez tracer dans le graphique en courbes.

  3. Cliquez sur l’onglet Insérer, puis cliquez sur Insérer une ligne ou en aires.

    Insérer un trait ou une zone de graphique

  4. Cliquez sur courbes avec marques.

  5. Cliquez sur zone de graphique du graphique pour afficher les onglets Création et Format.

  6. Cliquez sur l’onglet Création, puis cliquez sur le style de graphique que vous voulez utiliser.

    Style de graphique

  7. Cliquez sur le titre du graphique, puis tapez le texte souhaité.

  8. Pour modifier la taille de police du titre du graphique, cliquez sur le titre, cliquez sur police et puis entrez la taille souhaitée dans la zone taille. Cliquez sur OK.

  9. Cliquez sur la zone du graphique du graphique.

  10. Dans le graphique, cliquez sur la légende ou ajoutez-le dans la liste des éléments de graphique (sous l’onglet Création, cliquez sur Ajouter un élément graphique > légende et sélectionnez un emplacement pour la légende).

    Ajouter un élément graphique

  11. Pour tracer une des séries de données sur l’axe vertical secondaire, cliquez sur la série de données, ou sélectionnez-le dans la liste des éléments de graphique (sous l’onglet Format, dans le groupe Sélection active, cliquez sur Éléments de graphique ).

    Zone éléments de graphique

  12. Sous l’onglet Format, dans le groupe Sélection active, cliquez sur Sélection du Format. Le volet Office Format des séries de données s’affiche.

  13. Sous Options des séries, sélectionnez Axe secondaire, puis sur Fermer.

  14. Sous l’onglet Création, dans le groupe Dispositions du graphique, cliquez sur Ajouter un élément graphique et effectuez les opérations suivantes :

    1. Pour ajouter un titre de l’axe vertical principal, cliquez sur Titre de l’axe >Vertical principal. et puis, dans le volet titre de l’axe, cliquez sur taille et propriétés Taille et propriétés pour configurer le type de titre de l’axe vertical souhaitée.

    2. Pour ajouter un titre d’axe vertical secondaire, cliquez sur Titre de l’axe > Vertical secondaire, puis dans le volet titre de l’axe, cliquez sur taille et propriétés Taille et propriétés pour configurer le type de titre de l’axe vertical souhaitée.

    3. Cliquez sur chaque titre, tapez le texte souhaité, puis appuyez sur entrée

  15. Cliquez sur zone de traçage du graphique, ou sélectionnez-le dans la liste des éléments de graphique (ongletFormat, groupe Sélection active, zone Éléments de graphique ).

  16. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

    Styles de formes dans le ruban Excel

  17. Cliquez sur la zone du graphique du graphique.

  18. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

  19. Si vous souhaitez utiliser des couleurs de thème différentes du thème par défaut qui est appliqué à votre classeur, procédez comme suit :

    1. Dans l’onglet Mise en page, dans le groupe Thèmes, cliquez sur Thèmes.

      Cliquez sur mise en Page > thèmes

    2. Sous Office, cliquez sur le thème que vous souhaitez utiliser.

Créer un graphique en nuages de points ou en ligne dans Office 2010

Graphique en nuages de points mis en forme

Par conséquent, comment avons-nous créé ce graphique en nuages de points ? La procédure suivante vous permettra de créer un graphique en nuages de points avec des résultats similaires. Pour ce graphique, nous avons utilisé les exemples de données de feuille de calcul. Vous pouvez copier ces données dans votre feuille de calcul, ou vous pouvez utiliser vos propres données.

  1. Copiez les données de feuille de calcul d’exemple dans une feuille de calcul vide, ou ouvrez la feuille de calcul qui contient les données que vous voulez tracer dans un graphique en nuages de points.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    Précipitations quotidiennes

    PARTICULES

    4.1

    122

    4.3

    117

    5.7

    112

    5.4

    114

    5,9

    110

    5.0

    114

    3.6

    128

    1,9

    137

    7.3

    104

  2. Sélectionnez les données que vous voulez tracer dans le graphique en nuages de points.

  3. Sous l’onglet Insertion, dans le groupe graphiques, cliquez sur nuage de points.

    Image du ruban Excel

  4. Cliquez sur nuage de points avec marqueurs uniquement.

    Conseil : Vous pouvez positionnez la souris sur n’importe quel type de graphique pour afficher son nom.

  5. Cliquez sur la zone de graphique du graphique.

    Cela permet d’afficher les Outils de graphique et les onglets Création, Disposition et Mise en forme.

  6. Sous l’onglet Création, dans le groupe Styles du graphique, cliquez sur le style de graphique à utiliser.

    Styles du graphique dans le ruban Excel

    Pour notre graphique en nuages de points, nous avons utilisé 26 de Style.

  7. Sous l’onglet disposition, cliquez sur Titre du graphique, puis sélectionnez un emplacement pour le titre dans la liste déroulante.

    Nous avons choisi Au-dessus du graphique.

  8. Cliquez sur le titre du graphique et tapez le texte souhaité.

    Pour notre graphique en nuages de points, nous avons tapé Niveaux de particules dans les précipitations.

  9. Pour réduire la taille du titre du graphique, cliquez sur le titre, puis entrez la taille souhaitée dans la zone Taille de police dans le menu contextuel.

    Pour notre graphique en nuages de points, nous avons utilisé 14.

  10. Cliquez sur la zone du graphique du graphique.

  11. Sous l’onglet disposition, dans le groupe étiquettes, cliquez sur Titres des axes et effectuez les opérations suivantes :

    1. Pour ajouter un titre de l’axe horizontal, cliquez sur Titre de l’axe Horizontal principal, puis cliquez sur Titre en dessous de l’axe.

    2. Pour ajouter un titre de l’axe vertical, cliquez sur Titre de l’axe Vertical principal, puis cliquez sur le type de titre de l’axe vertical souhaitée.

      Pour notre graphique en nuages de points, nous avons utilisé Titre pivoté.

      Image du ruban Excel

    3. Cliquez sur chaque titre, tapez le texte que vous souhaitez et appuyez sur ENTRÉE.

      Pour notre graphique en nuages de points, nous avons tapé Précipitations quotidiennes dans le titre de l’axe horizontal et le niveau de particules dans le titre de l’axe vertical.

  12. Cliquez sur zone de traçage du graphique, ou sélectionnez La zone de traçage dans une liste d’éléments de graphique (ongletdisposition, groupe Sélection active, zone Éléments de graphique ).

  13. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

    Pour notre graphique en nuages de points, nous avons utilisé l' Effet légères - accentuation 3.

    Styles de formes dans le ruban Excel

  14. Cliquez sur la zone du graphique du graphique.

  15. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

    Pour notre graphique en nuages de points, nous avons utilisé l' Effet légères - Accentuation 1.

  16. Si vous souhaitez utiliser des couleurs de thème différentes du thème par défaut qui est appliqué à votre classeur, procédez comme suit :

    1. Dans l’onglet Mise en page, dans le groupe Thèmes, cliquez sur Thèmes.

      Image du ruban Excel

    2. Sous Prédéfini, cliquez sur le thème à utiliser.

      Pour notre graphique en courbes, nous avons utilisé le thème Office .

Graphique en courbes mis en forme

Par conséquent, comment avons-nous créé ce graphique en courbes ? La procédure suivante vous permettra de créer un graphique en courbes avec des résultats similaires. Pour ce graphique, nous avons utilisé les exemples de données de feuille de calcul. Vous pouvez copier ces données dans votre feuille de calcul, ou vous pouvez utiliser vos propres données.

  1. Copiez les données de feuille de calcul d’exemple dans une feuille de calcul vide, ou ouvrez la feuille de calcul qui contient les données que vous voulez tracer dans un graphique en courbes.

    1

    2

    3

    4

    5

    6

    7

    8

    9

    10

    11

    A

    B

    C

    Date

    Précipitations quotidiennes

    PARTICULES

    1/1/07

    4.1

    122

    1/2/07

    4.3

    117

    1/3/07

    5.7

    112

    4/1/07

    5.4

    114

    1/5/07

    5,9

    110

    1/6/07

    5.0

    114

    7/1/07

    3.6

    128

    1/8/07

    1,9

    137

    1/9/07

    7.3

    104

  2. Sélectionnez les données que vous voulez tracer dans le graphique en courbes.

  3. Sous l’onglet Insertion, dans le groupe graphiques, cliquez sur trait.

    Image du ruban Excel

  4. Cliquez sur courbes avec marques.

  5. Cliquez sur la zone de graphique du graphique.

    Cela permet d’afficher les Outils de graphique et les onglets Création, Disposition et Mise en forme.

  6. Sous l’onglet Création, dans le groupe Styles du graphique, cliquez sur le style de graphique à utiliser.

    Styles du graphique dans le ruban Excel

    Pour notre graphique en courbes, nous avons utilisé Style 2.

  7. Sous l’onglet disposition, dans le groupe étiquettes, cliquez sur Titre du graphique, puis cliquez sur Au-dessus du graphique.

    Image du ruban Excel

  8. Cliquez sur le titre du graphique et tapez le texte souhaité.

    Pour notre graphique en courbes, nous avons tapé Niveaux de particules dans les précipitations.

  9. Pour réduire la taille du titre du graphique, cliquez sur le titre, puis entrez la taille souhaitée dans la zone taille dans le menu contextuel.

    Pour notre graphique en courbes, nous avons utilisé 14.

  10. Dans le graphique, cliquez sur la légende, ou sélectionnez-le dans la liste des éléments de graphique (ongletdisposition, groupe Sélection active, zone Éléments de graphique ).

  11. Sous l’onglet disposition, dans le groupe étiquettes, cliquez sur légende, puis cliquez sur la position souhaitée.

    Pour notre graphique en courbes, nous avons utilisé Afficher la légende en haut.

  12. Pour tracer une des séries de données sur l’axe vertical secondaire, cliquez sur la série de données pour les précipitations, ou sélectionnez-le dans la liste des éléments de graphique (ongletdisposition, groupe Sélection active, zone Éléments de graphique ).

  13. Sous l’onglet disposition, dans le groupe Sélection active, cliquez sur Sélection du Format.

    Groupe Sélection active dans le ruban Excel

  14. Sous Options des séries, sélectionnez Axe secondaire, puis sur Fermer.

  15. Sous l’onglet disposition, dans le groupe étiquettes, cliquez sur Titres des axes et effectuez les opérations suivantes :

    1. Pour ajouter un titre de l’axe vertical principal, cliquez sur Titre de l’axe Vertical principal, puis cliquez sur le type de titre de l’axe vertical souhaitée.

      Pour notre graphique en courbes, nous avons utilisé Titre pivoté.

    2. Pour ajouter un titre d’axe vertical secondaire, cliquez sur Titre de l’axe Vertical secondaire, puis cliquez sur le type de titre de l’axe vertical souhaitée.

      Pour notre graphique en courbes, nous avons utilisé Titre pivoté.

    3. Cliquez sur chaque titre, tapez le texte que vous souhaitez et appuyez sur ENTRÉE.

      Pour notre graphique en courbes, nous avons tapé au niveau de particules dans le titre de l’axe vertical principal et Précipitations quotidiennes dans le titre de l’axe vertical secondaire.

  16. Cliquez sur zone de traçage du graphique, ou sélectionnez-le dans la liste des éléments de graphique (ongletdisposition, groupe Sélection active, zone Éléments de graphique ).

  17. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

    Pour notre graphique en courbes, nous avons utilisé l' Effet légères - sombre 1.

    Styles de formes dans le ruban Excel

  18. Cliquez sur la zone du graphique du graphique.

  19. Sous l’onglet Format, dans le groupe Styles de formes, cliquez sur le bouton plus Bouton Plus , puis cliquez sur l’effet que vous souhaitez utiliser.

    Pour notre graphique en courbes, nous avons utilisé l' Effet légères - accentuation 3.

  20. Si vous souhaitez utiliser des couleurs de thème différentes du thème par défaut qui est appliqué à votre classeur, procédez comme suit :

    1. Dans l’onglet Mise en page, dans le groupe Thèmes, cliquez sur Thèmes.

      Image du ruban Excel

    2. Sous Prédéfini, cliquez sur le thème à utiliser.

      Pour notre graphique en courbes, nous avons utilisé le thème Office .

Créer un graphique en nuages de points

  1. Sélectionnez les données à tracer dans le graphique.

  2. Cliquez sur l’onglet Insérer, puis cliquez sur Nuage de points X Y et sous en nuages de points, sélectionnez un graphique.

  3. Le graphique étant sélectionné, cliquez sur l’onglet Création de graphique pour effectuer une des opérations suivantes :

    • Cliquez sur Ajouter un élément graphique pour modifier les détails, tels que la légende, le titre et étiquettes.

    • Cliquez sur Disposition rapide pour choisir parmi des ensembles d’éléments de graphique prédéfinis.

    • Cliquez sur l’un des aperçus dans la galerie de styles pour modifier la disposition ou le style.

    • Cliquez sur Intervertir les lignes/colonnes ou Sélectionner des données pour modifier la vue de données.

  4. Le graphique étant sélectionné, cliquez sur l’onglet Création, vous pouvez également Modifier le remplissage de forme, le plan ou l’impact des éléments de graphique.

Créer un graphique en courbes

  1. Sélectionnez les données à tracer dans le graphique.

  2. Cliquez sur l’onglet Insérer, puis cliquez sur ligne et choisissez une option dans la ligne disponible styles du graphique.

  3. Le graphique étant sélectionné, cliquez sur l’onglet Création de graphique pour effectuer une des opérations suivantes :

    • Cliquez sur Ajouter un élément graphique pour modifier les détails, tels que la légende, le titre et étiquettes.

    • Cliquez sur Disposition rapide pour choisir parmi des ensembles d’éléments de graphique prédéfinis.

    • Cliquez sur l’un des aperçus dans la galerie de styles pour modifier la disposition ou le style.

    • Cliquez sur Intervertir les lignes/colonnes ou Sélectionner des données pour modifier la vue de données.

  4. Le graphique étant sélectionné, cliquez sur l’onglet Création, vous pouvez également Modifier le remplissage de forme, le plan ou l’impact des éléments de graphique.

Voir aussi

Enregistrer un graphique personnalisé en tant que modèle

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×