Passer directement au contenu principal

Présentation de Word Starter

Microsoft Word Starter 2010 est une application de traitement de texte conçue pour les tâches les plus courantes, telles que la rédaction de lettres, la mise à jour de votre CV et la création d’un bulletin. Word Starter fait partie de Microsoft Office Starter 2010 et est préinstallé sur votre ordinateur.

Word Starter 2010 est très similaire à celui de Microsoft Word 2010 d’apparence, mais il ne prend pas en charge les fonctionnalités avancées de la version complète de Word. Si vous avez besoin d’autres fonctionnalités, vous pouvez effectuer une mise à niveau vers Word 2010 directement à partir de Word Starter 2010. Il suffit de cliquer sur achat sous l’onglet Accueil du ruban.

Que voulez-vous faire ?

Ouvrir Word Starter et découvrir

Créer un document

Enregistrer un document

Taper et mettre en forme du texte

Ajuster les marges de page

Insérer une image (clipart ou autre)

Insérer un tableau

Vérifier l’orthographe

Imprimer

Partager, utiliser la messagerie électronique ou le Web

Ouvrir Word Starter et découvrir

Ouvrez Word Starter à l’aide du bouton Démarrer de Windows.

  1. Cliquez sur le bouton démarrer Bouton Démarrer . Si Word Starter n’est pas inclus dans la liste des programmes que vous voyez, cliquez sur tous les programmes, puis sur Microsoft Office Starter.

  2. Cliquez sur Microsoft Word Starter 2010.

    L’écran de démarrage de Word Starter s’ouvre, affichant un document vierge.

Word Starter

1. cliquez sur l’onglet fichier pour ouvrir le mode Backstage de votre document, dans lequel vous pouvez ouvrir et enregistrer des fichiers, obtenir des informations sur le document actif et effectuer d’autres tâches qui n’ont pas à faire avec le contenu du document, par exemple, l’impression ou l’envoi d’un copie dans un courrier électronique.

2. chaque onglet du ruban affiche les commandes qui sont regroupées par tâche. Le plus souvent, vous pouvez utiliser l’onglet Accueil lorsque vous tapez et mettez en forme du texte. Utilisez l’onglet insertion pour ajouter des tableaux, des images clipart, des images ou d’autres graphiques à votre document. Utilisez l’onglet mise en page pour ajuster les marges et la mise en page, en particulier pour l’impression. Utilisez l’onglet publipostage pour créer des enveloppes et des étiquettes, et pour assembler un publipostage (publipostage).

3. le volet situé à côté de la fenêtre de démarrage de Word inclut des liens vers des rubriques d’aide et des raccourcis vers des modèles et des images clipart, qui vous permettent de commencer à créer un document d’aspect professionnel. Le volet contient également des publicités ainsi qu’un lien permettant d’acheter une version complète d’Office.

Créer un document

Lorsque vous créez un document dans Microsoft Word Starter 2010, vous pouvez partir de zéro ou commencer à partir d’un modèle dans lequel une partie du travail est déjà en cours.

  1. Cliquez sur Fichier, puis sur Nouveau.

    Créer

  2. Si vous voulez commencer avec un document vide, double-cliquez sur document vierge.

    Document vierge

    Si vous voulez utiliser un type de document particulier, choisissez l’un des modèles disponibles dans Office.com.

    Modèles

  3. Word Starter ouvre le document vide ou le modèle, dans lequel vous pouvez ajouter votre contenu.

Enregistrer un document

Lorsque vous interrompez votre bureau ou que vous quittez, vous devez enregistrer votre document, ou vous perdez votre bureau. Lorsque vous enregistrez votre document, le document est enregistré en tant que fichier sur votre ordinateur, à partir duquel vous pouvez l’ouvrir ultérieurement pour le modifier et l’imprimer.

  1. Dans la barre d’outils accès rapide, cliquez sur enregistrer Bouton Enregistrer .

    (Raccourci clavier : Appuyez sur CTRL + S.)

    Si ce document a déjà été enregistré comme fichier, toutes les modifications que vous avez apportées sont immédiatement enregistrées dans le document et vous pouvez continuer à travailler.

  2. S’il s’agit d’un nouveau document que vous n’avez pas encore enregistré, entrez son nom.

  3. Cliquez sur Enregistrer.

Taper et mettre en forme du texte

Que vous démarriez votre document à partir d’une page vierge ou d’un modèle, vous pouvez ajouter du contenu vous-même en entrant du texte et en le mettant en forme. Vous pouvez appliquer la mise en forme à des paragraphes entiers ainsi qu’à des mots ou expressions spécifiques pour les faire ressortir.

  1. Entrez votre texte.

    Le positionnement et la police du texte dépendent des paramètres du modèle que vous utilisez. Même un document vierge dispose de paramètres relatifs à l’aspect du texte.

    Par défaut, le programme d’accueil de Word affiche du texte dans un document vierge dans la police Calibri, 11 points. Les paragraphes sont alignés à gauche, avec une ligne vide entre les paragraphes.

  2. Pour faciliter la lecture rapide du document, ajoutez des titres qui indiquent que vous changez de sujet.

    Tapez le titre, puis appuyez sur entrée.

  3. Cliquez n’importe où dans le titre que vous venez de taper, puis dans le groupe styles de l’onglet Accueil , pointez (sans cliquer) sur titre 1.

  4. Word Starter vous montre un aperçu de votre titre, si vous avez cliqué sur titre 1.

    Style de titre

  5. Cliquez sur la flèche vers le bas plus en regard de la Galerie de styles et pointez sur les différents styles.

    Plus de styles

    Remarquez que les styles intitulés titre, titre, sous-titre, Devis, Devis intensifet paragraphe de liste affectent l’ensemble du paragraphe, tandis que les autres styles n’affectent que le mot dans lequel le curseur se trouve.

    Les styles sont des formats prédéfinis, conçus pour fonctionner ensemble afin de donner un aspect soigné à votre document.

  6. Cliquez pour appliquer le style de votre choix.

Pour compléter la mise en forme à l’aide de la Galerie de styles, vous pouvez sélectionner le texte que vous voulez mettre en forme, puis sélectionner une commande dans le groupe police de l’onglet Accueil .

Groupe Police

Vous avez de nombreux choix, notamment :

  • Gras

  • Italique

  • Souligné

  • Barré

  • Indice

  • Exposant

  • Couleur

  • Format

Ajuster les marges de page

Ajuster les marges dans la page permet d’augmenter ou de réduire l’espace entre le contenu de votre document et les bords de la page. Par défaut, Word démarre toutes les marges d’un pouce. Les marges plus étroites s’appliquent à davantage de contenus sur la page que les marges de plus grande taille, mais les espaces permettent de faciliter la lecture du document.

Vous décidez si vous souhaitez utiliser les paramètres de marge par défaut ou si un autre paramètre donnera l’apparence du document comme bon vous semble.

  1. Sous l’onglet Mise en page, cliquez sur Marges.

    Marges

  2. Cliquez sur l’une des configurations prédéfinies ou, pour effectuer votre propre configuration, cliquez sur Marges personnalisées, puis définissez les dimensions dans les zones haut, bas, gaucheet droite .

    Remarques : 

    • Vous pouvez disposer la page horizontalement au lieu de veritcally (par exemple, si votre document inclut un tableau large). Pour une page horizontale, dans l’onglet mise en page , dans le groupe mise en page , cliquez sur orientation, puis sur paysage.

      Orientation

    • Par défaut, la version anglaise américaine de Word Starter utilise des pouces pour spécifier des dimensions telles que les marges de page. Dans le cas contraire, cliquez sur l’onglet fichier , cliquez sur options, sur optionsavancées, puis, sous affichage, sélectionnez les unités que vous souhaitez utiliser dans la zone afficher les mesures en .

Insérer une image (clipart ou autre)

Vous pouvez facilement insérer une image stockée sur votre ordinateur dans votre document. Par ailleurs, Office.com fournit un service qui vous permet d’insérer des images clipart et des photographies professionnelles dans vos documents.

Insérer une image stockée sur votre ordinateur

  1. Cliquez à l’endroit où vous souhaitez insérer l’image dans votre document.

  2. Sous l’onglet Insertion, dans le groupe Illustrations, cliquez sur Image.

    Insert Picture

  3. Recherchez l’image que vous voulez insérer. Par exemple, vous pouvez avoir un fichier image situé dans documents.

  4. Double-cliquez sur l’image que vous voulez insérer.

Insérer une image clipart

  1. Cliquez à l’endroit où vous souhaitez insérer l’image clipart dans votre document.

  2. Dans l’onglet insertion , dans le groupe illustrations, cliquez sur image clipart.

    Insérer une image clipart

  3. Dans le volet Office images clipart, dans la zone de texte Rechercher , tapez un mot ou une expression décrivant l’image clipart souhaitée.

  4. Cliquez sur atteindre, puis, dans la liste des résultats, cliquez sur l’image clipart pour l’insérer dans votre document.

    Lorsque vous rechercherez des images clipart et des images en ligne, vous serez redirigé vers Bing. Il vous incombe de respecter les droits d’auteur. À cet effet, le filtre de licence de Bing vous permet de choisir les images à utiliser.

Conseil     Pour redimensionner une image, sélectionnez l’image que vous avez insérée dans le document. Pour augmenter ou réduire la taille dans une ou plusieurs directions, faites glisser une poignée de redimensionnement en dehors ou en tendant vers le centre.

Insérer un tableau

Les tableaux vous permettent d’organiser le contenu des lignes et des colonnes. Il s’agit d’un moyen pratique de présenter des informations classées ou regroupées, telles que des tailles de maillots pour votre équipe, le prix et d’autres critères pour les éléments d’une liste de courses, des numéros de téléphone et des adresses de messagerie pour une liste de contacts.

  1. Cliquez à l’endroit où vous voulez insérer un tableau.

  2. Dans l’onglet insertion , dans le groupe tableaux , cliquez sur tableau, puis faites glisser pour sélectionner le nombre de lignes et de colonnes souhaité.

    Insérer un tableau

  3. Tapez votre texte dans le tableau. Si vous avez besoin de davantage de lignes, appuyez sur la touche TAB lorsque vous arrivez à la fin du tableau existant.

Pour donner au tableau un aspect soigné, utilisez la Galerie de styles de tableaux pour le mettre en forme.

  1. Cliquez n’importe où dans le tableau, puis sous l’onglet création, sous l’onglet Outils de tableau, pointez (sans cliquer) sur les différents styles de tableaux de la Galerie.

    Word Starter montre à quoi ressemblera le tableau lorsque vous cliquez sur l’un des styles de tableau.

    Styles de tableaux

  2. Pour désactiver la mise en forme de la ligne d’en-tête, désactivez la case à cocher ligne d’en-tête dans le groupe options de style de tableau . Essayez de désactiver les autres options. Lorsque vous trouvez le style de tableau de votre choix, cliquez dessus.

Vérifier l’orthographe

La vérification de l’orthographe de votre document est un moyen simple et rapide d’éviter les fautes d’orthographe et de grammaire dans votre document.

Au fur et à mesure que vous tapez, les mots de passe ondulés sont soulignés d’un trait rouge ondulé. Pour cela, vous pouvez cliquer avec le bouton droit sur le mot, puis cliquer sur le mot correctement orthographié (ou cliquer sur Ignorer si vous souhaitez que Word Starter passe ce mot ou cliquer sur Ajouter au dictionnaire s’il s’agit d’une orthographe que vous voulez marquer comme correcte).

Word Starter souligne les erreurs grammaticales d’un trait de soulignement vert ondulé. Procédez de la même manière que pour corriger les fautes d’orthographe (cliquez sur la correction suggérée par Word, ou cliquez sur ignorer une fois).

Word Starter souligne les fautes d’orthographe avec un trait de soulignement bleu ondulé. Ces mots sont correctement orthographiés, mais il n’est pas probable que vous entendiez le mot. Par exemple, en anglais, il est possible que vous deviez taper « dites-le no ». Le mot « non » est correctement orthographié, mais le mot que vous vouliez « savoir ». Cliquez avec le bouton droit sur le mot, puis cliquez sur l’orthographe correcte (ou cliquez sur Ignorer pour l’ignorer).

Vérification orthographique contextuelle

Si vous souhaitez vérifier l’orthographe dans l’ensemble du document, sous l’onglet Accueil, cliquez sur orthographe.

(Raccourci clavier : Appuyez sur F7.)

Imprimer

Avant d’imprimer un document, nous vous conseillons de le prévisualiser pour vérifier qu’il ressemble à ce que vous voulez. Lorsque vous affichez un aperçu d’un document dans Word Starter, il s’ouvre dans le mode Microsoft Office Backstage. Dans cet affichage, vous pouvez modifier certaines options de mise en page avant de procéder à l’impression.

  1. Cliquez sur Fichier, puis sur Imprimer.

    Raccourci clavier. Vous pouvez également appuyer sur CTRL + P.

    Remarque : La fenêtre d’aperçu s’affiche en noir et blanc, que votre document contienne de la couleur ou non, sauf si votre imprimante imprime en couleurs.

  2. Pour afficher un aperçu de la page suivante et de la page précédente, en bas de la fenêtre Aperçu avant impression, cliquez sur Page suivante et Page précédente.

  3. Cliquez sur Imprimer.

    Image du bouton

Partager, utiliser la messagerie électronique ou le Web

Il peut arriver que vous souhaitiez partager votre document avec d’autres personnes. Si vous partagez le document avec une personne qui dispose également de Word, vous pouvez envoyer votre document en tant que pièce jointe à un message électronique. Le destinataire peut ouvrir le document dans Word pour travailler dessus.

Remarque     Pour utiliser les commandes d’envoi de pièces jointes à un courrier électronique, un programme de messagerie tel que Windows Mail doit être installé sur votre ordinateur.

Si le destinataire doit afficher le document au lieu de le modifier, vous pouvez envoyer un instantané du document, au format PDF ou XPS.

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Enregistrer et envoyer.

  2. Cliquez sur Envoyer à l’aide de la messagerie

  3. Effectuez l’une des opérations suivantes :

    • Pour envoyer le document en tant que fichier Word, cliquez sur Envoyer en tant que pièce jointe.

    • Pour envoyer le document sous forme d’instantané, cliquez sur Envoyer en tant que PDF ou Envoyer en tant que XPS.

  4. Votre programme de messagerie démarre un message électronique pour vous, avec le type de fichier spécifié en pièce jointe. Rédigez votre message électronique, puis envoyez-le.

Pour envoyer le document, vous pouvez également le stocker dans Windows Live OneDrive. Ainsi, vous disposez d’une copie unique du document accessible à d’autres personnes. Vous pouvez envoyer aux utilisateurs un lien vers le document, où ils peuvent l’afficher et même le modifier dans leur navigateur Web (si vous les autorisez).

  1. Cliquez sur l’onglet Fichier, puis cliquez sur Enregistrer et envoyer.

  2. Cliquez sur Enregistrer dans le site Web.

  3. Cliquez sur Se connecter, entrez votre Windows Live ID et votre mot de passe, puis cliquez surOK.

    Si vous utilisez Hotmail, Messenger ou Xbox Live, vous possédez déjà un Windows Live ID. Si vous n’en avez pas, cliquez sur s' inscrire pour créer un compte pour créer un identifiant Windows Live ID.

  4. Sélectionnez un dossier dans OneDrive et cliquez sur Enregistrer sous. Tapez un nom pour votre fichier, puis cliquez sur Enregistrer.

    Le document est maintenant enregistré sur OneDrive. Dans OneDrive, vous pouvez accorder à des utilisateurs l’autorisation d’afficher et de modifier le contenu de vos dossiers. Lorsque vous souhaitez partager un document, vous devez lui envoyer un lien par courrier électronique.

Pour plus d’informations sur le stockage de vos documents dans OneDrive, voir enregistrer un document dans OneDrive à partir d’Office 2010

Remarque :  Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez vous nous dire si les informations vous ont été utiles ? Voici l’article en anglais pour référence.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×