Ouvrir ou enregistrer des pièces jointes

Remarque : Nous faisons de notre mieux pour vous fournir le contenu d’aide le plus récent aussi rapidement que possible dans votre langue. Cette page a été traduite automatiquement et peut donc contenir des erreurs grammaticales ou des imprécisions. Notre objectif est de faire en sorte que ce contenu vous soit utile. Pouvez-vous nous indiquer en bas de page si ces informations vous ont aidé ? Voici l’article en anglais à des fins de référence aisée.

Les courriers électroniques incluant des pièces jointes sont identifiés par une icône de trombone Icône de pièce jointe dans la liste des messages.

Note de sécurité : Outlook accepte un large éventail de types de fichiers différents, mais bloque les pièces jointes potentiellement dangereuses (notamment les fichiers. bat,. exe,. vbs et. js) qui peuvent contenir des virus. Même avec la protection Outlook des pièces jointes, veillez à ouvrir une pièce jointe, en particulier si elle provient d'une personne que vous ne connaissez pas ou n'approuvez pas. En cas de doute, confirmez l'authenticité de la pièce jointe avec l'expéditeur. Assurez également la mise à jour de votre logiciel antivirus sur votre ordinateur.

La plupart du temps, vous verrez les fichiers joints dans le volet de lecture, directement sous l'en-tête ou l'objet du message. Il peut arriver que les pièces jointes s'affichent dans le corps du message.

Afficher les pièces jointes reçues dans le volet de lecture

Double-cliquez sur l'icône de pièce jointe pour ouvrir la pièce jointe.

Pour enregistrer la pièce jointe, cliquez sur la flèche déroulante à droite de l'icône de pièce jointe pour ouvrir le menu pièce jointe.

Sélectionnez la flèche déroulante sur le côté droit de l’icône de pièce jointe pour afficher le menu de pièce jointe

Sélectionnez Enregistrer sous pour enregistrer une pièce jointe à l'emplacement de stockage sur votre ordinateur ou dans le Cloud. Sélectionnez enregistrer toutes les pièces jointes pour enregistrer toutes les pièces jointes à partir d'un seul message. Par défaut, toutes vos pièces jointes sont enregistrées dans votre dossier documents, mais vous pouvez choisir un autre emplacement chaque fois que vous enregistrez des pièces jointes.

Vous pouvez également enregistrer une pièce jointe en faisant glisser et en déplaçant la pièce jointe de votre message électronique vers votre bureau. Lors du glisser-déplacer d'une pièce jointe stockée dans le Cloud, une copie locale de la pièce jointe est téléchargée et enregistrée pour vous.

Ouvrir une pièce jointe

Vous pouvez ouvrir une pièce jointe à partir de volet de lecture ou d’un courrier ouvert. Dans les deux cas, double-cliquez sur la pièce jointe pour l’ouvrir.

  • Pour ouvrir une pièce jointe à partir de la liste de courriers, cliquez avec le bouton droit sur le courrier contenant la pièce jointe, cliquez sur Afficher les pièces jointes, puis cliquez sur le nom de la pièce jointe.

Vous pouvez afficher un aperçu des pièces jointes des courriers HTML ou en texte brut dans le volet de lecture et dans les courriers ouverts. Aucun aperçu n’est disponible pour les pièces jointes des courriers au format RTF.

  1. Pour afficher un aperçu d’une pièce jointe, cliquez simplement dessus pour qu’elle apparaisse à la place du corps du courrier.

  2. Pour revenir au courrier, dans l’onglet Outils Pièce jointe, dans le groupe Message, cliquez sur Afficher le message.

Après avoir ouvert et affiché une pièce jointe, vous pouvez choisir de l’enregistrer sur un lecteur de disque dur. Si un courrier contient plusieurs pièces jointes, vous pouvez enregistrer plusieurs pièces jointes en tant que groupe ou individuellement.

Enregistrer une ou plusieurs pièces jointes

  1. Cliquez sur la pièce jointe dans le volet de lecture ou le message ouvert.

  2. Dans l’onglet Pièces jointes, dans le groupe Actions, cliquez sur Enregistrer sous. Vous pouvez également cliquer avec le bouton droit sur la pièce jointe, puis cliquer sur Enregistrer sous. Pour sélectionner plusieurs pièces jointes, maintenez la touche Ctrl enfoncée pendant que vous sélectionnez les pièces jointes. Pour enregistrer toutes les pièces jointes, choisissez Enregistrer toutes les pièces jointes.

    Commande Enregistrer sous sur le ruban

    Remarque : Si le courrier est au format RTF, dans le volet de lecture ou dans le courrier ouvert, cliquez avec le bouton droit sur la pièce jointe, puis cliquez sur Enregistrer sous.

  3. Cliquez sur un emplacement de dossier, puis cliquez sur Enregistrer.

Afficher (aperçu) d’une pièce jointe sans l’ouvrir

L’aperçu des pièces jointes, nouvelle fonctionnalité de Microsoft Office System 2007, vous permet d’afficher un aperçu de certains types de pièces jointes sans les ouvrir. Pour plus d’informations sur l’envoi de pièces jointes dans un courrier électronique, voir Joindre un fichier ou un autre élément à un courrier électronique.

Lorsque vous recevez une pièce jointe dans un courrier, et que vous souhaitez voir rapidement ce qu’elle contient sans l’ouvrir, vous pouvez prévisualiser la pièce jointe. Vous pouvez afficher un aperçu d’une pièce jointe dans le volet de lecture ou à partir d’un courrier ouvert. Les générateurs d’aperçus de pièces jointes fournis avec Office version 2007 sont activés par défaut.

Remarque : Pour afficher l’aperçu d’un fichier joint créé dans une application Microsoft Office System 2007, l’application Office 2007 est installée sur votre ordinateur. Par exemple, pour afficher l’aperçu d’une pièce jointe Word 2007, Word 2007 doit être installé. Pour afficher l’aperçu d’une pièce jointe Excel, Excel doit être installé.

L’aperçu des pièces jointes est pris en charge pour les courriers au format HTML et texte brut, mais pas pour les courriers au format RTF. Cette fonctionnalité est uniquement disponible lorsque vous examinez les courriers reçus, mais pas lorsque vous composez de nouveaux courriers.

Afficher l’aperçu d’une pièce jointe

  1. Dans la liste de courriers, sélectionnez le courrier qui contient la pièce jointe dont vous souhaitez avoir un aperçu.

  2. Dans le volet de lecture, cliquez sur la pièce jointe. Si le courrier comporte plusieurs pièces jointes, vous devrez peut-être faire défiler horizontalement pour trouver le fichier à prévisualiser.

    Remarque : Il est possible que l’aperçu n’affiche pas le contenu le plus récent dans le fichier. Pour afficher le contenu le plus complet et à jour, ouvrez le fichier. Par exemple, vous pouvez double-cliquer sur une pièce jointe .docx pour l’ouvrir dans Microsoft Word.

  3. Pour revenir au corps du courrier, cliquez sur le bouton Message.

Pour en savoir plus sur l’aperçu des pièces jointes au format PDF dans Outlook 2007, voir Afficher un aperçu des pièces jointes au format PDF.

Les générateurs d’aperçus de pièces jointes fournis avec Office version 2007 sont activés par défaut. Si vous ne souhaitez pas utiliser les générateurs d’aperçus de pièces jointes ou certains d’entre eux, suivez la procédure ci-dessous pour les désactiver.

  1. Dans le menu Outils d’Outlook, cliquez sur Centre de gestion de la confidentialité, puis sur Gestion des pièces jointes.

  2. Effectuez l’une des opérations suivantes :

    • Pour désactiver tous les générateurs d’aperçus de pièces jointes, cliquez sur Désactiver l’aperçu des pièces jointes.

    • Pour désactiver un générateur d’aperçu spécifique, cliquez sur Générateurs d’aperçus de pièces jointes et de documents, désactivez la case à cocher correspondant au générateur d’aperçu concerné, puis cliquez sur OK.

Pour les activer, cliquez sur l’option Désactiver l’aperçu des pièces jointes ou sur les options propres aux générateurs d’aperçus de pièces jointes de votre choix.

Pour en savoir plus sur les générateurs d’aperçus, voir Rechercher des générateurs d’aperçus de pièces jointes.

Ouvrir une pièce jointe

Vous pouvez ouvrir une pièce jointe à partir du volet de lecture, d’un courrier dans une liste de courriers telle que votre boîte de réception, ou d’un courrier ouvert.

  1. Dans la liste de courriers, sélectionnez le courrier qui comporte la pièce jointe.

  2. Dans le volet de lecture, double-cliquez sur la pièce jointe. Vous pouvez également cliquer avec le bouton droit sur le courrier contenant la pièce jointe et choisir Afficher les pièces jointes.

    Remarque : Si vous pouvez choisir d’ouvrir ou d’enregistrer la pièce jointe, n’oubliez pas qu’il est toujours préférable d’enregistrer d’abord le fichier et de l’analyser à l’aide d’un logiciel antivirus avant de l’ouvrir.

Enregistrer une pièce jointe

Après avoir ouvert et affiché une pièce jointe, vous pouvez choisir de l’enregistrer sur votre lecteur de disque dur. Si un courrier contient plusieurs pièces jointes, vous pouvez enregistrer plusieurs pièces jointes en tant que groupe ou individuellement.

Enregistrer une seule pièce jointe à partir d’un courrier

  1. Dans le courrier ouvert ou affiché, cliquez avec le bouton droit sur la pièce jointe à enregistrer.

  2. Dans le menu contextuel, cliquez sur Enregistrer sous.

  3. Choisissez un dossier et cliquez sur Enregistrer.

Enregistrer toutes les pièces jointes à partir d’un courrier ouvert

  1. Dans le courrier ouvert, dans l’onglet Message, cliquez sur Autres actions dans le groupe Actions, puis cliquez sur Enregistrer les pièces jointes.

  2. Cliquez sur OK, choisissez un dossier, puis cliquez de nouveau sur OK.

Enregistrer toutes les pièces jointes à partir de la liste de courriers

  1. Dans la liste de courriers, sélectionnez le courrier qui comporte la pièce jointe.

  2. Dans le menu Fichier, pointez sur Enregistrer les pièces jointes et cliquez sur Toutes les pièces jointes.

  3. Cliquez sur OK, choisissez un dossier, puis cliquez de nouveau sur OK.

Voir aussi

Consulter un aperçu des pièces jointes dans Outlook

Résoudre les problèmes liés aux pièces jointes dans Outlook

Modifier l'Association de fichiers pour une pièce jointe

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×