Nouveautés de Project 2016

En tant qu’abonné Office 365, vous recevez régulièrement des fonctionnalités Office 2016 inédites et améliorées. Cette page présente les fonctionnalités actuellement disponibles.

Dernières mises à jour pour Project 2016

Découvrez les nouveautés et améliorations de la mise à jour de fonctionnalités d’octobre 2017, version 1710 (build 8625.2055).
Trouver votre version d’Office.

Utiliser la méthode Agile dans Microsoft Project

Si vous êtes abonné à Project Online, vous pouvez gérer vos projets et tâches via des tableaux de tâches simples et visuels qui prennent en charge la méthodologie Scrum ou Kanban, ou les flux de travail personnalisés. Vous pouvez activer les affichages Agile pour un projet en cascade en cours, ou créer un projet Agile dans la page Fichier > Nouveau. L’onglet Outils Agile vous permet de visualiser des affichages sous forme de tableaux et de listes, puis de passer de l’affichage des tâches Agile à l’affichage en cascade. Project offre également plusieurs rapports spécifiques de la méthodologie Agile, tels que l’état des tâches et l’état des sprints. Pour plus d’informations, voir Utiliser la méthode Agile dans Microsoft Project.

Capture d’écran du ruban de Project affichant l’onglet Outils Agile

Présentation de l’affichage Tableau des tâches

Vous n’avez pas encore opté pour la gestion de projet Agile, mais vous souhaitez tout de même consulter vos tâches de projet dans un tableau ? Si vous êtes abonné à Project Online, vous pouvez disposer l’ensemble de vos tâches de projet sous forme de cartes dans un tableau à l’aide de l’affichage Tableau des tâches. Déplacez des cartes de tâches entre colonnes, donnez un nom à vos propres colonnes pour créer un flux de travail personnalisé, etc.

Pour voir votre projet en affichage Tableau des tâches :

  1. Dans Project, dans l’onglet Affichage, dans le groupe Affichages des tâches, sélectionnez Tableau des tâches.

  2. Faites correspondre les colonnes aux besoins de votre projet :

    • Pour changer le nom d’une colonne, cliquez avec le bouton droit sur le nom de la colonne, sélectionnez Renommer, entrez un nouveau nom, puis appuyez sur Entrée.

    • Pour ajouter d’autres colonnes, à droite de la dernière colonne, sélectionnez Ajouter une nouvelle colonne, entrez un nom, puis appuyez sur Entrée.

    Important : Dans l’affichage Tableau des tâches, les en-têtes des colonnes sont identiques à ceux des outils Agile dans Project. Par conséquent, si vous utilisez les affichages Agile et Tableau des tâches, si vous apportez des modifications aux en-têtes des colonnes dans un affichage, ces modifications seront répercutées dans l’autre.

Vous voulez être le premier à découvrir les nouvelles fonctionnalités ?

Participez au programme Office Insider et vous serez parmi les premiers à découvrir les nouvelles fonctionnalités et à nous faire part de ce que vous pensez.

REJOIGNEZ OFFICE INSIDER AUJOURD’HUI

Votre navigateur ne prend pas en charge la vidéo. Installez Microsoft Silverlight, Adobe Flash Player ou Internet Explorer 9.

En savoir plus sur les versions publiées

Quand les nouvelles fonctionnalités sont-elles disponibles ?
Les nouvelles fonctionnalités Office 365 sont parfois déployées progressivement auprès des abonnés.

Découvrez comment les fonctionnalités sont déployées

Liste complète des mises à jour
Obtenez des informations sur toutes les versions de canal pour les applications clientes Office 365.

Dernières versions

Nouveautés pour les non abonnés
Vous n’êtes pas abonné à Office 365 mais vous utilisez Office 2016 ? Découvrez les applications disponibles dans votre version.

Nouveautés d’Office 2016 ?

Versions précédentes

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités d’août 2017, version 1708 (build 8431.2079).
Trouver votre version d’Office.

Lier une tâche de projet au Planificateur

Si vous êtes abonné Project Online, vous pouvez lier une tâche dans Microsoft Project à un plan de Planificateur Microsoft. Dans Planificateur, vous pouvez répartir le travail, constituer une équipe, attribuer des tâches et mettre à jour l’état dans une vue de tableau facile à utiliser.

Pour lier votre tâche au Planificateur :

  1. Sélectionnez une tâche dans Project, puis cliquez sur le bouton Planificateur sur le ruban Tâche.

    Image du bouton Planificateur sur le ruban de la tâche
  2. Dans le volet Lier une tâche à un plan, recherchez le groupe auquel votre plan appartient, puis choisissez le plan que vous souhaitez lier dans la liste.

  3. Sélectionnez Créer.

Votre tâche de projet est désormais liée à ce plan et le propriétaire de la tâche dans Project devient le propriétaire de ce plan dans Planificateur.

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de mars 2017, version 1703 (build 7967.2139).
Trouver votre version d’Office.

Lier des tâches à l’aide d’un menu déroulant

Vous n’avez plus besoin de mémoriser l’ID de la tâche vers laquelle vous voulez créer un lien. Au lieu de cela, lorsque vous sélectionnez une cellule dans la colonne Prédécesseurs, puis sélectionnez la flèche bas, vous voyez s’afficher la liste de toutes les tâches dans votre projet. La hiérarchie et l’ordre des tâches correspondant exactement à votre projet, vous pouvez facilement faites défiler jusqu’à la tâche appropriée, puis activer la case à cocher en regard de celle-ci.

Capture d’écran du menu de liste déroulante de la colonne Prédécesseurs dans Project

Vous pouvez également sélectionner des tâches dans le même type de liste déroulante dans la colonne Successeurs. Pour plus d’informations, voir Lier les tâches dans un projet.

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de janvier 2017, version 1701 (build 7766.2060).
Trouver votre version d’Office.

Champ Nom de la tâche récapitulative

Avec de longues listes de tâches, il peut être difficile de déterminer les tâches en retrait dans le plan global du projet. Le champ Nom de la tâche récapitulative est un champ en lecture seule qui affiche le nom de la tâche récapitulative d’une tâche. L’ajout de ce champ en tant que colonne à votre affichage Tâches peut vous aider à clarifier la structure de votre projet. Pour ajouter ce champ, cliquez avec le bouton droit sur le titre d’une colonne (à droite de l’emplacement où vous souhaitez ajouter le champ), sélectionnez Insérer une colonne, puis choisissez Nom de la tâche récapitulative dans la liste déroulante.

Champs Nom de la tâche récapitulative

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de novembre 2016, version 1611 (build 7571.2072).
Trouver votre version d’Office.

Étiquettes de la barre de chronologie et avancement de la tâche

Communiquer concernant l’avancement d’un projet est devenu plus facile. Les barres de chronologie peuvent désormais être étiquetées, et l’avancement des tâches apparaît directement sur les tâches elles-mêmes, ce qui simplifie l’illustration rapide de votre plan et du travail en cours lors du partage de l’état d’avancement.

Barres de chronologie avec des étiquettes et l’avancement des tâches

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités d’octobre 2016, version 1610 (build 7466.2038).
Trouver votre version d’Office.

Votre avis dans l’application

Vous avez un avis ou une suggestion à formuler concernant Microsoft Office ? Votre avis nous est indispensable pour améliorer nos produits. Dans Project, vous pouvez proposer de nouvelles fonctionnalités, dire ce que vous appréciez ou signaler un dysfonctionnement en cliquant sur Fichier > Votre avis.

Cliquez sur Fichier > Votre avis pour transmettre des avis ou des suggestions concernant Microsoft Word

Découvrez les nouveautés et les améliorations de la mise à jour des fonctionnalités de septembre 2015, version 1509 (build 4229.1024).
Trouver votre version d’Office.

Chronologies plus flexibles

Avec Project 2016, vous pouvez non seulement utiliser plusieurs chronologies pour illustrer différentes phases ou catégories de travail, mais également définir les dates de début et de fin de chaque chronologie séparément, pour obtenir une image globale plus claire du travail impliqué.

Chronologie mise en forme dans Project

Vous voulez en savoir plus ? Voici comment créer des chronologies dans Project 2016.

Contrôle plus étroit de la planification des ressources

Certaines ressources ont une disponibilité limitée et leur temps d’utilisation peut être programmé par un responsable de ressources. Avec Project Professionnel 2016 et Project Online, les responsables de projet et responsables de ressources peuvent négocier un accord (engagement de ressources) pour s’assurer que les ressources sont utilisées de façon appropriée et efficace au sein de votre organisation.

Important : Les engagements de ressources ne fonctionnent que si vous utilisez Project Professionnel 2016 avec une connexion à Project Online. Si vous n’êtes pas connecté à Project Online, la fonctionnalité d’engagements de ressources est masquée dans l’affichage. Project Standard 2016 n’inclut pas d’engagements de ressources.

Comment cela fonctionne-t-il ? Lorsqu’un gestionnaire de ressources configure la liste des ressources de l’entreprise dans Project Online, il peut identifier certaines ressources dont l’affectation à des projets nécessite une approbation.

Lorsqu’un responsable de projet décide d’utiliser une de ces ressources sur un projet, il envoie une demande d’engagement avec la plage de dates pendant laquelle la ressource est nécessaire et un pourcentage donné du temps de cette ressource au cours de cette plage de dates ou un nombre donné d’heures pendant cette plage de dates.

Ajouter un engagement

Le responsable de ressources examine cette demande et peut l’accepter, suggérer des modifications ou la refuser. Le responsable de projet actualise l’état de l’engagement dans le nouvel affichage Plan de ressources dans Project Professionnel 2016 pour consulter la réponse du responsable de ressources.

Bouton Actualiser sous l’onglet Engagements

Une fois l’engagement finalisé, le responsable de projet est autorisé à affecter cette ressource aux tâches du projet.

Effectuer des actions rapidement à l’aide de la fonctionnalité Rechercher

Vous remarquerez une zone de texte dans le ruban Project 2016 qui indique Dites-nous ce que vous voulez faire. Ce champ de texte vous permet d’entrer des mots et phrases en relation avec ce que vous voulez faire ensuite et d’accéder rapidement aux fonctionnalités que vous voulez utiliser ou aux actions que vous voulez effectuer. Vous pouvez également obtenir de l’aide en relation avec ce que vous recherchez.

Dites-nous ce que vous voulez faire

Requête entrée dans la zone Rechercher

Nouveaux thèmes pour Project

Vous pouvez désormais appliquer trois thèmes Office à Project 2016 : Couleur, Gris foncé et Blanc. Pour accéder à ces thèmes, accédez à Fichier > Options > Général, puis cliquez sur le menu déroulant en regard de Thème Office.

Menu Thème Office développé, options de thème Couleur, Gris foncé et Blanc

Dernières mises à jour pour les participants au programme Project Insider

Poursuivez votre lecture pour découvrir les nouveautés de la version 1710 (build 8625.2055) pour le programme Insider Lent, puis donnez-nous votre avis. Vos commentaires nous sont particulièrement utiles. Continuez donc à nous les envoyer !

Utiliser la méthode Agile dans Microsoft Project

Si vous êtes abonné à Project Online, vous pouvez gérer vos projets et tâches via des tableaux de tâches simples et visuels qui prennent en charge la méthodologie Scrum ou Kanban, ou les flux de travail personnalisés. Vous pouvez activer les affichages Agile pour un projet en cascade en cours, ou créer un projet Agile dans la page Fichier > Nouveau. L’onglet Outils Agile vous permet de visualiser des affichages sous forme de tableaux et de listes, puis de passer de l’affichage des tâches Agile à l’affichage en cascade. Project offre également plusieurs rapports spécifiques de la méthodologie Agile, tels que l’état des tâches et l’état des sprints. Pour plus d’informations, voir Utiliser la méthode Agile dans Microsoft Project.

Capture d’écran du ruban de Project affichant l’onglet Outils Agile

Présentation de l’affichage Tableau des tâches

Vous n’avez pas encore opté pour la gestion de projet Agile, mais vous souhaitez tout de même consulter vos tâches de projet dans un tableau ? Si vous êtes abonné à Project Online, vous pouvez disposer l’ensemble de vos tâches de projet sous forme de cartes dans un tableau à l’aide de l’affichage Tableau des tâches. Déplacez des cartes de tâches entre colonnes, donnez un nom à vos propres colonnes pour créer un flux de travail personnalisé, etc.

Pour voir votre projet en affichage Tableau des tâches :

  1. Dans Project, dans l’onglet Affichage, dans le groupe Affichages des tâches, sélectionnez Tableau des tâches.

  2. Faites correspondre les colonnes aux besoins de votre projet :

    • Pour changer le nom d’une colonne, cliquez avec le bouton droit sur le nom de la colonne, sélectionnez Renommer, entrez un nouveau nom, puis appuyez sur Entrée.

    • Pour ajouter d’autres colonnes, à droite de la dernière colonne, sélectionnez Ajouter une nouvelle colonne, entrez un nom, puis appuyez sur Entrée.

    Important : Dans l’affichage Tableau des tâches, les en-têtes des colonnes sont identiques à ceux des outils Agile dans Project. Par conséquent, si vous utilisez les affichages Agile et Tableau des tâches, si vous apportez des modifications aux en-têtes des colonnes dans un affichage, ces modifications seront répercutées dans l’autre.

Encore plus fonctionnalités, encore plus rapide

Toutes les nouvelles fonctionnalités pour les participants au programme Office Insider

Découvrez toutes les nouvelles fonctionnalités de toutes les applications Office et les informations de version et de build.

Découvrez les nouveautés pour les participants au programme Office Insider

Vous voulez les nouvelles fonctionnalités plus vite ?

Inscrivez-vous au niveau Office Insider FAST et obtenez l’accès aux fonctionnalités les plus récentes encore plus tôt.

Lisez « Comment participer au programme Office Insider ?»

Rejoignez la communauté

Communauté Réponses - Forum Office Insider

Communauté Office Insider

Entrez en contact avec des personnes passionnées de technologies comme vous et recevez de l’aide des membres de la communauté Office Insider.

Découvrir la communauté

Twitter Office Insider

Retrouvez-nous sur @OfficeInsider

Rejoignez la communauté croissante d’experts et de passionnés qui aident à façonner l’avenir d’Office.

Suivez-nous sur Twitter

Où envoyer votre avis

Nous serions ravis d’avoir vos commentaires concernant ce qui fonctionne, ce qui ne marche pas et les points que nous pouvons améliorer. Pour signaler des problèmes ou envoyer des commentaires, cliquez sur Fichier > Votre avis à partir de n’importe quelle application Office 2016. Vous pouvez également nous contacter en publiant des billets dans la Communauté Office Insider ou via Tweeter à @OfficeInsider.

Développez vos compétences dans Office
Découvrez des formations
Accédez aux nouvelles fonctionnalités en avant-première
Rejoignez le programme Office Insider

Ces informations vous ont-elles été utiles ?

Nous vous remercions pour vos commentaires.

Merci pour vos commentaires. Il serait vraisemblablement utile pour vous de contacter l’un de nos agents du support Office.

×